<!DOCTYPE html>
<html lang="lv" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>

    <title>Alūksniešiem.lv - Laikraksta "Alūksnes un Malienas Ziņas" portāls</title>

    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="HandheldFriendly" content="true">
    <meta name="google-signin-scope" content="profile">
    <meta name="google-signin-client_id" content="252952952886-4504scvc0llmudpcmpnqq8lthddnikei.apps.googleusercontent.com">
    <link rel="profile" href="http://gmpg.org/xfn/11">
            <link rel="icon" type="image/png" href="https://aluksniesiem.lv/wp-content/uploads/2022/10/icon.png"/>
        <link href="https://aluksniesiem.lv/wp-content/themes/myportal/custom-style.css" rel="stylesheet">
    <script type="text/javascript" async=true src="https://aluksniesiem.lv/wp-content/themes/myportal/assets/js/quantcast-choice-consent-manger-tag-2.0.js"></script>
    <script type="text/javascript" src="https://aluksniesiem.lv/wp-content/themes/myportal/assets/js/quantcast-choice-restyle.js"></script>
    <script async defer crossorigin="anonymous" src="https://connect.facebook.net/lv_LV/sdk.js"></script>
    <script src="https://apis.google.com/js/platform.js" async defer></script>

    <!-- START: Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2576695-12"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-2576695-12');
    </script>
    <!-- END: Global site tag (gtag.js) - Google Analytics -->

    <title>Baiba Bendika un Sanita Buliņa Pasaules kausā biatlonā iekļūst iedzīšanas sacensībās &#8211; Alūksniešiem.lv</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Alūksniešiem.lv&raquo; Plūsma" href="https://aluksniesiem.lv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Komentāru plūsma" href="https://aluksniesiem.lv/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Alūksniešiem.lv &raquo; iCal Feed" href="https://aluksniesiem.lv/pasakumi/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Alūksniešiem.lv &raquo; Baiba Bendika un Sanita Buliņa Pasaules kausā biatlonā iekļūst iedzīšanas sacensībās plūsma" href="https://aluksniesiem.lv/sports/baiba-bendika-un-sanita-bulina-pasaules-kausa-biatlona-ieklust-iedzisanas-sacensibas/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/aluksniesiem.lv\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://aluksniesiem.lv/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-block-style-css' href='https://aluksniesiem.lv/wp-content/plugins/social-icons-widget-by-wpzoom/block/dist/style-wpzoom-social-icons.css?ver=4.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://aluksniesiem.lv/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='better-recent-comments-css' href='https://aluksniesiem.lv/wp-content/plugins/better-recent-comments/assets/css/better-recent-comments.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cld-font-awesome-css' href='https://aluksniesiem.lv/wp-content/plugins/comments-like-dislike/css/fontawesome/css/all.min.css?ver=1.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='cld-frontend-css' href='https://aluksniesiem.lv/wp-content/plugins/comments-like-dislike/css/cld-frontend.css?ver=1.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://aluksniesiem.lv/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://aluksniesiem.lv/wp-includes/css/dashicons.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css' href='https://aluksniesiem.lv/wp-content/plugins/post-views-counter/css/frontend.min.css?ver=1.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='demo_fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2Citalic%2C700%26subset%3Dlatin%2C' type='text/css' media='screen' />
<link rel='stylesheet' id='myportal-style-css' href='https://aluksniesiem.lv/wp-content/themes/myportal/style.css?ver=20190510' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-style-css' href='https://aluksniesiem.lv/wp-content/themes/myportal/genericons/genericons.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css' href='https://aluksniesiem.lv/wp-content/themes/myportal/responsive.css?ver=20190511' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-socicon-css' href='https://aluksniesiem.lv/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/wpzoom-socicon.css?ver=1668758370' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-genericons-css' href='https://aluksniesiem.lv/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/genericons.css?ver=1668758370' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-academicons-css' href='https://aluksniesiem.lv/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/academicons.min.css?ver=1668758370' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-font-awesome-3-css' href='https://aluksniesiem.lv/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome-3.min.css?ver=1668758370' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-styles-css' href='https://aluksniesiem.lv/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/wpzoom-social-icons-styles.css?ver=1668758370' type='text/css' media='all' />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-academicons-ttf-css' href='https://aluksniesiem.lv/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/academicons.ttf?v=1.9.2'  type='font/ttf' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-academicons-woff-css' href='https://aluksniesiem.lv/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/academicons.woff?v=1.9.2'  type='font/woff' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-fontawesome-3-ttf-css' href='https://aluksniesiem.lv/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/fontawesome-webfont.ttf?v=4.7.0'  type='font/ttf' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-fontawesome-3-woff-css' href='https://aluksniesiem.lv/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/fontawesome-webfont.woff?v=4.7.0'  type='font/woff' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-fontawesome-3-woff2-css' href='https://aluksniesiem.lv/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/fontawesome-webfont.woff2?v=4.7.0'  type='font/woff2' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-genericons-ttf-css' href='https://aluksniesiem.lv/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/Genericons.ttf'  type='font/ttf' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-genericons-woff-css' href='https://aluksniesiem.lv/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/Genericons.woff'  type='font/woff' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-socicon-ttf-css' href='https://aluksniesiem.lv/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/socicon.ttf?v=4.2.9'  type='font/ttf' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-socicon-woff-css' href='https://aluksniesiem.lv/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/socicon.woff?v=4.2.9'  type='font/woff' crossorigin />
<script type='text/javascript' src='https://aluksniesiem.lv/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cld-frontend-js-extra'>
/* <![CDATA[ */
var cld_js_object = {"admin_ajax_url":"https:\/\/aluksniesiem.lv\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"baa95a3829"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/plugins/comments-like-dislike/js/cld-frontend.js?ver=1.1.7' id='cld-frontend-js'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/themes/myportal/scripts.min.js?ver=6.1.1' id='custom.min.js-js'></script>
<script type='text/javascript' id='simple-likes-public-js-js-extra'>
/* <![CDATA[ */
var simpleLikes = {"ajaxurl":"https:\/\/aluksniesiem.lv\/wp-admin\/admin-ajax.php","like":"Like this post","unlike":"Unlike this post"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/themes/myportal/assets/js/simple-likes-public.js?ver=0.5' id='simple-likes-public-js-js'></script>
<link rel="https://api.w.org/" href="https://aluksniesiem.lv/wp-json/" /><link rel="alternate" type="application/json" href="https://aluksniesiem.lv/wp-json/wp/v2/posts/77039" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aluksniesiem.lv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aluksniesiem.lv/wp-includes/wlwmanifest.xml" />
<link rel="canonical" href="https://aluksniesiem.lv/sports/baiba-bendika-un-sanita-bulina-pasaules-kausa-biatlona-ieklust-iedzisanas-sacensibas/" />
<link rel='shortlink' href='https://aluksniesiem.lv/?p=77039' />
<link rel="alternate" type="application/json+oembed" href="https://aluksniesiem.lv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faluksniesiem.lv%2Fsports%2Fbaiba-bendika-un-sanita-bulina-pasaules-kausa-biatlona-ieklust-iedzisanas-sacensibas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://aluksniesiem.lv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faluksniesiem.lv%2Fsports%2Fbaiba-bendika-un-sanita-bulina-pasaules-kausa-biatlona-ieklust-iedzisanas-sacensibas%2F&#038;format=xml" />
<style></style><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://aluksniesiem.lv"><link rel="alternate" href="https://aluksniesiem.lv/wp-json/tribe/events/v1/" /><style type="text/css">.wpa-field--website_address, .adverts-field-name-website_address { display: none !important }</style>
<!-- Begin Custom CSS -->
<style type="text/css" id="demo-custom-css">
.primary{color:#008000;}.secondary{color:#008000;}
</style>
<!-- End Custom CSS -->
		<style type="text/css" id="wp-custom-css">
			@media only screen and (min-width: 480px) {
  .mobile-ad {
    display: none;
  }
}
@media only screen and (max-width: 479px) {
  .desktop-ad {
    display: none;
  }
}		</style>
		
<!-- START - Open Graph and Twitter Card Tags 3.2.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="lv_LV"/>
  <meta property="og:site_name" content="Alūksniešiem.lv"/>
  <meta property="og:title" content="Baiba Bendika un Sanita Buliņa Pasaules kausā biatlonā iekļūst iedzīšanas sacensībās"/>
  <meta property="og:url" content="https://aluksniesiem.lv/sports/baiba-bendika-un-sanita-bulina-pasaules-kausa-biatlona-ieklust-iedzisanas-sacensibas/"/>
  <meta property="og:description" content="Latvijas sportistes Baiba Bendika un Sanita Buliņa sestdien Pasaules kausa (PK) posmā biatlonā Kontiolahti 7,5 kilometru sprintā ieņēma attiecīgi dalītu 28. un 50.vietu, kvalificējoties svētdienas sacensībām iedzīšanā, bet Sandra Buliņa ieņēma 64.vietu.



Sacensībās uzvarēja austriete Liza Terēza H"/>
  <meta property="og:image" content="https://aluksniesiem.lv/wp-content/uploads/2022/12/2019-03-03_51899629_2241948145865632_8237557320209399808_n-1.jpg"/>
  <meta property="og:image:url" content="https://aluksniesiem.lv/wp-content/uploads/2022/12/2019-03-03_51899629_2241948145865632_8237557320209399808_n-1.jpg"/>
  <meta property="og:image:secure_url" content="https://aluksniesiem.lv/wp-content/uploads/2022/12/2019-03-03_51899629_2241948145865632_8237557320209399808_n-1.jpg"/>
  <meta property="og:image:width" content="800"/>
  <meta property="og:image:height" content="450"/>
  <meta property="article:published_time" content="2022-12-05T09:15:44+02:00"/>
  <meta property="article:modified_time" content="2022-12-05T09:15:47+02:00" />
  <meta property="og:updated_time" content="2022-12-05T09:15:47+02:00" />
  <meta property="article:section" content="Sports"/>
  <meta property="article:publisher" content="https://www.facebook.com/aluksniesiem.lv/"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Baiba Bendika un Sanita Buliņa Pasaules kausā biatlonā iekļūst iedzīšanas sacensībās"/>
  <meta name="twitter:url" content="https://aluksniesiem.lv/sports/baiba-bendika-un-sanita-bulina-pasaules-kausa-biatlona-ieklust-iedzisanas-sacensibas/"/>
  <meta name="twitter:description" content="Latvijas sportistes Baiba Bendika un Sanita Buliņa sestdien Pasaules kausa (PK) posmā biatlonā Kontiolahti 7,5 kilometru sprintā ieņēma attiecīgi dalītu 28. un 50.vietu, kvalificējoties svētdienas sacensībām iedzīšanā, bet Sandra Buliņa ieņēma 64.vietu.



Sacensībās uzvarēja austriete Liza Terēza H"/>
  <meta name="twitter:image" content="https://aluksniesiem.lv/wp-content/uploads/2022/12/2019-03-03_51899629_2241948145865632_8237557320209399808_n-1.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <meta name="description" content="Latvijas sportistes Baiba Bendika un Sanita Buliņa sestdien Pasaules kausa (PK) posmā biatlonā Kontiolahti 7,5 kilometru sprintā ieņēma attiecīgi dalītu 28. un 50.vietu, kvalificējoties svētdienas sacensībām iedzīšanā, bet Sandra Buliņa ieņēma 64.vietu.



Sacensībās uzvarēja austriete Liza Terēza H"/>
  <meta name="author" content="LETA"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.2.0 -->
	
        <style type="text/css" media="all">

        body,
        input,
        textarea,
        table,
        .sidebar .widget_ad .widget-title,
        .site-footer .widget_ad .widget-title {
            font-family: "Roboto", "Helvetica Neue", Helvetica, Arial, sans-serif;
        }

        .pagination .page-numbers,
        button,
        .btn,
        input[type="submit"],
        input[type="reset"],
        input[type="button"],
        .comment-form label,
        label,
        h1, h2, h3, h4, h5, h6 {
            font-family: "Roboto", "Helvetica Neue", Helvetica, Arial, sans-serif;
        }

        a,
        a:visited,
        .sf-menu ul li li a:hover,
        .sf-menu li.sfHover li a:hover,
        #primary-menu li.sfHover a,
        #primary-menu li a:hover,
        #primary-menu li li a:hover,
        #secondary-menu li li a:hover,
        #secondary-menu li a:hover,
        #secondary-menu li.sfHover a,
        .top-right a:hover,
        .home-latest ul li a:hover,
        .breadcrumbs .breadcrumbs-nav a:hover,
        .entry-meta a,
        .comment-reply-title small a:hover,
        .pagination .page-numbers.current,
        .mobile-menu ul li a:hover,
        .pagination .page-numbers:hover,
        .entry-tags .tag-links a:hover:before,
        .page-content ul li:before,
        .entry-content ul li:before,
        a:hover,
        .site-title a:hover,
        .entry-title a:hover,
        .entry-related .hentry .entry-title a:hover,
        .sidebar .widget a:hover,
        .sidebar .widget ul li a:hover,
        .site-footer .widget a:hover,
        .site-footer .widget ul li a:hover,
        .single .navigation a:hover,
        #site-bottom a:hover,
        .content-block .section-heading h3 a:hover,
        .carousel-content .section-heading a:hover,
        .breadcrumbs ul.sub-categories li a:hover,
        .entry-content a:hover,
        .page-content a:hover,
        .author-box .author-meta .author-name a:hover,
        .entry-content li a:hover,
        .page-content li a:hover,
        .content-grid .hentry a:hover .entry-title,
        .friend-nav li a:hover {
            color: #008000;
        }

        .sidebar .widget a,
        .site-footer .widget a,
        .logged-in-as a,
        .edit-link a,
        .entry-content a,
        .entry-content a:visited,
        .page-content a,
        .page-content a:visited,
        .tooltip .left .contact-info h3 {
            color: #008000;
        }

        button,
        .btn,
        input[type="submit"],
        input[type="reset"],
        input[type="button"],
        button:hover,
        .btn:hover,
        input[type="reset"]:hover,
        input[type="submit"]:hover,
        input[type="button"]:hover,
        .content-loop .entry-header .entry-category-icon a,
        .entry-tags .tag-links a:hover,
        .widget_tag_cloud .tagcloud a:hover,
        .entry-related .section-title:before,
        .comments-title:before,
        #reply-title:before,
        .breadcrumbs h3:before,
        .friend h3:before,
        .footer-partners .partner-title:before,
        .sidebar .widget .widget-title:before,
        .bottom-right span.icon-link .text,
        .bottom-right a .text {
            background-color: #008000;
        }

        .entry-tags .tag-links a:hover:after,
        .widget_tag_cloud .tagcloud a:hover:after {
            border-left-color: #008000;
        }

        .bx-wrapper .bx-pager.bx-default-pager a:hover,
        .bx-wrapper .bx-pager.bx-default-pager a.active,
        .bx-wrapper .bx-pager.bx-default-pager a:focus,
        .single #primary .bx-wrapper .bx-pager.bx-default-pager a:hover,
        .single #primary .bx-wrapper .bx-pager.bx-default-pager a.active,
        .single #primary .bx-wrapper .bx-pager.bx-default-pager a:focus {
            background-color: #ffbe02;
        }

        #secondary-bar,
        .content-block .section-heading h3 {
            border-top-color: #008000;
        }

        
        
        
    </style>
</head>

<body class="post-template-default single single-post postid-77039 single-format-standard tribe-no-js group-blog">
<div id="ALKS00_Pixel_Visas_Lapas_LV"></div>
<div id="ALKS00_mobile_Pixel"></div>

<div id="page" class="site">

    <header id="masthead" class="site-header clear">

        <div id="primary-bar">

            <div class="container">

                <nav id="primary-nav" class="main-navigation">

                    <div class="menu-sadalas-container"><ul id="primary-menu" class="sf-menu"><li id="menu-item-1759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1759"><a href="https://aluksniesiem.lv/">Ziņas</a></li>
<li id="menu-item-4819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4819"><a href="https://aluksniesiem.lv/pasakumi/">Pasākumi</a></li>
<li id="menu-item-2261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2261"><a href="https://aluksniesiem.lv/sludinajumi/">Sludinājumi</a></li>
<li id="menu-item-38166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38166"><a href="https://aluksniesiem.lv/ievietot-sludinajumu-avize/">Ievietot sludinājumu avīzē</a></li>
<li id="menu-item-1869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1869"><a href="https://aluksniesiem.lv/abonesana/">Abonēšana</a></li>
<li id="menu-item-1868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1868"><a href="https://aluksniesiem.lv/advertise-with-us/">Reklāma</a></li>
<li id="menu-item-1877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1877"><a href="https://aluksniesiem.lv/sutit-zinu-redakcijai/">Iesūti ziņu</a></li>
<li id="menu-item-73176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73176"><a target="_blank" rel="noopener" href="https://arhivs.aluksniesiem.lv">Arhīvs</a></li>
<li id="menu-item-54325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54325"><a href="https://aluksniesiem.lv/iepazisties/">ABONĒ</a></li>
<li id="menu-item-53860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53860"><a target="_blank" rel="noopener" href="https://e-avize.regionumediji.lv">E-AVĪZE</a></li>
</ul></div>
                </nav><!-- #primary-nav -->

                <ul class="top-right">

                                                                                    <li class="current-date">
                            Šodien: 05.12.2022                        </li>
                    
                                            <li class="header-login">
                            <i class="fa fa-user-circle"></i>
                            Sveiki!
&nbsp;&nbsp;&nbsp; <a href='https://aluksniesiem.lv/pieslegties/'>Pieslēgties</a>                        </li>
                    

                </ul><!-- .top-right -->

            </div><!-- .container -->

        </div><!-- #primary-bar -->

        <div class="site-start clear">

            <div class="container">

                <div class="site-branding">

                    
                        <div id="logo">
                            <span class="helper"></span>
                            <a href="https://aluksniesiem.lv/" rel="home">
                                <img src="https://aluksniesiem.lv/wp-content/uploads/2022/11/logosnow.png"
                                     alt=""/>
                            </a>
                        </div><!-- #logo -->

                    
                </div><!-- .site-branding -->

                
                    <div class="header-search">
                        <form id="searchform" method="get" action="https://aluksniesiem.lv/">
                            <input type="search" name="s" class="search-input"
                                   placeholder="Meklēt" autocomplete="off">
                            <button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
                        </form>
                    </div><!-- .header-search -->

                
                <div class="name-days" style="text-align: right; top:0; margin-top: 10px; font-size: 14px; width: 100%;"><span style="font-weight: bold;">Vārda dienas svin:</span> Sabīne, Sarma, Klaudijs</div>

                <div class="header-icons">
                                            <span class="header-twitter">
					<a class="Sekojiet mums Instagram"
                       href="https://twitter.com/happythemeshq"><i
                                class="fa fa-instagram"></i>Instagram</a>
				</span>
                    
                                            <span class="header-facebook">
					<a title="Mūsu Facebook"
                       href="https://www.facebook.com/happythemeshq"><i
                                class="fa fa-facebook"></i>Facebook</a>
				</span>
                    
                </div><!-- .header-icons -->

                <span class="mobile-menu-icon">
				<span class="menu-icon-open"><i
                            class="fa fa-bars"></i></span>
				<span class="menu-icon-close"><i
                            class="fa fa-close"></i></span>
			</span>

            </div><!-- .container -->

        </div><!-- .site-start -->

        <div id="secondary-bar" class="container clear">

            <nav id="secondary-nav" class="secondary-navigation">

                <div class="menu-zinas-container"><ul id="secondary-menu" class="sf-menu"><li id="menu-item-501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-501"><a href="https://aluksniesiem.lv/category/sabiedriba/">Sabiedrība</a></li>
<li id="menu-item-502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502"><a href="https://aluksniesiem.lv/category/ekonomika/">Ekonomika</a></li>
<li id="menu-item-504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504"><a href="https://aluksniesiem.lv/category/kultura/">Kultūra</a></li>
<li id="menu-item-503" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-503"><a href="https://aluksniesiem.lv/category/sports/">Sports</a></li>
<li id="menu-item-505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href="https://aluksniesiem.lv/category/dzivesstils/">Dzīvesstils</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://aluksniesiem.lv/category/multimedia/">Foto / Video</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="https://aluksniesiem.lv/category/lasitajs/">Ziņo lasītājs</a></li>
<li id="menu-item-28913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28913"><a href="https://aluksniesiem.lv/category/projekti/">Projekti</a>
<ul class="sub-menu">
	<li id="menu-item-65081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65081"><a href="https://aluksniesiem.lv/category/projekti/socialais-darbs-parmainu-laika/">&#8220;Sociālais darbs pārmaiņu laikā&#8221;</a></li>
	<li id="menu-item-28917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28917"><a href="https://aluksniesiem.lv/category/projekti/vides-projekts/">Vides projekts</a></li>
	<li id="menu-item-28914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28914"><a href="https://aluksniesiem.lv/category/projekti/deputatu_revizija/">Alūksnes un Apes novadu pašvaldību deputātu darbības revīzija</a></li>
	<li id="menu-item-28915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28915"><a href="https://aluksniesiem.lv/category/projekti/unikalas_tradicijas/">Unikālas kultūras tradīcijas Alūksnes un Apes novadu pierobežā</a></li>
	<li id="menu-item-33068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33068"><a href="https://aluksniesiem.lv/category/projekti/sabiedriski-nozimigas-parmainas-aluksnes-un-apes-novados/">“Sabiedriski nozīmīgas pārmaiņas Alūksnes un Apes novados”</a></li>
</ul>
</li>
<li id="menu-item-31637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31637"><a href="https://aluksniesiem.lv/category/aluksniesiem_plus/">Alūksniešiem.lv Plus</a></li>
</ul></div>
            </nav><!-- #secondary-nav -->

        </div><!-- .secondary-bar -->

        <div class="mobile-menu clear">

            <div class="container">

                <div class="menu-left"><div class="menu-sadalas-container"><ul id="primary-mobile-menu" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1759"><a href="https://aluksniesiem.lv/">Ziņas</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4819"><a href="https://aluksniesiem.lv/pasakumi/">Pasākumi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2261"><a href="https://aluksniesiem.lv/sludinajumi/">Sludinājumi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38166"><a href="https://aluksniesiem.lv/ievietot-sludinajumu-avize/">Ievietot sludinājumu avīzē</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1869"><a href="https://aluksniesiem.lv/abonesana/">Abonēšana</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1868"><a href="https://aluksniesiem.lv/advertise-with-us/">Reklāma</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1877"><a href="https://aluksniesiem.lv/sutit-zinu-redakcijai/">Iesūti ziņu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73176"><a target="_blank" rel="noopener" href="https://arhivs.aluksniesiem.lv">Arhīvs</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54325"><a href="https://aluksniesiem.lv/iepazisties/">ABONĒ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53860"><a target="_blank" rel="noopener" href="https://e-avize.regionumediji.lv">E-AVĪZE</a></li>
</ul></div></div><div class="menu-right"><div class="menu-zinas-container"><ul id="secondary-mobile-menu" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-501"><a href="https://aluksniesiem.lv/category/sabiedriba/">Sabiedrība</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502"><a href="https://aluksniesiem.lv/category/ekonomika/">Ekonomika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504"><a href="https://aluksniesiem.lv/category/kultura/">Kultūra</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-503"><a href="https://aluksniesiem.lv/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href="https://aluksniesiem.lv/category/dzivesstils/">Dzīvesstils</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://aluksniesiem.lv/category/multimedia/">Foto / Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="https://aluksniesiem.lv/category/lasitajs/">Ziņo lasītājs</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28913"><a href="https://aluksniesiem.lv/category/projekti/">Projekti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31637"><a href="https://aluksniesiem.lv/category/aluksniesiem_plus/">Alūksniešiem.lv Plus</a></li>
</ul></div></div>
            </div><!-- .container -->

        </div><!-- .mobile-menu -->

        
            <span class="search-icon">
				<i class="fa fa-search"></i>
				<i class="fa fa-close"></i>			
			</span>

        
    </header><!-- #masthead -->

    <div class="clear"></div>

    <div id="newspaper-banner">
        Abonē e-avīzi "Alūksnes un Malienas Ziņas"!

        <a id="abonet-button" href="https://aluksniesiem.lv/iepazisties/"><div>Abonēt</div></a>

    </div>

    <div id="happythemes-ad-20" class="widget container header-ad widget_ad ad-widget"><div class="adwidget"><div id='ALKS01_970x250_article_Top_Giga'></div>
<div id='ALKS01_mobile_300x250_1'></div>
</div><h3 class="widget-title">Reklāma</h3></div>
    <div id="content" class="site-content container clear">
        <div class="clear">

	<div id="primary" class="content-area">

		
		<main id="main" class="site-main" >

		<article id="post-77039" class="post-77039 post type-post status-publish format-standard has-post-thumbnail hentry category-sports">
	<header class="entry-header">
	
		<h1 class="entry-title">Baiba Bendika un Sanita Buliņa Pasaules kausā biatlonā iekļūst iedzīšanas sacensībās</h1>
		<div class="entry-meta">

	
		<span class="entry-author">
			
			<a href="https://aluksniesiem.lv/author/leta/">

				<img alt='' src='https://secure.gravatar.com/avatar/09c1a068c6d2dc9c4861993da7e10e03?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/09c1a068c6d2dc9c4861993da7e10e03?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy' decoding='async'/>
				Leta
			</a>

		</span><!-- .entry-author -->

	
			
					<span class="sep"> - </span>	
		
		<span class="entry-date">
			05.12.2022  -  9:15 <div class="post-views content-post post-77039 entry-meta">
				<span class="post-views-icon dashicons dashicons-visibility"></span> <span class="post-views-count">48</span>
			</div>		</span><!-- .entry-date -->

	
			<span class="entry-comment"><a href="https://aluksniesiem.lv/sports/baiba-bendika-un-sanita-bulina-pasaules-kausa-biatlona-ieklust-iedzisanas-sacensibas/#respond" class="comments-link" >0</a></span>
	
</div><!-- .entry-meta -->


	
<div class="entry-share clear">
 
	<a class="twitter social-twitter" href="https://twitter.com/intent/tweet?text=Baiba+Bendika+un+Sanita+Buli%C5%86a+Pasaules+kaus%C4%81+biatlon%C4%81+iek%C4%BC%C5%ABst+iedz%C4%AB%C5%A1anas+sacens%C4%ABb%C4%81s&amp;url=https%3A%2F%2Faluksniesiem.lv%2Fsports%2Fbaiba-bendika-un-sanita-bulina-pasaules-kausa-biatlona-ieklust-iedzisanas-sacensibas%2F" target="_blank"><img src="https://aluksniesiem.lv/wp-content/themes/myportal/assets/img/icon-twitter-white.png" alt="Twitter"><span>Twitter</span></a>

	<a class="facebook social-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Faluksniesiem.lv%2Fsports%2Fbaiba-bendika-un-sanita-bulina-pasaules-kausa-biatlona-ieklust-iedzisanas-sacensibas%2F" target="_blank"><img src="https://aluksniesiem.lv/wp-content/themes/myportal/assets/img/icon-facebook-white.png" alt="Facebook"><span>Facebook</span></a>

	<a class="email social-email" href="mailto:?&subject=Baiba Bendika un Sanita Buliņa Pasaules kausā biatlonā iekļūst iedzīšanas sacensībās&body=https://aluksniesiem.lv/sports/baiba-bendika-un-sanita-bulina-pasaules-kausa-biatlona-ieklust-iedzisanas-sacensibas/"><img src="https://aluksniesiem.lv/wp-content/themes/myportal/assets/img/icon-email-white.png" alt="Email"><span>Email</span></a>	

</div><!-- .entry-share -->


		
	</header><!-- .entry-header -->

	<div id="happythemes-ad-38" class="single-top-ad widget_ad ad-widget"></div>
	<div class="entry-content opened-post">
					
<figure class="wp-block-image size-full"><img decoding="async" width="800" height="450" src="https://aluksniesiem.lv/wp-content/uploads/2022/12/2019-03-03_51899629_2241948145865632_8237557320209399808_n-1.jpg" alt="" class="wp-image-77040" srcset="https://aluksniesiem.lv/wp-content/uploads/2022/12/2019-03-03_51899629_2241948145865632_8237557320209399808_n-1.jpg 800w, https://aluksniesiem.lv/wp-content/uploads/2022/12/2019-03-03_51899629_2241948145865632_8237557320209399808_n-1-300x169.jpg 300w, https://aluksniesiem.lv/wp-content/uploads/2022/12/2019-03-03_51899629_2241948145865632_8237557320209399808_n-1-768x432.jpg 768w, https://aluksniesiem.lv/wp-content/uploads/2022/12/2019-03-03_51899629_2241948145865632_8237557320209399808_n-1-533x300.jpg 533w" sizes="(max-width: 800px) 100vw, 800px" /></figure>



<p>Latvijas sportistes Baiba Bendika un Sanita Buliņa sestdien Pasaules kausa (PK) posmā biatlonā Kontiolahti 7,5 kilometru sprintā ieņēma attiecīgi dalītu 28. un 50.vietu, kvalificējoties svētdienas sacensībām iedzīšanā, bet Sandra Buliņa ieņēma 64.vietu.<div class="content-add-mobile-description">Saturs turpināsies pēc reklāmas.</div><div id="ALKS01_mobile_article_300x250_1" style="margin-bottom: 25px;"></div><div class="content-add-desktop-description" style="max-width: 300px; width: 300px; margin: 0 25px 25px 0; overflow: hidden; float: left;"><div id="ALKS18_article_300x250_1"></div></div>



<p>Sacensībās uzvarēja austriete Liza Terēza Hauzere, gūstot trešo uzvaru PK posmos. Viņa šāva precīzi un finišēja pēc 20 minūtēm un 39,5 sekundēm.



<p>Otro vietu ieņēma itāliete Liza Vitoci, kura ar vienu kļūdu guļus šaušanā no uzvarētājas atpalika 17,3 sekundes, bet trešo &#8211; zviedriete Linna Pēšone, kura ar perfektu šaušanu uzvarētājai zaudēja 24,2 sekundes.



<p>Četras no pirmajām piecām vietām ieņēmušās biatlonistes sašāva visus desmit mērķus.<div class="content-add-mobile-description">Saturs turpināsies pēc reklāmas.</div><div id="ALKS02_mobile_article_300x250_2" style="margin-bottom: 25px;"></div><div class="content-add-desktop-description" style="max-width: 300px; width: 300px; margin: 0 25px 25px 0; overflow: hidden; float: left;"><div id="ALKS19_article_300x250_2"></div></div>



<p>Bendika, kura trasē devās ar 44.numuru, divreiz kļūdījās guļus šautuvē, ieņemot 28.vietu un uzvarētājai zaudējot minūti un 3,2 sekundes.



<p>Uzreiz trijām sportistēm bija vienāds laiks finišā un izcīnīta 28.vieta un 13 punktu kopvērtējumā.



<p>Sanita Buliņa sasniedza savu trešo labāko rezultātu PK sacensībās, ar divām kļūdām guļus šaušanā ieņemot 50.vietu un Hauzerei zaudējot minūti un 47 sekundes.<div class="content-add-mobile-description">Saturs turpināsies pēc reklāmas.</div><div id="ALKS03_mobile_article_300x250_3" style="margin-bottom: 25px;"></div><div class="content-add-desktop-description" style="max-width: 300px; width: 300px; margin: 0 25px 25px 0; overflow: hidden; float: left;"><div id="ALKS20_article_300x250_3"></div></div>



<p>Divus labākos rezultātus Latvijas biatloniste sasniegusi 2020./2021.gada sezonā Zviedrijas trasē Estešundā, sprintā ierindojoties 32. un iedzīšanā &#8211; 46.vietā.



<p>Savukārt Sanitas dvīņu māsa Sandra Buliņa palika vien četru vietu un 14,7 sekunžu attālumā no savas pirmās dalības PK iedzīšanas sacensībās, sasniedzot karjeras rekordu PK posmos.



<p>Viņa reizi kļūdījās guļus šaušanā, finišējot divas minūtes un 14,8 sekundes aiz Hauzeres.



<p>Startēja 93 biatlonistes, 60 ātrākajām iekļūstot iedzīšanā, kas notiks svētdien.



<p>Trešdien 15 kilometru individuālajā distancē Bendika ar pieticīgu šaušanu bija 44.pozīcijā, bet Sandra un Sanita Buliņas &#8211; attiecīgi 75. un 85.vietā. Uzvarēja Zviedrijas biatloniste Hanna Ēberja.



<p>PK kopvērtējumā pēc divām disciplīnām līdere ar 135 punktiem ir Vitoci. Bendika ar 13 punktiem ir 38.vietā.
            		    </div>

	<div class="entry-footer clear">
        <div id='ALKS07_728x250_1' style="margin-bottom: 10px;"></div>
		<div class="entry-tags">

							
					</div><!-- .entry-tags -->

	
		
<div class="entry-share clear">
 
	<a class="twitter social-twitter" href="https://twitter.com/intent/tweet?text=Baiba+Bendika+un+Sanita+Buli%C5%86a+Pasaules+kaus%C4%81+biatlon%C4%81+iek%C4%BC%C5%ABst+iedz%C4%AB%C5%A1anas+sacens%C4%ABb%C4%81s&amp;url=https%3A%2F%2Faluksniesiem.lv%2Fsports%2Fbaiba-bendika-un-sanita-bulina-pasaules-kausa-biatlona-ieklust-iedzisanas-sacensibas%2F" target="_blank"><img src="https://aluksniesiem.lv/wp-content/themes/myportal/assets/img/icon-twitter-white.png" alt="Twitter"><span>Twitter</span></a>

	<a class="facebook social-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Faluksniesiem.lv%2Fsports%2Fbaiba-bendika-un-sanita-bulina-pasaules-kausa-biatlona-ieklust-iedzisanas-sacensibas%2F" target="_blank"><img src="https://aluksniesiem.lv/wp-content/themes/myportal/assets/img/icon-facebook-white.png" alt="Facebook"><span>Facebook</span></a>

	<a class="email social-email" href="mailto:?&subject=Baiba Bendika un Sanita Buliņa Pasaules kausā biatlonā iekļūst iedzīšanas sacensībās&body=https://aluksniesiem.lv/sports/baiba-bendika-un-sanita-bulina-pasaules-kausa-biatlona-ieklust-iedzisanas-sacensibas/"><img src="https://aluksniesiem.lv/wp-content/themes/myportal/assets/img/icon-email-white.png" alt="Email"><span>Email</span></a>	

</div><!-- .entry-share -->

	
		
		<span class="entry-like">
			<span class="sl-wrapper"><a href="https://aluksniesiem.lv/wp-admin/admin-ajax.php?action=process_simple_like&post_id=77039&nonce=9751f12b0d&is_comment=0&disabled=true" class="sl-button sl-button-77039" data-nonce="9751f12b0d" data-post-id="77039" data-iscomment="0" title="Like this post"><span class="sl-count">0 <em>Likes</em></span></a><span class="sl-loader"></span></span>		</span><!-- .entry-like -->

				
	</div><!-- .entry-footer -->

    <div style="margin-bottom: 10px;" id="ALKS02_mobile_article_300x250_2"></div>

</article><!-- #post-## -->


<div class="author-box clear">
	<a href="https://aluksniesiem.lv/author/leta/"><img alt='' src='https://secure.gravatar.com/avatar/09c1a068c6d2dc9c4861993da7e10e03?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/09c1a068c6d2dc9c4861993da7e10e03?s=240&#038;d=mm&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' loading='lazy' decoding='async'/></a>
	<div class="author-meta">	
		<h4 class="author-name"><span class="hover-underline"><a href="https://aluksniesiem.lv/author/leta/">Leta</a></span></h4>	
		<div class="author-desc">
					</div>
	</div>
</div><!-- .author-box -->



		<div class="entry-related clear">
			<h3 class="section-title">Līdzīgi raksti</h3>
			<div class="related-loop clear">
														<div class="hentry ht_grid_1_3">
						<a class="thumbnail-link" href="https://aluksniesiem.lv/sports/rastorgujevs-pirms-atgriesanas-pasaules-kausa-izcina-treso-vietu-limeni-zemakas-sacensibas/" >
							<div class="thumbnail-wrap pay-script-symbol-container">
																	<img width="300" height="180" src="https://aluksniesiem.lv/wp-content/uploads/2022/12/d126_andrjes-300x180.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" decoding="async" loading="lazy" />								                                                            </div><!-- .thumbnail-wrap -->
                        </a>
						<h2 class="entry-title"><a href="https://aluksniesiem.lv/sports/rastorgujevs-pirms-atgriesanas-pasaules-kausa-izcina-treso-vietu-limeni-zemakas-sacensibas/" >Rastorgujevs pirms atgriešanās Pasaules kausā izcīna trešo vietu līmeni zemākās sacensībās</a></h2> 					</div><!-- .grid -->
														<div class="hentry ht_grid_1_3">
						<a class="thumbnail-link" href="https://aluksniesiem.lv/sports/udens-motosportistiem-sezona-bijusi-veiksmiga/" >
							<div class="thumbnail-wrap pay-script-symbol-container">
																	<img width="300" height="180" src="https://aluksniesiem.lv/wp-content/uploads/2022/12/nord_ost-300x180.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" decoding="async" loading="lazy" />								                                                            </div><!-- .thumbnail-wrap -->
                        </a>
						<h2 class="entry-title"><a href="https://aluksniesiem.lv/sports/udens-motosportistiem-sezona-bijusi-veiksmiga/" >Ūdens motosportistiem sezona bijusi veiksmīga</a></h2> 					</div><!-- .grid -->
														<div class="hentry ht_grid_1_3 last">
						<a class="thumbnail-link" href="https://aluksniesiem.lv/sports/slidotava-bus/" >
							<div class="thumbnail-wrap pay-script-symbol-container">
																	<img width="300" height="180" src="https://aluksniesiem.lv/wp-content/uploads/2022/12/skating-g85f7cb799_1920-300x180.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://aluksniesiem.lv/wp-content/uploads/2022/12/skating-g85f7cb799_1920-300x180.jpg 300w, https://aluksniesiem.lv/wp-content/uploads/2022/12/skating-g85f7cb799_1920-790x474.jpg 790w" sizes="(max-width: 300px) 100vw, 300px" />								                                                            </div><!-- .thumbnail-wrap -->
                        </a>
						<h2 class="entry-title"><a href="https://aluksniesiem.lv/sports/slidotava-bus/" >Slidotava būs!</a></h2> 					</div><!-- .grid -->
														<div class="hentry ht_grid_1_3">
						<a class="thumbnail-link" href="https://aluksniesiem.lv/sports/aluksniesi-vadosie-latvijas-biatlonisti-sak-sezonu/" >
							<div class="thumbnail-wrap pay-script-symbol-container">
																	<img width="300" height="180" src="https://aluksniesiem.lv/wp-content/uploads/2022/12/2019-03-03_51899629_2241948145865632_8237557320209399808_n-300x180.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" decoding="async" loading="lazy" />								                                                            </div><!-- .thumbnail-wrap -->
                        </a>
						<h2 class="entry-title"><a href="https://aluksniesiem.lv/sports/aluksniesi-vadosie-latvijas-biatlonisti-sak-sezonu/" >Alūksnieši – vadošie Latvijas biatlonisti &#8211; sāk sezonu</a></h2> 					</div><!-- .grid -->
														<div class="hentry ht_grid_1_3">
						<a class="thumbnail-link" href="https://aluksniesiem.lv/sports/aluksnietis-uzvar-zoles-turnira/" >
							<div class="thumbnail-wrap pay-script-symbol-container">
																	<img width="300" height="180" src="https://aluksniesiem.lv/wp-content/uploads/2022/12/zole-300x180.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://aluksniesiem.lv/wp-content/uploads/2022/12/zole-300x180.jpg 300w, https://aluksniesiem.lv/wp-content/uploads/2022/12/zole-790x474.jpg 790w" sizes="(max-width: 300px) 100vw, 300px" />								                                                            </div><!-- .thumbnail-wrap -->
                        </a>
						<h2 class="entry-title"><a href="https://aluksniesiem.lv/sports/aluksnietis-uzvar-zoles-turnira/" >Alūksnietis uzvar zoles turnīrā</a></h2> 					</div><!-- .grid -->
														<div class="hentry ht_grid_1_3 last">
						<a class="thumbnail-link" href="https://aluksniesiem.lv/sports/rastorgujevs-meginas-izpildit-normativu/" >
							<div class="thumbnail-wrap pay-script-symbol-container">
																	<img width="300" height="180" src="https://aluksniesiem.lv/wp-content/uploads/2022/12/4cd9_rastorguevs_cropped-300x180.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://aluksniesiem.lv/wp-content/uploads/2022/12/4cd9_rastorguevs_cropped-300x180.jpg 300w, https://aluksniesiem.lv/wp-content/uploads/2022/12/4cd9_rastorguevs_cropped-790x474.jpg 790w" sizes="(max-width: 300px) 100vw, 300px" />								                                                            </div><!-- .thumbnail-wrap -->
                        </a>
						<h2 class="entry-title"><a href="https://aluksniesiem.lv/sports/rastorgujevs-meginas-izpildit-normativu/" >Rastorgujevs mēģinās izpildīt normatīvu</a></h2> 					</div><!-- .grid -->
							</div><!-- .related-posts -->
		</div><!-- .entry-related -->

	
<div id="comments" class="comments-area">
	
	<div id="happythemes-ad-35" class="single-bottom-ad widget_ad ad-widget"><div class="adwidget"><div id='ALKS08_728x250_2'></div>

</div><h3 class="widget-title">Reklāma</h3></div>
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Atbildēt <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sports/baiba-bendika-un-sanita-bulina-pasaules-kausa-biatlona-ieklust-iedzisanas-sacensibas/#respond" style="display:none;">Atcelt atbildi</a></small></h3><p class="must-log-in"> Lai komentētu, jums <a href="https://aluksniesiem.lv/pieslegties?redirect_to=https://aluksniesiem.lv/sports/baiba-bendika-un-sanita-bulina-pasaules-kausa-biatlona-ieklust-iedzisanas-sacensibas/">jāpiesakās</a> sistēmā.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->

<div style="margin-bottom: 10px;" id="ALKS03_mobile_article_300x250_3"></div>
		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area sidebar">


	<div id="execphp-5" class="widget widget_execphp">			<div class="execphpwidget"><style>
#subscription-add { border: 3px solid #008000;font-size: 15px; }
#subscription-add a { text-decoration: none; color: #000; transition: 0.3s; }
#subscription-add a:hover { color: #008000!important; }
#pulse { margin-top: 10px; text-align: center; color: #008000; animation: pulse 2s ease-in infinite; font-size: large; font-weight: bold; text-transform: uppercase; }
@keyframes pulse{ 25% { transform: scale(0.95); } 75% { transform: scale(1.05); }} .content { margin: 10px 0;  text-align: center; }
</style>
<div id="subscription-add">
	<a href="https://aluksniesiem.lv/iepazisties/"></p>
<div id="pulse">Jaunums</div>
<div class="content">Digitālā satura abonements <strong>1,99 eiro</strong></div>
<div class="content">E-avīzes abonements <strong>5,49 eiro</strong></div>
<div class="content">Abonēt drukāto laikrakstu</div>
<p>	</a>
</div>
</div>
		</div><div id="happythemes-ad-32" class="widget widget_ad ad-widget"><div class="adwidget"><div id='ALKS05_300x250_1'></div></div><h2 class="widget-title"><span>Reklāma</span></h2></div><div id="execphp-9" class="widget widget_execphp"><h2 class="widget-title"><span>Reklāmraksts</span></h2>			<div class="execphpwidget"></div>
		</div><div id="happythemes-ad-64" class="widget widget_ad ad-widget"><div class="adwidget"><div id="ALKS04_mobile_300x250_4"></div></div></div><div id="execphp-7" class="widget widget_execphp"><h2 class="widget-title"><span>Aktuāli</span></h2>			<div class="execphpwidget"></div>
		</div><div id="happythemes-ad-34" class="widget widget_ad ad-widget"><div class="adwidget"><div id='ALKS09_300x600_1'></div>
</div><h2 class="widget-title"><span>Reklāma</span></h2></div><div id="democracy-3" class="widget widget_democracy"><h2 class="widget-title"><span>Aptauja</span></h2>
<!--democracy-->
<style type="text/css">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</style>
<div id="democracy-120" class="democracy" data-opts='{"ajax_url":"https:\/\/aluksniesiem.lv\/wp-admin\/admin-ajax.php","pid":120,"max_answs":0,"answs_max_height":"500","anim_speed":"400","line_anim_speed":1500}' >Kā ierobežot smēķēšanas izplatību jauniešu vidū?<div class="dem-screen vote"><form method="POST" action="#democracy-120"><ul class="dem-vote">
					<li data-aid="674">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="674" name="answer_ids[]"><span class="dem__spot"></span> Aizliegt elektronisko cigarešu un saltu apriti
						</label>
					</li>
					<li data-aid="671">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="671" name="answer_ids[]"><span class="dem__spot"></span> Atjaunot veselības mācību skolās
						</label>
					</li>
					<li data-aid="673">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="673" name="answer_ids[]"><span class="dem__spot"></span> Izstrādāt stingrākus smēķēšanas un tabakas izstrādājumu tirdzniecības ierobežojumus
						</label>
					</li>
					<li data-aid="675">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="675" name="answer_ids[]"><span class="dem__spot"></span> Palielināt sodus par smēķēšanu jauniešiem un viņu vecākiem
						</label>
					</li>
					<li data-aid="672">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="672" name="answer_ids[]"><span class="dem__spot"></span> Rīkot vairāk jauniešu uzmanību piesaistošas kampaņas
						</label>
					</li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="120"><div class="dem-vote-button"><input class="dem-button " type="submit" value="Balso" data-dem-act="vote"></div><a href="javascript:void(0);" class="dem-link dem-results-link" data-dem-act="view" rel="nofollow">Rezultāti</a></div></form></div><noscript>Poll Options are limited because JavaScript is disabled in your browser.</noscript><div class="dem-loader"><div><svg  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid" class="uil-spin">
  <rect x="0" y="0" width="100" height="100" fill="none" class="bk"></rect>
  <g transform="translate(50 50)">
    <g transform="rotate(0) translate(34 0)">
      <circle cx="0" cy="0" r="8" class="fill" fill="#000">
        <animate attributeName="opacity" from="1" to="0.1" begin="0s" dur="1s" repeatCount="indefinite"></animate>
        <animateTransform attributeName="transform" type="scale" from="1.5" to="1" begin="0s" dur="1s" repeatCount="indefinite"></animateTransform>
      </circle>
    </g>
    <g transform="rotate(45) translate(34 0)">
      <circle cx="0" cy="0" r="8" class="fill" fill="#000">
        <animate attributeName="opacity" from="1" to="0.1" begin="0.12s" dur="1s" repeatCount="indefinite"></animate>
        <animateTransform attributeName="transform" type="scale" from="1.5" to="1" begin="0.12s" dur="1s" repeatCount="indefinite"></animateTransform>
      </circle>
    </g>
    <g transform="rotate(90) translate(34 0)">
      <circle cx="0" cy="0" r="8" class="fill" fill="#000">
        <animate attributeName="opacity" from="1" to="0.1" begin="0.25s" dur="1s" repeatCount="indefinite"></animate>
        <animateTransform attributeName="transform" type="scale" from="1.5" to="1" begin="0.25s" dur="1s" repeatCount="indefinite"></animateTransform>
      </circle>
    </g>
    <g transform="rotate(135) translate(34 0)">
      <circle cx="0" cy="0" r="8" class="fill" fill="#000">
        <animate attributeName="opacity" from="1" to="0.1" begin="0.37s" dur="1s" repeatCount="indefinite"></animate>
        <animateTransform attributeName="transform" type="scale" from="1.5" to="1" begin="0.37s" dur="1s" repeatCount="indefinite"></animateTransform>
      </circle>
    </g>
    <g transform="rotate(180) translate(34 0)">
      <circle cx="0" cy="0" r="8" class="fill" fill="#000">
        <animate attributeName="opacity" from="1" to="0.1" begin="0.5s" dur="1s" repeatCount="indefinite"></animate>
        <animateTransform attributeName="transform" type="scale" from="1.5" to="1" begin="0.5s" dur="1s" repeatCount="indefinite"></animateTransform>
      </circle>
    </g>
    <g transform="rotate(225) translate(34 0)">
      <circle cx="0" cy="0" r="8" class="fill" fill="#000">
        <animate attributeName="opacity" from="1" to="0.1" begin="0.62s" dur="1s" repeatCount="indefinite"></animate>
        <animateTransform attributeName="transform" type="scale" from="1.5" to="1" begin="0.62s" dur="1s" repeatCount="indefinite"></animateTransform>
      </circle>
    </g>
    <g transform="rotate(270) translate(34 0)">
      <circle cx="0" cy="0" r="8" class="fill" fill="#000">
        <animate attributeName="opacity" from="1" to="0.1" begin="0.75s" dur="1s" repeatCount="indefinite"></animate>
        <animateTransform attributeName="transform" type="scale" from="1.5" to="1" begin="0.75s" dur="1s" repeatCount="indefinite"></animateTransform>
      </circle>
    </g>
    <g transform="rotate(315) translate(34 0)">
      <circle cx="0" cy="0" r="8" class="fill" fill="#000">
        <animate attributeName="opacity" from="1" to="0.1" begin="0.87s" dur="1s" repeatCount="indefinite"></animate>
        <animateTransform attributeName="transform" type="scale" from="1.5" to="1" begin="0.87s" dur="1s" repeatCount="indefinite"></animateTransform>
      </circle>
    </g>
  </g>
</svg></div></div></div><!--democracy--></div><div id="happythemes-ad-60" class="widget widget_ad ad-widget"><div class="adwidget"><div id='ALKS00_Pixel_Visas_Lapas_LV'></div></div><h2 class="widget-title"><span>Reklāma</span></h2></div><div id="better_recent_comments-2" class="widget widget_recent_comments"><h2 class="widget-title"><span>Jaunākie komentāri</span></h2><ul id="better-recent-comments" class="recent-comments-list with-avatars"><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/f747f1ca6e3aa5a77b006e5288b124b5?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f747f1ca6e3aa5a77b006e5288b124b5?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy' decoding='async'/></span> <span class="comment-author-link">Edgars Ozolins</span> komentē <span class="comment-post"><a href="https://aluksniesiem.lv/sabiedriba/fotoattels-par-ziedojumu/#comment-648">Fotoattēls par ziedojumu</a></span>: &ldquo;<span class="comment-excerpt">Vai nevarētu šis Alūksnes- Apes labdarības fonds pārcelties uz Ukrainu un tur vākt no ziedotājiem.Un tur pie reizes izsludināt akciju&hellip;</span>&rdquo; <span class="comment-date">Dec 4, 18:47</span></div></li><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/f747f1ca6e3aa5a77b006e5288b124b5?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f747f1ca6e3aa5a77b006e5288b124b5?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy' decoding='async'/></span> <span class="comment-author-link">Edgars Ozolins</span> komentē <span class="comment-post"><a href="https://aluksniesiem.lv/sabiedriba/sniedz-atbalstu-ukrainai/#comment-647">Sniedz atbalstu Ukrainai</a></span>: &ldquo;<span class="comment-excerpt">Ai kādi malači,ai cik jūtīgas sirdis.Var būt kāds no šitiem lielajiem atbalstītājiem atvērs kādreiz Ziedot.lv,apskatīsies cik to nabagu un slimu,kuri&hellip;</span>&rdquo; <span class="comment-date">Nov 29, 17:10</span></div></li><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/f747f1ca6e3aa5a77b006e5288b124b5?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f747f1ca6e3aa5a77b006e5288b124b5?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy' decoding='async'/></span> <span class="comment-author-link">Edgars Ozolins</span> komentē <span class="comment-post"><a href="https://aluksniesiem.lv/ekonomika/siltumenergijas-tarifs-aluksne-pieaugs/#comment-646">Siltumenerģijas tarifs Alūksnē pieaugs</a></span>: &ldquo;<span class="comment-excerpt">Gribētos vienu zināt.Kā to izprast&#8212;&#8211;Komersants daļu no siltumenerģijas iepērk no citiem komersantiem,daļu saražo pats.&#8212;-sanāk ,ka Alūksnes enerģija siltumu pa nez&hellip;</span>&rdquo; <span class="comment-date">Nov 29, 16:56</span></div></li></ul></div><div id="happythemes-ad-33" class="widget widget_ad ad-widget"><div class="adwidget"><div id='ALKS06_300x250_2'></div></div><h2 class="widget-title"><span>Reklāma</span></h2></div><div id="happythemes-ad-47" class="widget widget_ad ad-widget"><div class="adwidget"><div id='ALKS04_300x250_3'></div></div><h2 class="widget-title"><span>Reklāma</span></h2></div><div  class="tribe-compatibility-container" >
	<div
		 class="tribe-common tribe-events tribe-events-view tribe-events-view--widget-events-list tribe-events-widget" 		data-js="tribe-events-view"
		data-view-rest-nonce="365a463c53"
		data-view-rest-url="https://aluksniesiem.lv/wp-json/tribe/views/v2/html"
		data-view-manage-url="1"
							data-view-breakpoint-pointer="d7678ba6-a318-4b9a-9807-f31d93289ba1"
			>
		<div class="tribe-events-widget-events-list">

			<script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Akcija \u201cUzcel savu sniega v\u012bru\u201d","description":"&lt;p&gt;No 5. decembra Veclaicenes, Jaunlaicenes, Ziemera un M\u0101rkalnes pagastos akcija pagasta iedz\u012bvot\u0101jiem \u201cUzcel savu sniega v\u012bru\u201d. Uzcel, nofotograf\u0113 un s\u016bti. T\u0101lrunis 26413370.&lt;/p&gt;\\n","url":"https://aluksniesiem.lv/pasakums/akcija-uzcel-savu-sniega-viru/","eventAttendanceMode":"https://schema.org/OfflineEventAttendanceMode","startDate":"2022-12-05T00:00:00+02:00","endDate":"2022-12-05T23:59:59+02:00","performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Izst\u0101de \u201cZiemassv\u0113tki pastkart\u0113s\u201d","description":"&lt;p&gt;No 6. decembra Al\u016bksnes novada muzej\u0101 izst\u0101de \u201cZiemassv\u0113tki pastkart\u0113s\u201d. Izst\u0101d\u0113 apskat\u0101mas 20. gs. Ziemassv\u0113tku un Jaun\u0101 gada apsveikumu pastkartes no muzeja kr\u0101juma.&lt;/p&gt;\\n","url":"https://aluksniesiem.lv/pasakums/izstade-ziemassvetki-pastkartes/","eventAttendanceMode":"https://schema.org/OfflineEventAttendanceMode","startDate":"2022-12-06T00:00:00+02:00","endDate":"2022-12-06T23:59:59+02:00","location":{"@type":"Place","name":"Al\u016bksnes novada muzejs","description":"","url":"","address":{"@type":"PostalAddress"},"telephone":"","sameAs":""},"performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Rado\u0161a darbo\u0161an\u0101s Lielaj\u0101 Ziemassv\u0113tku Bor\u0123el\u0113 \u201cDi\u017ea me\u017ea pa\u0161\u0101 vid\u016b\u201d","description":"&lt;p&gt;No 6. l\u012bdz 22. decembrim Jaunlaicenes mui\u017eas muzej\u0101 \u201cMal\u0113nie\u0161a pasaule\u201d liel\u0101kas un maz\u0101kas grupas r\u016b\u0137i Kuk\u016b un Tut\u016b aicina uz izzino\u0161u, akt\u012bvu, atrakt\u012bvu un rado\u0161u darbo\u0161anos Lielaj\u0101 Ziemassv\u0113tku Bor\u0123el\u0113 \u201cDi\u017ea me\u017ea pa\u0161\u0101 vid\u016b\u201d. S\u012bk\u0101ka inform\u0101cija un pieteik\u0161an\u0101s pa t\u0101lruni 29356277.&lt;/p&gt;\\n","url":"https://aluksniesiem.lv/pasakums/radosa-darbosanas-lielaja-ziemassvetku-borgele-diza-meza-pasa-vidu/","eventAttendanceMode":"https://schema.org/OfflineEventAttendanceMode","startDate":"2022-12-06T00:00:00+02:00","endDate":"2022-12-06T23:59:59+02:00","performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Al\u016bksnes stacijas kvart\u0101la egles iedeg\u0161anas pas\u0101kums","description":"&lt;p&gt;7. decembr\u012b 19.00 pie Al\u016bksnes dzelzce\u013ca stacijas - Al\u016bksnes stacijas kvart\u0101la egles iedeg\u0161anas pas\u0101kums.&lt;/p&gt;\\n","url":"https://aluksniesiem.lv/pasakums/aluksnes-stacijas-kvartala-egles-iedegsanas-pasakums/","eventAttendanceMode":"https://schema.org/OfflineEventAttendanceMode","startDate":"2022-12-07T19:00:00+02:00","endDate":"2022-12-07T19:00:00+02:00","performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"\u201cLai katram miers un gai\u0161ums m\u0101j\u0101s, lai sv\u0113tku sv\u0113tums p\u0101ri kl\u0101jas\u201d","description":"&lt;p&gt;8. un 15. decembr\u012b 19.00 pie M\u0101ri\u0146kalna tautas nama iedzied\u0101s e\u0146\u0123e\u013ci \u201cLai katram miers un gai\u0161ums m\u0101j\u0101s, lai sv\u0113tku sv\u0113tums p\u0101ri kl\u0101jas\u201d.&lt;/p&gt;\\n","url":"https://aluksniesiem.lv/pasakums/lai-katram-miers-un-gaisums-majas-lai-svetku-svetums-pari-klajas/","eventAttendanceMode":"https://schema.org/OfflineEventAttendanceMode","startDate":"2022-12-08T19:00:00+02:00","endDate":"2022-12-08T19:00:00+02:00","performer":"Organization"}]
</script>
			<script data-js="tribe-events-view-data" type="application/json">
	{"slug":"widget-events-list","prev_url":"","next_url":"https:\/\/aluksniesiem.lv\/?post_type=tribe_events&eventDisplay=widget-events-list&paged=2","view_class":"Tribe\\Events\\Views\\V2\\Views\\Widgets\\Widget_List_View","view_slug":"widget-events-list","view_label":"View","view":null,"should_manage_url":true,"id":null,"alias-slugs":null,"title":"Baiba Bendika un Sanita Buli\u0146a Pasaules kaus\u0101 biatlon\u0101 iek\u013c\u016bst iedz\u012b\u0161anas sacens\u012bb\u0101s \u2013 Al\u016bksnie\u0161iem.lv","limit":"5","no_upcoming_events":true,"featured_events_only":false,"jsonld_enable":true,"tribe_is_list_widget":false,"admin_fields":{"title":{"label":"Title:","type":"text","classes":"","dependency":"","id":"widget-tribe-widget-events-list-2-title","name":"widget-tribe-widget-events-list[2][title]","options":[],"placeholder":"","value":null},"limit":{"label":"Show:","type":"number","default":5,"min":1,"max":10,"step":1,"classes":"","dependency":"","id":"widget-tribe-widget-events-list-2-limit","name":"widget-tribe-widget-events-list[2][limit]","options":[],"placeholder":"","value":null},"no_upcoming_events":{"label":"Hide this widget if there are no upcoming events.","type":"checkbox","classes":"","dependency":"","id":"widget-tribe-widget-events-list-2-no_upcoming_events","name":"widget-tribe-widget-events-list[2][no_upcoming_events]","options":[],"placeholder":"","value":null},"featured_events_only":{"label":"Limit to featured events only","type":"checkbox","classes":"","dependency":"","id":"widget-tribe-widget-events-list-2-featured_events_only","name":"widget-tribe-widget-events-list[2][featured_events_only]","options":[],"placeholder":"","value":null},"jsonld_enable":{"label":"Generate JSON-LD data","type":"checkbox","classes":"","dependency":"","id":"widget-tribe-widget-events-list-2-jsonld_enable","name":"widget-tribe-widget-events-list[2][jsonld_enable]","options":[],"placeholder":"","value":null}},"events":[76737,76703,76754,76581,76816],"url":"https:\/\/aluksniesiem.lv\/?post_type=tribe_events&eventDisplay=widget-events-list","url_event_date":false,"bar":{"keyword":"","date":""},"today":"2022-12-05 00:00:00","now":"2022-12-05 20:32:18","rest_url":"https:\/\/aluksniesiem.lv\/wp-json\/tribe\/views\/v2\/html","rest_method":"POST","rest_nonce":"365a463c53","today_url":"https:\/\/aluksniesiem.lv\/?post_type=tribe_events&eventDisplay=widget-events-list&name=baiba-bendika-un-sanita-bulina-pasaules-kausa-biatlona-ieklust-iedzisanas-sacensibas&category_name=sports","today_title":"Click to select today's date","today_label":"Today","prev_label":"","next_label":"","date_formats":{"compact":"d.m.Y","month_and_year_compact":"m.Y","month_and_year":"M. Y","time_range_separator":" - ","date_time_separator":" \/ "},"messages":[],"start_of_week":"1","breadcrumbs":[],"before_events":"","after_events":"\n<!--\nThis calendar is powered by The Events Calendar.\nhttp:\/\/evnt.is\/18wn\n-->\n","display_events_bar":false,"disable_event_search":true,"live_refresh":true,"ical":{"display_link":true,"link":{"url":"https:\/\/aluksniesiem.lv\/?post_type=tribe_events&#038;eventDisplay=widget-events-list&#038;ical=1","text":"Eksport\u0113t Notikumi","title":"Use this to share calendar data with Google Calendar, Apple iCal and other compatible apps"}},"container_classes":["tribe-common","tribe-events","tribe-events-view","tribe-events-view--widget-events-list","tribe-events-widget"],"container_data":[],"is_past":false,"breakpoints":{"xsmall":500,"medium":768,"full":960},"breakpoint_pointer":"d7678ba6-a318-4b9a-9807-f31d93289ba1","is_initial_load":true,"public_views":{"month":{"view_class":"Tribe\\Events\\Views\\V2\\Views\\Month_View","view_url":"https:\/\/aluksniesiem.lv\/pasakumi\/menesis\/","view_label":"Month"},"day":{"view_class":"Tribe\\Events\\Views\\V2\\Views\\Day_View","view_url":"https:\/\/aluksniesiem.lv\/pasakumi\/sodien\/","view_label":"Day"}},"show_latest_past":false,"compatibility_classes":["tribe-compatibility-container"],"view_more_text":"Skat\u012bt Kalend\u0101ru","view_more_title":"View more notikumi.","view_more_link":"https:\/\/aluksniesiem.lv\/pasakumi\/","widget_title":"Pas\u0101kumi","hide_if_no_upcoming_events":true,"display":[],"subscribe_links":{"gcal":{"block_slug":"hasGoogleCalendar","label":"Google Calendar","single_label":"Add to Google Calendar","visible":true},"ical":{"block_slug":"hasiCal","label":"iCalendar","single_label":"Add to iCalendar","visible":true},"outlook-365":{"block_slug":"hasOutlook365","label":"Outlook 365","single_label":"Outlook 365","visible":true},"outlook-live":{"block_slug":"hasOutlookLive","label":"Outlook Live","single_label":"Outlook Live","visible":true}},"_context":{"slug":"widget-events-list"}}</script>

							<header class="tribe-events-widget-events-list__header">
					<h2 class="tribe-events-widget-events-list__header-title tribe-common-h6 tribe-common-h--alt">
						Pasākumi					</h2>
				</header>
			
			
				<div class="tribe-events-widget-events-list__events">
											<div  class="tribe-common-g-row tribe-events-widget-events-list__event-row" >

	<div class="tribe-events-widget-events-list__event-date-tag tribe-common-g-col">
	<time class="tribe-events-widget-events-list__event-date-tag-datetime" datetime="2022-12-05">
		<span class="tribe-events-widget-events-list__event-date-tag-month">
			Dec		</span>
		<span class="tribe-events-widget-events-list__event-date-tag-daynum tribe-common-h2 tribe-common-h4--min-medium">
			5		</span>
	</time>
</div>

	<div class="tribe-events-widget-events-list__event-wrapper tribe-common-g-col">
		<article  class="tribe-events-widget-events-list__event post-76737 tribe_events type-tribe_events status-publish hentry tribe_events_cat-citi_pasakumi" >
			<div class="tribe-events-widget-events-list__event-details">

				<header class="tribe-events-widget-events-list__event-header">
					<div class="tribe-events-widget-events-list__event-datetime-wrapper tribe-common-b2 tribe-common-b3--min-medium">
		<time class="tribe-events-widget-events-list__event-datetime" datetime="2022-12-05">
		Visu dienu	</time>
	</div>
					<h3 class="tribe-events-widget-events-list__event-title tribe-common-h7">
	<a
		href="https://aluksniesiem.lv/pasakums/akcija-uzcel-savu-sniega-viru/"
		title="Akcija “Uzcel savu sniega vīru”"
		rel="bookmark"
		class="tribe-events-widget-events-list__event-title-link tribe-common-anchor-thin"
	>
		Akcija “Uzcel savu sniega vīru”	</a>
</h3>
				</header>

				
			</div>
		</article>
	</div>

</div>
											<div  class="tribe-common-g-row tribe-events-widget-events-list__event-row" >

	<div class="tribe-events-widget-events-list__event-date-tag tribe-common-g-col">
	<time class="tribe-events-widget-events-list__event-date-tag-datetime" datetime="2022-12-06">
		<span class="tribe-events-widget-events-list__event-date-tag-month">
			Dec		</span>
		<span class="tribe-events-widget-events-list__event-date-tag-daynum tribe-common-h2 tribe-common-h4--min-medium">
			6		</span>
	</time>
</div>

	<div class="tribe-events-widget-events-list__event-wrapper tribe-common-g-col">
		<article  class="tribe-events-widget-events-list__event post-76703 tribe_events type-tribe_events status-publish hentry tribe_events_cat-izstade" >
			<div class="tribe-events-widget-events-list__event-details">

				<header class="tribe-events-widget-events-list__event-header">
					<div class="tribe-events-widget-events-list__event-datetime-wrapper tribe-common-b2 tribe-common-b3--min-medium">
		<time class="tribe-events-widget-events-list__event-datetime" datetime="2022-12-06">
		Visu dienu	</time>
	</div>
					<h3 class="tribe-events-widget-events-list__event-title tribe-common-h7">
	<a
		href="https://aluksniesiem.lv/pasakums/izstade-ziemassvetki-pastkartes/"
		title="Izstāde “Ziemassvētki pastkartēs”"
		rel="bookmark"
		class="tribe-events-widget-events-list__event-title-link tribe-common-anchor-thin"
	>
		Izstāde “Ziemassvētki pastkartēs”	</a>
</h3>
				</header>

				
			</div>
		</article>
	</div>

</div>
											<div  class="tribe-common-g-row tribe-events-widget-events-list__event-row" >

	<div class="tribe-events-widget-events-list__event-date-tag tribe-common-g-col">
	<time class="tribe-events-widget-events-list__event-date-tag-datetime" datetime="2022-12-06">
		<span class="tribe-events-widget-events-list__event-date-tag-month">
			Dec		</span>
		<span class="tribe-events-widget-events-list__event-date-tag-daynum tribe-common-h2 tribe-common-h4--min-medium">
			6		</span>
	</time>
</div>

	<div class="tribe-events-widget-events-list__event-wrapper tribe-common-g-col">
		<article  class="tribe-events-widget-events-list__event post-76754 tribe_events type-tribe_events status-publish hentry tribe_events_cat-citi_pasakumi" >
			<div class="tribe-events-widget-events-list__event-details">

				<header class="tribe-events-widget-events-list__event-header">
					<div class="tribe-events-widget-events-list__event-datetime-wrapper tribe-common-b2 tribe-common-b3--min-medium">
		<time class="tribe-events-widget-events-list__event-datetime" datetime="2022-12-06">
		Visu dienu	</time>
	</div>
					<h3 class="tribe-events-widget-events-list__event-title tribe-common-h7">
	<a
		href="https://aluksniesiem.lv/pasakums/radosa-darbosanas-lielaja-ziemassvetku-borgele-diza-meza-pasa-vidu/"
		title="Radoša darbošanās Lielajā Ziemassvētku Borģelē “Diža meža pašā vidū”"
		rel="bookmark"
		class="tribe-events-widget-events-list__event-title-link tribe-common-anchor-thin"
	>
		Radoša darbošanās Lielajā Ziemassvētku Borģelē “Diža meža pašā vidū”	</a>
</h3>
				</header>

				
			</div>
		</article>
	</div>

</div>
											<div  class="tribe-common-g-row tribe-events-widget-events-list__event-row" >

	<div class="tribe-events-widget-events-list__event-date-tag tribe-common-g-col">
	<time class="tribe-events-widget-events-list__event-date-tag-datetime" datetime="2022-12-07">
		<span class="tribe-events-widget-events-list__event-date-tag-month">
			Dec		</span>
		<span class="tribe-events-widget-events-list__event-date-tag-daynum tribe-common-h2 tribe-common-h4--min-medium">
			7		</span>
	</time>
</div>

	<div class="tribe-events-widget-events-list__event-wrapper tribe-common-g-col">
		<article  class="tribe-events-widget-events-list__event post-76581 tribe_events type-tribe_events status-publish hentry tribe_events_cat-citi_pasakumi" >
			<div class="tribe-events-widget-events-list__event-details">

				<header class="tribe-events-widget-events-list__event-header">
					<div class="tribe-events-widget-events-list__event-datetime-wrapper tribe-common-b2 tribe-common-b3--min-medium">
		<time class="tribe-events-widget-events-list__event-datetime" datetime="2022-12-07">
		<span class="tribe-event-date-start">19:00</span>	</time>
	</div>
					<h3 class="tribe-events-widget-events-list__event-title tribe-common-h7">
	<a
		href="https://aluksniesiem.lv/pasakums/aluksnes-stacijas-kvartala-egles-iedegsanas-pasakums/"
		title="Alūksnes stacijas kvartāla egles iedegšanas pasākums"
		rel="bookmark"
		class="tribe-events-widget-events-list__event-title-link tribe-common-anchor-thin"
	>
		Alūksnes stacijas kvartāla egles iedegšanas pasākums	</a>
</h3>
				</header>

				
			</div>
		</article>
	</div>

</div>
											<div  class="tribe-common-g-row tribe-events-widget-events-list__event-row" >

	<div class="tribe-events-widget-events-list__event-date-tag tribe-common-g-col">
	<time class="tribe-events-widget-events-list__event-date-tag-datetime" datetime="2022-12-08">
		<span class="tribe-events-widget-events-list__event-date-tag-month">
			Dec		</span>
		<span class="tribe-events-widget-events-list__event-date-tag-daynum tribe-common-h2 tribe-common-h4--min-medium">
			8		</span>
	</time>
</div>

	<div class="tribe-events-widget-events-list__event-wrapper tribe-common-g-col">
		<article  class="tribe-events-widget-events-list__event post-76816 tribe_events type-tribe_events status-publish hentry tribe_events_cat-svetki" >
			<div class="tribe-events-widget-events-list__event-details">

				<header class="tribe-events-widget-events-list__event-header">
					<div class="tribe-events-widget-events-list__event-datetime-wrapper tribe-common-b2 tribe-common-b3--min-medium">
		<time class="tribe-events-widget-events-list__event-datetime" datetime="2022-12-08">
		<span class="tribe-event-date-start">19:00</span>	</time>
	</div>
					<h3 class="tribe-events-widget-events-list__event-title tribe-common-h7">
	<a
		href="https://aluksniesiem.lv/pasakums/lai-katram-miers-un-gaisums-majas-lai-svetku-svetums-pari-klajas/"
		title="“Lai katram miers un gaišums mājās, lai svētku svētums pāri klājas”"
		rel="bookmark"
		class="tribe-events-widget-events-list__event-title-link tribe-common-anchor-thin"
	>
		“Lai katram miers un gaišums mājās, lai svētku svētums pāri klājas”	</a>
</h3>
				</header>

				
			</div>
		</article>
	</div>

</div>
									</div>

				<div class="tribe-events-widget-events-list__view-more tribe-common-b1 tribe-common-b2--min-medium">
	<a
		href="https://aluksniesiem.lv/pasakumi/"
		class="tribe-events-widget-events-list__view-more-link tribe-common-anchor-thin"
		title="View more notikumi."
	>
		Skatīt Kalendāru	</a>
</div>

					</div>
	</div>
</div>
<script class="tribe-events-breakpoints">
	( function () {
		var completed = false;

		function initBreakpoints() {
			if ( completed ) {
				// This was fired already and completed no need to attach to the event listener.
				document.removeEventListener( 'DOMContentLoaded', initBreakpoints );
				return;
			}

			if ( 'undefined' === typeof window.tribe ) {
				return;
			}

			if ( 'undefined' === typeof window.tribe.events ) {
				return;
			}

			if ( 'undefined' === typeof window.tribe.events.views ) {
				return;
			}

			if ( 'undefined' === typeof window.tribe.events.views.breakpoints ) {
				return;
			}

			if ( 'function' !== typeof (window.tribe.events.views.breakpoints.setup) ) {
				return;
			}

			var container = document.querySelectorAll( '[data-view-breakpoint-pointer="d7678ba6-a318-4b9a-9807-f31d93289ba1"]' );
			if ( ! container ) {
				return;
			}

			window.tribe.events.views.breakpoints.setup( container );
			completed = true;
			// This was fired already and completed no need to attach to the event listener.
			document.removeEventListener( 'DOMContentLoaded', initBreakpoints );
		}

		// Try to init the breakpoints right away.
		initBreakpoints();
		document.addEventListener( 'DOMContentLoaded', initBreakpoints );
	})();
</script>
<div id="happythemes-ad-48" class="widget widget_ad ad-widget"><div class="adwidget"><div id='ALKS15_300x250_4'></div></div><h2 class="widget-title"><span>Reklāma</span></h2></div><div id="happythemes-ad-15" class="widget widget_ad ad-widget"><div class="adwidget"><div id='ALKS11_300x600_down'></div>
</div><h2 class="widget-title"><span>Reklāma</span></h2></div><div id="execphp-8" class="widget widget_execphp"><h2 class="widget-title"><span>ZIEDOT</span></h2>			<div class="execphpwidget">    <div class="donate-wrapper">
        <div class="donation-intro-text" style="text-align: justify; font-size: 14px; margin-bottom: 20px;">Vēlies portālā pārbaudītu un atbildīgu saturu? Atbalsti reģionālo portālu ar ziedojumu. Tas stiprinās kvalitatīvu un neatkarīgu žurnālistiku mūsu novadā.</div>
        <div id="donation-content">
            <div id="select-block">
                <select name="donation-value" id="js-select-box">
                    <option value="zero">Izvēlēties summu</option>
                    <option value="1">1 &euro;</option>
                    <option value="5">5 &euro;</option>
                    <option value="10">10 &euro;</option>
                    <option value="20">20 &euro;</option>
                    <option value="custom">Cita summa</option>
                </select>
            </div>
            <div id="custom-donation-input-block" style="display: none;">
                <input type="text" id="js-custom-donate-amount" style="width: 100%; margin-top: 20px;" placeholder="Ievadiet summu &euro;">
            </div>
            <div id="donate-button" class="pop-up-donate-button">
                <a href="javascript:void(0);" class="js-donate-button" id="js-donate-button">
                    <div class="donate-click">Ziedot</div>
                </a>
            </div>
            <div id="js-donation-error-msg" style="margin-top: 10px; color: red; font-size: 14px;"></div>
        </div>
    </div>
    </div>
		</div><div id="happythemes-ad-56" class="widget widget_ad ad-widget"><div class="adwidget"><div id='ALKS16_300x250_5'></div></div><h2 class="widget-title"><span>Reklāma</span></h2></div>	

</aside><!-- #secondary -->

		</div><!-- .clear -->

	</div><!-- #content .site-content -->
	
	<footer id="colophon" class="site-footer container">

		
		
		<div class="clear"></div>

					<div id="site-bottom" class="clear">
            <div id='ALKS10_970x250_Superbottom'></div>
            <div id='ALKS05_mobile_300x600_Superbottom'></div>
			<div class="menu-apaksa-container"><ul id="footer-menu" class="footer-nav"><li id="menu-item-512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-512"><a href="https://aluksniesiem.lv/privacy-policy/">Lietošanas noteikumi</a></li>
<li id="menu-item-516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-516"><a href="https://aluksniesiem.lv/kas-mes-esam/">Kas mēs esam</a></li>
<li id="menu-item-511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-511"><a href="https://aluksniesiem.lv/contacts/">Komanda</a></li>
<li id="menu-item-517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-517"><a href="https://aluksniesiem.lv/sutit-zinu-redakcijai/">Sūtīt ziņu redakcijai</a></li>
<li id="menu-item-30405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30405"><a href="https://aluksniesiem.lv/privatuma-politika/">Privātuma politika</a></li>
<li id="menu-item-30406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30406"><a href="https://aluksniesiem.lv/atcelsanas-politika/">Atcelšanas politika</a></li>
<li id="menu-item-48385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48385"><a href="https://aluksniesiem.lv/abonesanas-akcijas-noteikumi/">Abonēšanas akcijas noteikumi</a></li>
</ul></div>
            <div class="company-info">Malienas ziņas SIA<span>|</span> Reģ. nr.: LV43203000248 <span>|</span> Adrese: Rūpniecības iela 7A, Alūksne, Alūksnes nov., LV-4301, Latvija</div>
            <div class="accepted-payment-methods"><img src="https://i.imgur.com/jbH2RyJ.png" alt="visa-mastercard-payment-methods"></div>
			<div class="site-info">

                &copy; 2022 <a href="https://aluksniesiem.lv">Alūksniešiem.lv</a>

			</div><!-- .site-info -->

			
		</div><!-- #site-bottom -->
							
	</footer><!-- #colophon -->

</div><!-- #page -->

<div class="bottom-right">

	
	
	</div><!-- .bottom-right -->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"N\u0101kamais","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["sv\u0113tdien","pirmdien","otrdien","tre\u0161dien","ceturtdien","piektdien","sestdien"],"dayNamesShort":["Sve","Pir","Otr","Tre","Cet","Pie","Ses"],"dayNamesMin":["Sv","Pi","Ot","Tr","Ce","Pi","Se"],"monthNames":["janv\u0101ris","febru\u0101ris","marts","apr\u012blis","maijs","j\u016bnijs","j\u016blijs","augusts","septembris","oktobris","novembris","decembris"],"monthNamesShort":["janv\u0101ris","febru\u0101ris","marts","apr\u012blis","maijs","j\u016bnijs","j\u016blijs","augusts","septembris","oktobris","novembris","decembris"],"monthNamesMin":["Jan","Feb","Mar","Apr","Mai","J\u016bn","J\u016bl","Aug","Sep","Okt","Nov","Dec"],"nextText":"N\u0101kamais","prevText":"Iepriek\u0161\u0113jais","currentText":"\u0160odien","closeText":"Pabeigts","today":"\u0160odien","clear":"Clear"}};/* ]]> */ </script><link rel='stylesheet' id='tec-variables-skeleton-css' href='https://aluksniesiem.lv/wp-content/plugins/the-events-calendar/common/src/resources/css/variables-skeleton.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css' href='https://aluksniesiem.lv/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-widgets-v2-events-list-skeleton-css' href='https://aluksniesiem.lv/wp-content/plugins/the-events-calendar/src/resources/css/widget-events-list-skeleton.min.css?ver=6.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='tec-variables-full-css' href='https://aluksniesiem.lv/wp-content/plugins/the-events-calendar/common/src/resources/css/variables-full.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-full-style-css' href='https://aluksniesiem.lv/wp-content/plugins/the-events-calendar/common/src/resources/css/common-full.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-widgets-v2-events-list-full-css' href='https://aluksniesiem.lv/wp-content/plugins/the-events-calendar/src/resources/css/widget-events-list-full.min.css?ver=6.0.4' type='text/css' media='all' />
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.4' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/aluksniesiem.lv\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/themes/myportal/assets/js/superfish.js?ver=6.1.1' id='superfish-js'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/themes/myportal/assets/js/modernizr.min.js?ver=6.1.1' id='modernizr-js'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/themes/myportal/assets/js/html5.js?ver=6.1.1' id='html5-js'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/themes/myportal/assets/js/jquery.bxslider.min.js?ver=6.1.1' id='bxslider-js'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/themes/myportal/assets/js/infinite-scroll.pkgd.min.js?ver=6.1.1' id='infinite-scroll-js'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/themes/myportal/assets/js/jquery.custom.js?ver=4546' id='custom-js'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js?ver=1668758370' id='zoom-social-icons-widget-frontend-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfGH-IUAAAAAAC3J3zR-uHuQGBSloVQll4T8Bvs&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LfGH-IUAAAAAAC3J3zR-uHuQGBSloVQll4T8Bvs","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.6.4' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/plugins/democracy-poll/js/democracy.min.js?ver=5.6.0' id='democracy-js'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/plugins/the-events-calendar/common/src/resources/js/tribe-common.min.js?ver=5.0.3' id='tribe-common-js'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/plugins/the-events-calendar/common/src/resources/js/utils/query-string.js?ver=5.0.3' id='tribe-query-string-js'></script>
<script src='https://aluksniesiem.lv/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-before.js'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-includes/js/underscore.min.js?ver=1.13.4' id='underscore-js'></script>
<script src='https://aluksniesiem.lv/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-after.js'></script>
<script defer type='text/javascript' src='https://aluksniesiem.lv/wp-content/plugins/the-events-calendar/src/resources/js/views/manager.js?ver=6.0.4' id='tribe-events-views-v2-manager-js'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/plugins/the-events-calendar/src/resources/js/views/breakpoints.js?ver=6.0.4' id='tribe-events-views-v2-breakpoints-js'></script>
<style id='tribe-events-widgets-v2-events-list-full-inline-css' class='tec-customizer-inline-style' type='text/css'>
:root {
				/* Customizer-added Global Event styles */
				--tec-color-link-primary: #079300;
--tec-color-link-accent: #079300;
--tec-color-link-accent-hover: rgba(7,147,0, 0.8);
--tec-color-accent-primary: #079300;
--tec-color-accent-primary-hover: rgba(7,147,0,0.8);
--tec-color-accent-primary-multiday: rgba(7,147,0,0.24);
--tec-color-accent-primary-multiday-hover: rgba(7,147,0,0.34);
--tec-color-accent-primary-active: rgba(7,147,0,0.9);
--tec-color-accent-primary-background: rgba(7,147,0,0.07);
--tec-color-background-secondary-datepicker: rgba(7,147,0,0.5);
--tec-color-accent-primary-background-datepicker: #079300;
--tec-color-button-primary: #079300;
--tec-color-button-primary-hover: rgba(7,147,0,0.8);
--tec-color-button-primary-active: rgba(7,147,0,0.9);
--tec-color-button-primary-background: rgba(7,147,0,0.07);
--tec-color-day-marker-current-month: #079300;
--tec-color-day-marker-current-month-hover: rgba(7,147,0,0.8);
--tec-color-day-marker-current-month-active: rgba(7,147,0,0.9);
--tec-color-background-primary-multiday: rgba(7,147,0, 0.24);
--tec-color-background-primary-multiday-hover: rgba(7,147,0, 0.34);
--tec-color-background-primary-multiday-active: rgba(7,147,0, 0.34);
--tec-color-background-secondary-multiday: rgba(7,147,0, 0.24);
--tec-color-background-secondary-multiday-hover: rgba(7,147,0, 0.34);
			}:root {
				/* Customizer-added Events Bar styles */
				--tec-color-background-events-bar-submit-button: #079300;
--tec-color-background-events-bar-submit-button-hover: rgba(7,147,0, 0.8);
--tec-color-background-events-bar-submit-button-active: rgba(7,147,0, 0.9);
			}
</style>
<div class="pop-up-block">
    <div class="pop-up-container">
        <div class="pop-up-top">
            <a href="javascript:void(0);"  class="js-close-pop-up" id="js-close-pop-up">
                <svg fill="none" viewBox="0 0 24 24" width="30px" stroke="currentColor"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M6 18L18 6M6 6l12 12"/></svg>
            </a>
        </div>
        <div class="pop-up-content">
            <form method="post" action="#" spellcheck="false" autocomplete="off" id="pop-up-form">
                <input type="hidden" id="_wpnonce" name="_wpnonce" value="f7659fb1a8" /><input type="hidden" name="_wp_http_referer" value="/sports/baiba-bendika-un-sanita-bulina-pasaules-kausa-biatlona-ieklust-iedzisanas-sacensibas/" />                <div class="first-name-container input-container">
                    <input type="text" name="js_pop_up_name" value="" id="js-pop-up-name">
                    <label>Vārds<span style="color: red;">*</span></label>
                    <div class="pop-up-notification-message" id="js-pop-up-name-notification"></div>
                </div>
                <div class="last-name-container input-container">
                    <input type="text" name="js_pop_up_last_name" value="" id="js-pop-up-last-name">
                    <label>Uzvārds<span style="color: red;">*</span></label>
                    <div class="pop-up-notification-message" id="js-pop-up-last-name-notification"></div>
                </div>
                <div class="email-container input-container">
                                            <input type="text" value="" name="js_pop_up_email" id="js-pop-up-email">
                                        <label>E-pasts<span style="color: red;">*</span></label>
                    <div class="pop-up-notification-message" id="js-pop-up-email-notification"></div>
                </div>
                <div class="input-container">
                    <input type="text" name="js_pop_up_company_name" value="" id="js-pop-up-company-name">
                    <label>Uzņēmuma nosaukums</label>
                </div>
                <div class="input-container">
                    <input type="text" name="js_pop_up_company_number" value="" id="js-pop-up-company-number">
                    <label>Uzņēmuma reģistrācijas numurs</label>
                </div>
            </form>
        </div>
        <div class="pop-up-donate-button" id="pop-up-donate-button">
            <a href="javascript:void(0);" class="js-donate-button" id="js-pop-up-donate-button"><div class="donate-click">Ziedot</div></a>
        </div>
        <div id="js-pop-up-error-msg"></div>
    </div>
</div>
<div class="success-pop-up-block">
    <div class="pop-up-container">
        <div class="pop-up-top">
            <a href="javascript:void(0);"  class="js-close-pop-up" id="success-js-close-pop-up">
                <svg fill="none" viewBox="0 0 24 24" width="30px" stroke="currentColor"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M6 18L18 6M6 6l12 12"/></svg>
            </a>
        </div>
        <div class="pop-up-content">
            <div class="success-pop-up-content">Paldies, Jūsu ziedojums  EUR ir pieņemts!</div>
            <p style="font-size: 15px; text-align: justify;">Jūsu atbalsts veicinās kvalitatīvas žurnālistikas attīstību Latvijas reģionos.</p>
            <p  class="success-pop-up-content-paragraph">Ar cieņu, <br> <a href="https://aluksniesiem.lv">Alūksniešiem.lv komanda.</a></p>
        </div>
    </div>
</div>

<!-- START: AdNet media part -->
<script async src="https://core.dimatter.ai/pubs/aluksniesiem-lv.min.js"></script>
<script>
    window.dimatter = window.dimatter || [];
    if(window.innerWidth >= 992){
        window.dimatter.push(['ALKS00_Pixel_Tapete']);
        window.dimatter.push(['ALKS00_Pixel_Visas_Lapas_LV']);
        window.dimatter.push(['ALKS01_970x250_article_Top_Giga']);
        window.dimatter.push(['ALKS01_970x250_Top_Giga']);
        window.dimatter.push(['ALKS02_article_300x250_1']);
        window.dimatter.push(['ALKS03_article_300x250_2']);
        window.dimatter.push(['ALKS04_300x250_3']);
        window.dimatter.push(['ALKS05_300x250_1']);
        window.dimatter.push(['ALKS06_300x250_2']);
        window.dimatter.push(['ALKS07_728x250_1']);
        window.dimatter.push(['ALKS08_728x250_2']);
        window.dimatter.push(['ALKS09_300x600_1']);
        window.dimatter.push(['ALKS09_300x600_article_1']);
        window.dimatter.push(['ALKS10_970x250_Superbottom']);
        window.dimatter.push(['ALKS11_300x600_down']);
        window.dimatter.push(['ALKS12_article_728x250']);
        window.dimatter.push(['ALKS12_article_728x90']);
        window.dimatter.push(['ALKS13_728x250_3']);
        window.dimatter.push(['ALKS14_728x250_4']);
        window.dimatter.push(['ALKS15_300x250_4']);
        window.dimatter.push(['ALKS16_300x250_5']);
        window.dimatter.push(['ALKS17_728x250_5']);
        window.dimatter.push(['ALKS18_article_300x250_1']);
        window.dimatter.push(['ALKS19_article_300x250_2']);
        window.dimatter.push(['ALKS20_article_300x250_3']);
    } else {
        window.dimatter.push(['ALKS01_mobile_300x250_1']);
        window.dimatter.push(['ALKS01_mobile_article_300x250_1']);
        window.dimatter.push(['ALKS02_mobile_article_300x250_2']);
        window.dimatter.push(['ALKS03_mobile_article_300x250_3']);
        window.dimatter.push(['ALKS02_mobile_300x250_2']);
        window.dimatter.push(['ALKS02_mobile_300x250_article_2']);
        window.dimatter.push(['ALKS03_mobile_300x250_3']);
        window.dimatter.push(['ALKS04_mobile_300x250_4']);
        window.dimatter.push(['ALKS05_mobile_300x250_5']);
        window.dimatter.push(['ALKS05_mobile_300x600_Superbottom']);
        window.dimatter.push(['ALKS06_mobile_300x250_5']);
        window.dimatter.push(['ALKS00_mobile_Pixel']);
    }
    window.dimatter.push(['_initialize']);
</script>
<!-- END: AdNet media part -->

</body>
</html>
