<!DOCTYPE html>
<html lang="lv-LV" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="HandheldFriendly" content="true">
    <link rel="profile" href="https://gmpg.org/xfn/11">
            <link rel="icon" type="image/png" href="https://aluksniesiem.lv/wp-content/uploads/2020/06/AluksniesiemIcon.png"/>
        <link href="https://aluksniesiem.lv/wp-content/themes/myportal/custom-style.css" rel="stylesheet">
    <script type="text/javascript" async=true src="https://aluksniesiem.lv/wp-content/themes/myportal/assets/js/quantcast-choice-consent-manger-tag-2.0.js"></script>
    <script type="text/javascript" src="https://aluksniesiem.lv/wp-content/themes/myportal/assets/js/quantcast-choice-restyle.js"></script>
    <title>Latvijas lielo slimnīcu attīstības rezultātā ieguvēji būs reģionos dzīvojošie &#8211; Alūksniešiem.lv</title>
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Alūksniešiem.lv&raquo; Plūsma" href="https://aluksniesiem.lv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Komentāru plūsma" href="https://aluksniesiem.lv/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Alūksniešiem.lv &raquo; iCal Feed" href="https://aluksniesiem.lv/pasakumi/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Alūksniešiem.lv &raquo; Latvijas lielo slimnīcu attīstības rezultātā ieguvēji būs reģionos dzīvojošie plūsma" href="https://aluksniesiem.lv/sabiedriba/latvijas-lielo-slimnicu-attistibas-rezultata-ieguveji-bus-regionos-dzivojosie/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/aluksniesiem.lv\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://aluksniesiem.lv/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.5' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://aluksniesiem.lv/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://aluksniesiem.lv/wp-includes/css/dist/block-library/style.min.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-block-style-css'  href='https://aluksniesiem.lv/wp-content/plugins/social-icons-widget-by-wpzoom/block/dist/blocks.style.build.css?ver=1605874776' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://aluksniesiem.lv/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.14' type='text/css' media='all' />
<link rel='stylesheet' id='better-recent-comments-css'  href='https://aluksniesiem.lv/wp-content/plugins/better-recent-comments/assets/css/better-recent-comments.min.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://aluksniesiem.lv/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://aluksniesiem.lv/wp-includes/css/dashicons.min.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://aluksniesiem.lv/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='woo-related-products-css'  href='https://aluksniesiem.lv/wp-content/plugins/woo-related-products-refresh-on-reload/public/css/woo-related-products-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://aluksniesiem.lv/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://aluksniesiem.lv/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.0.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://aluksniesiem.lv/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.0.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='demo_fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2Citalic%2C700%26subset%3Dlatin%2C' type='text/css' media='screen' />
<link rel='stylesheet' id='myportal-style-css'  href='https://aluksniesiem.lv/wp-content/themes/myportal/style.css?ver=20190510' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-style-css'  href='https://aluksniesiem.lv/wp-content/themes/myportal/genericons/genericons.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='https://aluksniesiem.lv/wp-content/themes/myportal/responsive.css?ver=20190511' type='text/css' media='all' />
<script type='text/javascript' src='https://aluksniesiem.lv/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/themes/myportal/scripts.min.js?ver=5.3.6'></script>
<link rel='https://api.w.org/' href='https://aluksniesiem.lv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aluksniesiem.lv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aluksniesiem.lv/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Būs iespēja veikt arī motociklu vadītāju praktiskās apmācības ' href='https://aluksniesiem.lv/sabiedriba/bus-iespeja-veikt-ari-motociklu-vaditaju-praktiskas-apmacibas/' />
<link rel='next' title='Noteiktās epidemioloģiskās prasības sabiedriskajā transportā paliek spēkā' href='https://aluksniesiem.lv/sabiedriba/noteiktas-epidemiologiskas-prasibas-sabiedriskaja-transporta-paliek-speka/' />
<meta name="generator" content="WordPress 5.3.6" />
<meta name="generator" content="WooCommerce 4.0.1" />
<link rel="canonical" href="https://aluksniesiem.lv/sabiedriba/latvijas-lielo-slimnicu-attistibas-rezultata-ieguveji-bus-regionos-dzivojosie/" />
<link rel='shortlink' href='https://aluksniesiem.lv/?p=28482' />
<link rel="alternate" type="application/json+oembed" href="https://aluksniesiem.lv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faluksniesiem.lv%2Fsabiedriba%2Flatvijas-lielo-slimnicu-attistibas-rezultata-ieguveji-bus-regionos-dzivojosie%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://aluksniesiem.lv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faluksniesiem.lv%2Fsabiedriba%2Flatvijas-lielo-slimnicu-attistibas-rezultata-ieguveji-bus-regionos-dzivojosie%2F&#038;format=xml" />
<!-- GA -->
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2576695-12"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-2576695-12');
</script>
 <!-- OneAll.com / Social Login for WordPress / v5.6 -->
<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'https://newaluksniesiemlv.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
<style>.oneall_social_login + p.comment-notes{margin-top: 10px !important;}#login #loginform .oneall_social_login{background-color: rgba(0, 0, 0, 0.04);padding: 10px 10px 0 10px;margin-bottom: 10px;border: 1px solid rgba(0, 0, 0, 0.06);border-radius: 4px;}</style><!-- <meta name="NextGEN" version="3.3.20" /> -->
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://aluksniesiem.lv"><link rel="https://theeventscalendar.com/" href="https://aluksniesiem.lv/wp-json/tribe/events/v1/" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- Begin Custom CSS -->
<style type="text/css" id="demo-custom-css">
.primary{color:#079300;}.secondary{color:#079300;}
</style>
<!-- End Custom CSS -->
		<style type="text/css" id="wp-custom-css">
			@media only screen and (min-width: 480px) {
  .mobile-ad {
    display: none;
  }
}
@media only screen and (max-width: 479px) {
  .desktop-ad {
    display: none;
  }
}		</style>
		
<!-- START - Open Graph and Twitter Card Tags 3.0.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="lv_LV"/>
  <meta property="og:site_name" content="Alūksniešiem.lv"/>
  <meta property="og:title" content="Latvijas lielo slimnīcu attīstības rezultātā ieguvēji būs reģionos dzīvojošie"/>
  <meta property="og:url" content="https://aluksniesiem.lv/sabiedriba/latvijas-lielo-slimnicu-attistibas-rezultata-ieguveji-bus-regionos-dzivojosie/"/>
  <meta property="og:description" content="Foto: Pexels.com/ attēlam ilustratīva nozīme




Sakārtota infrastruktūra,
multidisciplināras komandas, telemedicīna un ‘’vienas pieturas
aģentūra’’ – tie ir piedāvātie risinājumi, kuru ieviešana
Latvijas trīs lielajās universitāšu slimnīcās veicinās
integrētu veselības aprūpi un uzlabos reģionu pac"/>
  <meta property="og:image" content="https://aluksniesiem.lv/wp-content/uploads/2021/04/pexels-photo-4506075.jpeg"/>
  <meta property="og:image:url" content="https://aluksniesiem.lv/wp-content/uploads/2021/04/pexels-photo-4506075.jpeg"/>
  <meta property="og:image:secure_url" content="https://aluksniesiem.lv/wp-content/uploads/2021/04/pexels-photo-4506075.jpeg"/>
  <meta property="og:image:width" content="2250"/>
  <meta property="og:image:height" content="1500"/>
  <meta property="article:published_time" content="2021-04-02T15:10:00+03:00"/>
  <meta property="article:modified_time" content="2021-04-02T13:14:05+03:00" />
  <meta property="og:updated_time" content="2021-04-02T13:14:05+03:00" />
  <meta property="article:section" content="Sabiedrība"/>
  <meta property="article:publisher" content="https://www.facebook.com/aluksniesiem.lv/"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Latvijas lielo slimnīcu attīstības rezultātā ieguvēji būs reģionos dzīvojošie"/>
  <meta name="twitter:url" content="https://aluksniesiem.lv/sabiedriba/latvijas-lielo-slimnicu-attistibas-rezultata-ieguveji-bus-regionos-dzivojosie/"/>
  <meta name="twitter:description" content="Foto: Pexels.com/ attēlam ilustratīva nozīme




Sakārtota infrastruktūra,
multidisciplināras komandas, telemedicīna un ‘’vienas pieturas
aģentūra’’ – tie ir piedāvātie risinājumi, kuru ieviešana
Latvijas trīs lielajās universitāšu slimnīcās veicinās
integrētu veselības aprūpi un uzlabos reģionu pac"/>
  <meta name="twitter:image" content="https://aluksniesiem.lv/wp-content/uploads/2021/04/pexels-photo-4506075.jpeg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <meta name="description" content="Foto: Pexels.com/ attēlam ilustratīva nozīme




Sakārtota infrastruktūra,
multidisciplināras komandas, telemedicīna un ‘’vienas pieturas
aģentūra’’ – tie ir piedāvātie risinājumi, kuru ieviešana
Latvijas trīs lielajās universitāšu slimnīcās veicinās
integrētu veselības aprūpi un uzlabos reģionu pac"/>
  <meta name="author" content="Alūksniešiem.lv redakcija"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.0.0 -->
	
        <style type="text/css" media="all">

        body,
        input,
        textarea,
        table,
        .sidebar .widget_ad .widget-title,
        .site-footer .widget_ad .widget-title {
            font-family: "Roboto", "Helvetica Neue", Helvetica, Arial, sans-serif;
        }

        .pagination .page-numbers,
        button,
        .btn,
        input[type="submit"],
        input[type="reset"],
        input[type="button"],
        .comment-form label,
        label,
        h1, h2, h3, h4, h5, h6 {
            font-family: "Roboto", "Helvetica Neue", Helvetica, Arial, sans-serif;
        }

        a,
        a:visited,
        .sf-menu ul li li a:hover,
        .sf-menu li.sfHover li a:hover,
        #primary-menu li.sfHover a,
        #primary-menu li a:hover,
        #primary-menu li li a:hover,
        #secondary-menu li li a:hover,
        #secondary-menu li a:hover,
        #secondary-menu li.sfHover a,
        .top-right a:hover,
        .home-latest ul li a:hover,
        .breadcrumbs .breadcrumbs-nav a:hover,
        .entry-meta a,
        .comment-reply-title small a:hover,
        .pagination .page-numbers.current,
        .mobile-menu ul li a:hover,
        .pagination .page-numbers:hover,
        .entry-tags .tag-links a:hover:before,
        .page-content ul li:before,
        .entry-content ul li:before,
        a:hover,
        .site-title a:hover,
        .entry-title a:hover,
        .entry-related .hentry .entry-title a:hover,
        .sidebar .widget a:hover,
        .sidebar .widget ul li a:hover,
        .site-footer .widget a:hover,
        .site-footer .widget ul li a:hover,
        .single .navigation a:hover,
        #site-bottom a:hover,
        .content-block .section-heading h3 a:hover,
        .carousel-content .section-heading a:hover,
        .breadcrumbs ul.sub-categories li a:hover,
        .entry-content a:hover,
        .page-content a:hover,
        .author-box .author-meta .author-name a:hover,
        .entry-content li a:hover,
        .page-content li a:hover,
        .content-grid .hentry a:hover .entry-title,
        .friend-nav li a:hover {
            color: #079300;
        }

        .sidebar .widget a,
        .site-footer .widget a,
        .logged-in-as a,
        .edit-link a,
        .entry-content a,
        .entry-content a:visited,
        .page-content a,
        .page-content a:visited,
        .tooltip .left .contact-info h3 {
            color: #079300;
        }

        button,
        .btn,
        input[type="submit"],
        input[type="reset"],
        input[type="button"],
        button:hover,
        .btn:hover,
        input[type="reset"]:hover,
        input[type="submit"]:hover,
        input[type="button"]:hover,
        .content-loop .entry-header .entry-category-icon a,
        .entry-tags .tag-links a:hover,
        .widget_tag_cloud .tagcloud a:hover,
        .entry-related .section-title:before,
        .comments-title:before,
        #reply-title:before,
        .breadcrumbs h3:before,
        .friend h3:before,
        .footer-partners .partner-title:before,
        .sidebar .widget .widget-title:before,
        .bottom-right span.icon-link .text,
        .bottom-right a .text {
            background-color: #079300;
        }

        .entry-tags .tag-links a:hover:after,
        .widget_tag_cloud .tagcloud a:hover:after {
            border-left-color: #079300;
        }

        .bx-wrapper .bx-pager.bx-default-pager a:hover,
        .bx-wrapper .bx-pager.bx-default-pager a.active,
        .bx-wrapper .bx-pager.bx-default-pager a:focus,
        .single #primary .bx-wrapper .bx-pager.bx-default-pager a:hover,
        .single #primary .bx-wrapper .bx-pager.bx-default-pager a.active,
        .single #primary .bx-wrapper .bx-pager.bx-default-pager a:focus {
            background-color: #ffbe02;
        }

        #secondary-bar,
        .content-block .section-heading h3 {
            border-top-color: #079300;
        }

        
        
        
    </style>
<link rel='stylesheet' id='tribe-events-custom-jquery-styles-css'  href='https://aluksniesiem.lv/wp-content/plugins/the-events-calendar/vendor/jquery/smoothness/jquery-ui-1.8.23.custom.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-bootstrap-datepicker-css-css'  href='https://aluksniesiem.lv/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/css/bootstrap-datepicker.standalone.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://aluksniesiem.lv/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=5.1.4' type='text/css' media='all' />
</head>


<body class="post-template-default single single-post postid-28482 single-format-standard theme-myportal woocommerce-no-js tribe-no-js tribe-bar-is-disabled group-blog">

<div id="page" class="site">

    <header id="masthead" class="site-header clear">

        <div id="primary-bar">

            <div class="container">

                <nav id="primary-nav" class="main-navigation">

                    <div class="menu-izvelne-container"><ul id="primary-menu" class="sf-menu"><li id="menu-item-1759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1759"><a href="https://aluksniesiem.lv/">Ziņas</a></li>
<li id="menu-item-4819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4819"><a href="https://aluksniesiem.lv/pasakumi/">Pasākumi</a></li>
<li id="menu-item-2261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2261"><a href="https://aluksniesiem.lv/sludinajumi/">Sludinājumi</a></li>
<li id="menu-item-1869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1869"><a href="https://aluksniesiem.lv/abonesana/">Abonēšana</a></li>
<li id="menu-item-1868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1868"><a href="https://aluksniesiem.lv/advertise-with-us/">Reklāma</a></li>
<li id="menu-item-1877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1877"><a href="https://aluksniesiem.lv/sutit-zinu-redakcijai/">Iesūti ziņu</a></li>
<li id="menu-item-2742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2742"><a href="https://old.aluksniesiem.lv">Portāla arhīvs</a></li>
</ul></div>
                </nav><!-- #primary-nav -->

                <ul class="top-right">

                    
                                            <li class="current-date">
                            Šodien: 02.04.2021                        </li>
                    
                                            <li class="header-login">
                            <i class="fa fa-user-circle"></i> Sveiki 
&nbsp;&nbsp;&nbsp; <a href="https://aluksniesiem.lv/wp-login.php?redirect_to=https%3A%2F%2Faluksniesiem.lv%2Fsabiedriba%2Flatvijas-lielo-slimnicu-attistibas-rezultata-ieguveji-bus-regionos-dzivojosie%2F">Pierakstīties</a>                        </li>
                    

                </ul><!-- .top-right -->

            </div><!-- .container -->

        </div><!-- #primary-bar -->

        <div class="site-start clear">

            <div class="container">

                <div class="site-branding">

                    
                        <div id="logo">
                            <span class="helper"></span>
                            <a href="https://aluksniesiem.lv/" rel="home">
                                <img src="https://aluksniesiem.lv/wp-content/uploads/2020/06/AluksniesiemLogo.jpg"
                                     alt=""/>
                            </a>
                        </div><!-- #logo -->

                    
                </div><!-- .site-branding -->

                
                    <div class="header-search">
                        <form id="searchform" method="get" action="https://aluksniesiem.lv/">
                            <input type="search" name="s" class="search-input"
                                   placeholder="Meklēt" autocomplete="off">
                            <button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
                        </form>
                    </div><!-- .header-search -->

                
                <div class="header-icons">
                                            <span class="header-twitter">
					<a class="Sekojiet mums Instagram"
                       href="https://www.instagram.com/aluksnesunmalienaszinas/"><i
                                class="fa fa-instagram"></i>Instagram</a>
				</span>
                    
                                            <span class="header-facebook">
					<a title="Mūsu Facebook"
                       href="https://www.facebook.com/aluksniesiem.lv/"><i
                                class="fa fa-facebook"></i>Facebook</a>
				</span>
                    
                </div><!-- .header-icons -->

                <span class="mobile-menu-icon">
				<span class="menu-icon-open"><i
                            class="fa fa-bars"></i>Izvēlne</span>
				<span class="menu-icon-close"><i
                            class="fa fa-close"></i>Izvēlne</span>
			</span>

            </div><!-- .container -->

        </div><!-- .site-start -->

        <div id="secondary-bar" class="container clear">

            <nav id="secondary-nav" class="secondary-navigation">

                <div class="menu-zinas-container"><ul id="secondary-menu" class="sf-menu"><li id="menu-item-501" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-501"><a href="https://aluksniesiem.lv/category/sabiedriba/">Sabiedrība</a></li>
<li id="menu-item-502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502"><a href="https://aluksniesiem.lv/category/ekonomika/">Ekonomika</a></li>
<li id="menu-item-504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504"><a href="https://aluksniesiem.lv/category/kultura/">Kultūra</a></li>
<li id="menu-item-503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href="https://aluksniesiem.lv/category/sports/">Sports</a></li>
<li id="menu-item-505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href="https://aluksniesiem.lv/category/dzivesstils/">Dzīvesstils</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://aluksniesiem.lv/category/multimedia/">Foto / Video</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="https://aluksniesiem.lv/category/lasitajs/">Ziņo lasītājs</a></li>
<li id="menu-item-2439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2439"><a href="https://aluksniesiem.lv/category/projekti/">Projekti</a>
<ul class="sub-menu">
	<li id="menu-item-2440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2440"><a href="https://aluksniesiem.lv/category/projekti/unikalas_tradicijas/">Unikālas kultūras tradīcijas Alūksnes un Apes novadu pierobežā</a></li>
	<li id="menu-item-2529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2529"><a href="https://aluksniesiem.lv/category/projekti/deputatu_revizija/">Alūksnes un Apes novadu pašvaldību deputātu darbības revīzija</a></li>
</ul>
</li>
</ul></div>
            </nav><!-- #secondary-nav -->

        </div><!-- .secondary-bar -->

        <div class="mobile-menu clear">

            <div class="container">

                <div class="menu-left"><div class="menu-izvelne-container"><ul id="primary-mobile-menu" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1759"><a href="https://aluksniesiem.lv/">Ziņas</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4819"><a href="https://aluksniesiem.lv/pasakumi/">Pasākumi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2261"><a href="https://aluksniesiem.lv/sludinajumi/">Sludinājumi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1869"><a href="https://aluksniesiem.lv/abonesana/">Abonēšana</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1868"><a href="https://aluksniesiem.lv/advertise-with-us/">Reklāma</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1877"><a href="https://aluksniesiem.lv/sutit-zinu-redakcijai/">Iesūti ziņu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2742"><a href="https://old.aluksniesiem.lv">Portāla arhīvs</a></li>
</ul></div></div><div class="menu-right"><div class="menu-zinas-container"><ul id="secondary-mobile-menu" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-501"><a href="https://aluksniesiem.lv/category/sabiedriba/">Sabiedrība</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502"><a href="https://aluksniesiem.lv/category/ekonomika/">Ekonomika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504"><a href="https://aluksniesiem.lv/category/kultura/">Kultūra</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href="https://aluksniesiem.lv/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href="https://aluksniesiem.lv/category/dzivesstils/">Dzīvesstils</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://aluksniesiem.lv/category/multimedia/">Foto / Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="https://aluksniesiem.lv/category/lasitajs/">Ziņo lasītājs</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2439"><a href="https://aluksniesiem.lv/category/projekti/">Projekti</a></li>
</ul></div></div>
            </div><!-- .container -->

        </div><!-- .mobile-menu -->

        
            <span class="search-icon">
				<i class="fa fa-search"></i>
				<i class="fa fa-close"></i>			
			</span>

        
    </header><!-- #masthead -->

    <div class="clear"></div>

    <div id="happythemes-ad-20" class="widget container header-ad widget_ad ad-widget"><div class="adwidget"><div class="desktop-ad"><div id='ALKS01_970x250_article_Top_Giga'></div></div>
<div id='ALKS01_mobile_300x250_1'></div>
</div><h3 class="widget-title">Reklāma</h3></div>
    <div id="content" class="site-content container clear">
        <div class="clear">

	<div id="primary" class="content-area">

		
		<main id="main" class="site-main" >

		
<article id="post-28482" class="post-28482 post type-post status-publish format-standard has-post-thumbnail hentry category-sabiedriba tag-regonu-iedzivotaji tag-slimnicas">
	<header class="entry-header">
	
		<h1 class="entry-title">Latvijas lielo slimnīcu attīstības rezultātā ieguvēji būs reģionos dzīvojošie</h1>
		<div class="entry-meta">

	
		<span class="entry-author">
			
			<a href="https://aluksniesiem.lv/author/redakcija/">

				<img src="https://aluksniesiem.lv/wp-content/uploads/2020/06/AluksniesiemIcon-100x100.png" width="80" height="80" alt="Alūksniešiem.lv redakcija" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />
				Alūksniešiem.lv redakcija
			</a>

		</span><!-- .entry-author -->

	
			
					<span class="sep"> - </span>	
		
		<span class="entry-date">
			02.04.2021  -  15:10 <div class="post-views post-28482 entry-meta">
				<span class="post-views-icon dashicons dashicons-visibility"></span>
				
				<span class="post-views-count">41</span>
			</div>		</span><!-- .entry-date -->

	
			<span class="entry-comment"><a href="https://aluksniesiem.lv/sabiedriba/latvijas-lielo-slimnicu-attistibas-rezultata-ieguveji-bus-regionos-dzivojosie/#respond" class="comments-link" >0</a></span>
	
</div><!-- .entry-meta -->


	
<div class="entry-share clear">
 
	<a class="twitter social-twitter" href="https://twitter.com/intent/tweet?text=Latvijas+lielo+slimn%C4%ABcu+att%C4%ABst%C4%ABbas+rezult%C4%81t%C4%81+ieguv%C4%93ji+b%C5%ABs+re%C4%A3ionos+dz%C4%ABvojo%C5%A1ie&amp;url=https%3A%2F%2Faluksniesiem.lv%2Fsabiedriba%2Flatvijas-lielo-slimnicu-attistibas-rezultata-ieguveji-bus-regionos-dzivojosie%2F" target="_blank"><img src="https://aluksniesiem.lv/wp-content/themes/myportal/assets/img/icon-twitter-white.png" alt="Twitter"><span>Twitter</span></a>

	<a class="facebook social-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Faluksniesiem.lv%2Fsabiedriba%2Flatvijas-lielo-slimnicu-attistibas-rezultata-ieguveji-bus-regionos-dzivojosie%2F" target="_blank"><img src="https://aluksniesiem.lv/wp-content/themes/myportal/assets/img/icon-facebook-white.png" alt="Facebook"><span>Facebook</span></a>

	<a class="email social-email" href="/cdn-cgi/l/email-protection#81bea7f2f4e3ebe4e2f5bccde0f5f7e8ebe0f2a1ede8e4edeea1f2ede8ecef452ae2f4a1e0f5f5452af2f5452ae3e0f2a1f3e4fbf4edf54500f54500a1e8e4e6f4f74512ebe8a1e3442af2a1f3e44522e8eeefeef2a1e5fb452af7eeebee4420e8e4a7e3eee5f8bce9f5f5f1f2bbaeaee0edf4eaf2efe8e4f2e8e4ecafedf7aef2e0e3e8e4e5f3e8e3e0aeede0f5f7e8ebe0f2acede8e4edeeacf2ede8ecefe8e2f4ace0f5f5e8f2f5e8e3e0f2acf3e4fbf4edf5e0f5e0ace8e4e6f4f7e4ebe8ace3f4f2acf3e4e6e8eeefeef2ace5fbe8f7eeebeef2e8e4ae"><img src="https://aluksniesiem.lv/wp-content/themes/myportal/assets/img/icon-email-white.png" alt="Email"><span>Email</span></a>	

</div><!-- .entry-share -->


		
	</header><!-- .entry-header -->

	<div id="happythemes-ad-38" class="single-top-ad widget_ad ad-widget"></div>
	<div class="entry-content opened-post">
        	
		
<figure class="wp-block-image size-large is-resized"><img src="https://aluksniesiem.lv/wp-content/uploads/2021/04/pexels-photo-4506075-1024x683.jpeg" alt="" class="wp-image-28483" width="849" height="565" srcset="https://aluksniesiem.lv/wp-content/uploads/2021/04/pexels-photo-4506075-1024x683.jpeg 1024w, https://aluksniesiem.lv/wp-content/uploads/2021/04/pexels-photo-4506075-300x200.jpeg 300w, https://aluksniesiem.lv/wp-content/uploads/2021/04/pexels-photo-4506075-768x512.jpeg 768w, https://aluksniesiem.lv/wp-content/uploads/2021/04/pexels-photo-4506075-1536x1024.jpeg 1536w, https://aluksniesiem.lv/wp-content/uploads/2021/04/pexels-photo-4506075-2048x1365.jpeg 2048w, https://aluksniesiem.lv/wp-content/uploads/2021/04/pexels-photo-4506075-400x267.jpeg 400w, https://aluksniesiem.lv/wp-content/uploads/2021/04/pexels-photo-4506075-800x533.jpeg 800w" sizes="(max-width: 849px) 100vw, 849px" /><figcaption>Foto: Pexels.com/ attēlam ilustratīva nozīme</figcaption></figure>



<p>
<strong>Sakārtota infrastruktūra,
multidisciplināras komandas, telemedicīna un ‘’vienas pieturas
aģentūra’’ – tie ir piedāvātie risinājumi, kuru ieviešana
Latvijas trīs lielajās universitāšu slimnīcās veicinās
integrētu veselības aprūpi un uzlabos reģionu pacientu ārstēšanas
pieredzi. Latvijas lielo slimnīcu izstrādātais vienotais rīcības
plāns piedāvā mūsdienīgu veselības aprūpes sistēmu, kas
vienlaikus nodrošina augstu ārstniecības pakalpojumu sniegšanu
kvalitāti pacientiem visā Latvijā un veicina slimnīcu sadarbību.
</strong>
</p>



<p><strong>Latvijas
Lielo slimnīcu asociācijas valdes priekšsēdētājs Valts Ābols
stāsta: </strong>‘’Covid-19 krīze
palīdzēja saprast, kas slimnīcu sakārtošanā ir prioritāri
jāizdara, palīdzēja noteikt prioritātes. Ja līdz šim runājām
par atsevišķu pacientu grupu prioritātēm, tad pandēmijas ietekmē
tās kļuva aktuālas visai sabiedrībai kopumā, parādot, kuri
procesi ir jāuzlabo pēc iespējas ātrāk &#8211; sākot no
infrastruktūras uzlabojumiem un starptautiskiem standartiem
atbilstoša ārstniecības procesa nodrošināšanas, līdz pat
multidisciplināru mediķu komandu veidošanai un telemedicīnai, kas
daudzviet pasaulē ir pierādījušas savu pozitīvo pienesumu
ārstniecības rezultātu uzlabošanā’’. 
</p>



<p><strong>Samazināts
vizīšu skaits un ceļā pavadītais laiks </strong>
</p>



<p>
Veselības aprūpe ir joma, kurā katrs
Latvijas iedzīvotājs vēlas un ir tiesīgs saņemt visaugstākās
kvalitātes pakalpojumus. Ārstu speciālistu skaits valstī ir
neliels, tādēļ pacienti, lai saņemtu nepieciešamo konsultāciju
vai izmeklējumu, no visas Latvijas visbiežāk ir spiesti doties uz
universitāšu slimnīcām Rīgā. Nereti, šāds ārstniecības ceļš
var ieilgt, jo pacients no ģimenes ārsta ceļo uz pārbaudēm Rīgā,
tad atgriežas pie ģimenes ārsta savā dzīvesvietā, tiek norīkots
uz papildus izmeklējumiem, un atkal dodas uz kādu no lielajām
slimnīcām. Šo garo un pacientam neērto ceļu ir iespējams
būtiski atvieglot, strādājot pēc tā sauktā ‘’Vienas
pieturas aģentūras’’ principa, ko arī paredz Latvijas lielo
slimnīcu iecerētais attīstības plāns. Šādu praksi jau šobrīd
izmanto Reto slimību koordinācijas centrs &#8211; vienas dienas laikā
vienuviet apmeklēt maksimāli daudz speciālistu, tādējādi
samazinot laiku, kas pacientam jāpavada, dodoties no viena
speciālista pie otra. Tas ir jo īpaši svarīgi cilvēkiem ar
kustību ierobežojumiem vai invaliditāti, kā arī hronisko slimību
pacientiem, jo vienuviet pieejama visa speciālistu komanda, kas var
izstrādāt pacienta ārstēšanās un  novērošanas plānu
dinamikā.</p>



<p>‘’Mūsdienu
medicīna pieprasa, lai nepieciešamās ārstu konsultācijas un
izmeklējumus saplāno koordinatori tā, lai būtu ērti pacientam,
samazinot viņu uztraukumu un bažas. Ja pacients vēršas vairākās
veselības aprūpes iestādēs, bieži vien tiek veikti vieni un tie
paši izmeklējumi, kas savukārt tikai pagarina rindas. Lai novērsu
atkārtotu izmeklējumu veikšanu dažādās veselības aprūpes
iestādēs, būtu nepieciešama vienota platforma, kura būtu
pieejama ārstniecībai, lai pilnvērtīgi konsultētu pacientus,
īpaši universitāšu slimnīcās, kur koncentrējas multifaktoriāli
pacienti,’’ stāsta <strong>Ieva
Mālniece, Reto slimību koordinācijas centra vadītāja.</strong></p>



<p><strong>Droša,
ērta un skaidra veselības datu izmantošana </strong>
</p>



<p>
Nereti veselības atjaunošanai pacients
dodas uz vairākām medicīnas iestādēm, bet tik svarīgie
pacientiem izsniegtie medicīnas izraksti mēdz noklīst vai tiek
aizmirsti mājās, kas būtiski kavē un sadārdzina ārstēšanās
un atveseļošanās procesu. Kopīga IT sistēmas ieviešana
universitāšu slimnīcām un citām slimnīcām nodrošinātu
vienotu pacienta ārstniecības procesa koordināciju un uzraudzību.
Ir būtiski nodrošināt, ka visi pacienta veselībai svarīgie
dokumenti, piemēram, dažādās medicīnas iestādēs veiktie
izmeklējumu un analīžu rezultāti, ārstu rekomendācijas
atveseļošanās procesa nodrošināšanai, būtu pieejami vienuviet
un redzami visiem pacienta aprūpē un ārstniecības procesā
iesaistītajiem speciālistiem, neatkarīgi no viņu darba vietas vai
pilsētas, kurā tie strādā. 
</p>



<p><strong>Kvalificētāko
speciālistu pieejamība visā Latvijas teritorijā</strong></p>



<p>
Viens no būtiskiem mūsdienu modernās
medicīnas panākumu stūrakmeņiem ir multidisciplināru mediķu
komandu veidošana. Par uzskatāmu piemēru var minēt reģionus,
kuros, lai sniegtu augstas kvalitātes ārstniecības pakalpojumus,
bieži vien trūkst speciālistu. Ciešāka sadarbība starp
universitātes slimnīcām un slimnīcu tīklu reģionos nodrošinātu
ne tikai efektīvāku pacienta problēmu risināšanas ceļu, bet
vienlaikus nodrošina zināšanu pārnesi reģiona mediķiem un
uzlabo pacienta tālākās ārstēšanas un rehabilitācijas
rezultātus. Pateicoties telemedicīnai un vienotai slimnīcu IT
sistēmai, ārstējošais ārsts var sekot līdzi pacienta veselības
stāvoklim un ordinēt piemērotāko terapiju un rehabilitācijas
procesu, atrodoties arī attālināti.</p>



<p><strong>Ārstniecībai
droša un atlabšanu veicinoša vide </strong>
</p>



<p>
Būtisks trūkums, ko atspoguļoja Covid-19
pandēmija, ir slimnīcu infrastruktūras nepiemērotība krīzes un
pandēmijas situācijām. Novecojušas un 21.gadsimta
epidemioloģiskiem izaicinājumiem neatbilstošas infrastruktūras
dēļ nav iespējams nodalīt ambulatoro kā arī stacionāri ārstēto
infekciozo pacientu plūsmas.  Tādējādi kļūst problemātiska,
vai atsevišķos gadījumos pat neiespējama, ambulatoro pakalpojumu
sniegšana, kas savukārt kavē iedzīvotāju veselības atgūšanu
un veicina invalidizāciju.
</p>

        
       <!-- <div class="pay-script-container-outside">
            <div class="pay-script"></div>
            <div class="title">
                <h2>Lai turpinātu lasīt rakstu, nepieciešams iegādāties Alūksniešiem.lv abonementu:</h2>
            </div>
            <div class="pay-script-container">
                <ul>
                    <li>Ik mēnesi vairāk nekā 100 rakstu un video materiālu</li>
                    <li>Analītisko rakstu sērijas un stāstniecības projekti</li>
                    <li>DELFI bez komercreklāmas</li>
                    <li>Videolekcijas un apjomīgs rakstu arhīvs</li>
                </ul>
                <h3>Abonē ALŪKSNIESIEM par 1 eiro uz pirmajām 4 nedēļām*</h3>
                <div class="subscribe-btn">
                    <a href="https://aluksniesiem.local/autorizeties/">
                        Abonēt
                    </a>
                </div>
                <div class="small-text">
                    *Pēc izmēģinājuma perioda beigām ik pēc četrām nedēļām tiks veikts automātiskais maksājums - 2,99 eiro par abonēšanas periodu, izmantojot tavu norādīto apmaksas metodi. Abonēšanu vari pārtraukt jebkurā brīdī savā ALŪKSNIEŠI kontā.
                </div>
            </div>

        </div>-->
    </div><!-- .entry-content .pay-script-position-relative -->

	<div class="entry-footer clear">
		<div class="entry-tags">

			<span class="tag-links"> <a href="https://aluksniesiem.lv/tag/regonu-iedzivotaji/" rel="tag">reģonu iedzīvotāji</a> <a href="https://aluksniesiem.lv/tag/slimnicas/" rel="tag">slimnīcas</a></span>				
					</div><!-- .entry-tags -->

	
		
<div class="entry-share clear">
 
	<a class="twitter social-twitter" href="https://twitter.com/intent/tweet?text=Latvijas+lielo+slimn%C4%ABcu+att%C4%ABst%C4%ABbas+rezult%C4%81t%C4%81+ieguv%C4%93ji+b%C5%ABs+re%C4%A3ionos+dz%C4%ABvojo%C5%A1ie&amp;url=https%3A%2F%2Faluksniesiem.lv%2Fsabiedriba%2Flatvijas-lielo-slimnicu-attistibas-rezultata-ieguveji-bus-regionos-dzivojosie%2F" target="_blank"><img src="https://aluksniesiem.lv/wp-content/themes/myportal/assets/img/icon-twitter-white.png" alt="Twitter"><span>Twitter</span></a>

	<a class="facebook social-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Faluksniesiem.lv%2Fsabiedriba%2Flatvijas-lielo-slimnicu-attistibas-rezultata-ieguveji-bus-regionos-dzivojosie%2F" target="_blank"><img src="https://aluksniesiem.lv/wp-content/themes/myportal/assets/img/icon-facebook-white.png" alt="Facebook"><span>Facebook</span></a>

	<a class="email social-email" href="/cdn-cgi/l/email-protection#754a530600171f10160148391401031c1f140655191c10191a5506191c181bb1de160055140101b1de0601b1de1714065507100f001901b1f401b1f4551c10120003b1e61f1c5517b0de06550710b1d61c1a1b1a0655110fb1de031a1f1ab0d41c1053171a110c481d010105064f5a5a1419001e061b1c10061c10185b19035a0614171c1011071c17145a191401031c1f140658191c10191a5806191c181b1c1600581401011c06011c1714065807100f001901140114581c10120003101f1c58170006580710121c1a1b1a0658110f1c031a1f1a061c105a"><img src="https://aluksniesiem.lv/wp-content/themes/myportal/assets/img/icon-email-white.png" alt="Email"><span>Email</span></a>	

</div><!-- .entry-share -->

	
				
	</div><!-- .entry-footer -->



</article><!-- #post-## -->



		<div class="entry-related clear">
			<h3 class="section-title">Līdzīgi raksti</h3>
			<div class="related-loop clear">
														<div class="hentry ht_grid_1_3">
						<a class="thumbnail-link" href="https://aluksniesiem.lv/sabiedriba/noteiktas-epidemiologiskas-prasibas-sabiedriskaja-transporta-paliek-speka/" >
							<div class="thumbnail-wrap">
																	<img width="300" height="180" src="https://aluksniesiem.lv/wp-content/uploads/2021/03/IMG_4435-300x180.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" srcset="https://aluksniesiem.lv/wp-content/uploads/2021/03/IMG_4435-300x180.jpg 300w, https://aluksniesiem.lv/wp-content/uploads/2021/03/IMG_4435-790x474.jpg 790w" sizes="(max-width: 300px) 100vw, 300px" />								                               <!-- <div class="pay-script-symbol" style="background: url('/wp-content/themes/myportal/assets/img/plus-solid.svg') no-repeat;"></div>-->
                            </div><!-- .thumbnail-wrap -->
                        </a>
						<h2 class="entry-title"><a href="https://aluksniesiem.lv/sabiedriba/noteiktas-epidemiologiskas-prasibas-sabiedriskaja-transporta-paliek-speka/" >Noteiktās epidemioloģiskās prasības sabiedriskajā transportā paliek spēkā</a></h2> 					</div><!-- .grid -->
														<div class="hentry ht_grid_1_3">
						<a class="thumbnail-link" href="https://aluksniesiem.lv/sabiedriba/bus-iespeja-veikt-ari-motociklu-vaditaju-praktiskas-apmacibas/" >
							<div class="thumbnail-wrap">
																	<img width="300" height="180" src="https://aluksniesiem.lv/wp-content/uploads/2021/04/DSC_2103-300x180.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" srcset="https://aluksniesiem.lv/wp-content/uploads/2021/04/DSC_2103-300x180.jpg 300w, https://aluksniesiem.lv/wp-content/uploads/2021/04/DSC_2103-790x474.jpg 790w" sizes="(max-width: 300px) 100vw, 300px" />								                               <!-- <div class="pay-script-symbol" style="background: url('/wp-content/themes/myportal/assets/img/plus-solid.svg') no-repeat;"></div>-->
                            </div><!-- .thumbnail-wrap -->
                        </a>
						<h2 class="entry-title"><a href="https://aluksniesiem.lv/sabiedriba/bus-iespeja-veikt-ari-motociklu-vaditaju-praktiskas-apmacibas/" >Būs iespēja veikt arī motociklu vadītāju praktiskās apmācības </a></h2> 					</div><!-- .grid -->
														<div class="hentry ht_grid_1_3 last">
						<a class="thumbnail-link" href="https://aluksniesiem.lv/sabiedriba/pieskirti-pasvaldibas-apbalvojumi/" >
							<div class="thumbnail-wrap">
																	<img width="300" height="180" src="https://aluksniesiem.lv/wp-content/uploads/2021/04/apbalvo_2020-39-1-1024x683-1-300x180.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" srcset="https://aluksniesiem.lv/wp-content/uploads/2021/04/apbalvo_2020-39-1-1024x683-1-300x180.jpg 300w, https://aluksniesiem.lv/wp-content/uploads/2021/04/apbalvo_2020-39-1-1024x683-1-790x474.jpg 790w" sizes="(max-width: 300px) 100vw, 300px" />								                               <!-- <div class="pay-script-symbol" style="background: url('/wp-content/themes/myportal/assets/img/plus-solid.svg') no-repeat;"></div>-->
                            </div><!-- .thumbnail-wrap -->
                        </a>
						<h2 class="entry-title"><a href="https://aluksniesiem.lv/sabiedriba/pieskirti-pasvaldibas-apbalvojumi/" >Piešķirti pašvaldības apbalvojumi</a></h2> 					</div><!-- .grid -->
														<div class="hentry ht_grid_1_3">
						<a class="thumbnail-link" href="https://aluksniesiem.lv/sabiedriba/valsts-policija-svetku-laika-nodrosinas-sabiedrisko-kartibu-un-drosibu-aicina-but-atbildigiem-un-nepulceties/" >
							<div class="thumbnail-wrap">
																	<img width="300" height="180" src="https://aluksniesiem.lv/wp-content/uploads/2021/04/pexels-photo-6534403-300x180.jpeg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" srcset="https://aluksniesiem.lv/wp-content/uploads/2021/04/pexels-photo-6534403-300x180.jpeg 300w, https://aluksniesiem.lv/wp-content/uploads/2021/04/pexels-photo-6534403-790x474.jpeg 790w" sizes="(max-width: 300px) 100vw, 300px" />								                               <!-- <div class="pay-script-symbol" style="background: url('/wp-content/themes/myportal/assets/img/plus-solid.svg') no-repeat;"></div>-->
                            </div><!-- .thumbnail-wrap -->
                        </a>
						<h2 class="entry-title"><a href="https://aluksniesiem.lv/sabiedriba/valsts-policija-svetku-laika-nodrosinas-sabiedrisko-kartibu-un-drosibu-aicina-but-atbildigiem-un-nepulceties/" >Valsts policija svētku laikā nodrošinās sabiedrisko kārtību un drošību; aicina būt atbildīgiem un nepulcēties!</a></h2> 					</div><!-- .grid -->
														<div class="hentry ht_grid_1_3">
						<a class="thumbnail-link" href="https://aluksniesiem.lv/sabiedriba/sodien-zala-ceturtdiena/" >
							<div class="thumbnail-wrap">
																	<img width="300" height="180" src="https://aluksniesiem.lv/wp-content/uploads/2021/04/IMG_20200321_181646_262-300x180.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" srcset="https://aluksniesiem.lv/wp-content/uploads/2021/04/IMG_20200321_181646_262-300x180.jpg 300w, https://aluksniesiem.lv/wp-content/uploads/2021/04/IMG_20200321_181646_262-790x474.jpg 790w" sizes="(max-width: 300px) 100vw, 300px" />								                               <!-- <div class="pay-script-symbol" style="background: url('/wp-content/themes/myportal/assets/img/plus-solid.svg') no-repeat;"></div>-->
                            </div><!-- .thumbnail-wrap -->
                        </a>
						<h2 class="entry-title"><a href="https://aluksniesiem.lv/sabiedriba/sodien-zala-ceturtdiena/" >Zaļā ceturtdiena</a></h2> 					</div><!-- .grid -->
														<div class="hentry ht_grid_1_3 last">
						<a class="thumbnail-link" href="https://aluksniesiem.lv/sabiedriba/aicina-ikvienu-iesaistities-un-nobalsot-par-tikamako-jauno-vestulu-kastisu-prototipu/" >
							<div class="thumbnail-wrap">
																	<img width="300" height="180" src="https://aluksniesiem.lv/wp-content/uploads/2021/04/Vizuālis-vēstuļu-kastīšu-jaunie-dizaini-300x180.png" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" srcset="https://aluksniesiem.lv/wp-content/uploads/2021/04/Vizuālis-vēstuļu-kastīšu-jaunie-dizaini-300x180.png 300w, https://aluksniesiem.lv/wp-content/uploads/2021/04/Vizuālis-vēstuļu-kastīšu-jaunie-dizaini-790x474.png 790w" sizes="(max-width: 300px) 100vw, 300px" />								                               <!-- <div class="pay-script-symbol" style="background: url('/wp-content/themes/myportal/assets/img/plus-solid.svg') no-repeat;"></div>-->
                            </div><!-- .thumbnail-wrap -->
                        </a>
						<h2 class="entry-title"><a href="https://aluksniesiem.lv/sabiedriba/aicina-ikvienu-iesaistities-un-nobalsot-par-tikamako-jauno-vestulu-kastisu-prototipu/" >Aicina ikvienu iesaistīties un nobalsot par tīkamāko jauno vēstuļu kastīšu prototipu</a></h2> 					</div><!-- .grid -->
							</div><!-- .related-posts -->
		</div><!-- .entry-related -->

	
<div id="comments" class="comments-area">
	
	<div id="happythemes-ad-35" class="single-bottom-ad widget_ad ad-widget"><div class="adwidget"><div id='ALKS12_article_728x250'></div>
<div id='ALKS01_mobile_article_300x250_1'></div>
</div><h3 class="widget-title">Reklāma</h3></div>
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Pievieno komentāru <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sabiedriba/latvijas-lielo-slimnicu-attistibas-rezultata-ieguveji-bus-regionos-dzivojosie/#respond" style="display:none;">Atcelt atbildi</a></small></h3><p class="must-log-in">Lai ievietotu komentāru, jums ir <a href="https://aluksniesiem.lv/wp-login.php?redirect_to=https%3A%2F%2Faluksniesiem.lv%2Fsabiedriba%2Flatvijas-lielo-slimnicu-attistibas-rezultata-ieguveji-bus-regionos-dzivojosie%2F"> jāreģistrējas </a>.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->
		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area sidebar">


	<div id="happythemes-ad-32" class="widget widget_ad ad-widget"><div class="adwidget"><div id='ALKS05_300x250_1'></div></div><h2 class="widget-title"><span>Reklāma</span></h2></div><div id="execphp-4" class="widget widget_execphp"><h2 class="widget-title"><span>Reklāmraksts</span></h2>			<div class="execphpwidget"><ul>
 <span style="position:absolute;visibility:collapse;"><a href="http://mirziamov.ru">срочный займ на карту</a>/span></div>
		</div><div id="woocommerce_products-6" class="widget woocommerce widget_products"><h2 class="widget-title"><span>Jaunākais laikraksts</span></h2><ul class="product_list_widget"><li>
	
	<a href="https://aluksniesiem.lv/product/%e2%84%96126-01-04-2021/">
		<img width="400" height="527" src="https://aluksniesiem.lv/wp-content/uploads/2021/04/167039315_3801049983350004_8412224029079107233_n-400x527.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://aluksniesiem.lv/wp-content/uploads/2021/04/167039315_3801049983350004_8412224029079107233_n-400x527.jpg 400w, https://aluksniesiem.lv/wp-content/uploads/2021/04/167039315_3801049983350004_8412224029079107233_n-228x300.jpg 228w, https://aluksniesiem.lv/wp-content/uploads/2021/04/167039315_3801049983350004_8412224029079107233_n-777x1024.jpg 777w, https://aluksniesiem.lv/wp-content/uploads/2021/04/167039315_3801049983350004_8412224029079107233_n-768x1012.jpg 768w, https://aluksniesiem.lv/wp-content/uploads/2021/04/167039315_3801049983350004_8412224029079107233_n-1166x1536.jpg 1166w, https://aluksniesiem.lv/wp-content/uploads/2021/04/167039315_3801049983350004_8412224029079107233_n-800x1054.jpg 800w, https://aluksniesiem.lv/wp-content/uploads/2021/04/167039315_3801049983350004_8412224029079107233_n.jpg 1261w" sizes="(max-width: 400px) 100vw, 400px" />		<span class="product-title">№126 01.04.2021.</span>
	</a>

				
	<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>1.35</span>
	</li>
</ul></div><div id="happythemes-ad-34" class="widget widget_ad ad-widget"><div class="adwidget"><div id='ALKS09_300x600_1'></div>
</div><h2 class="widget-title"><span>Reklāma</span></h2></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><h2 class="widget-title"><span>Aktuāli</span></h2><div class="textwidget custom-html-widget"></div></div><div id="democracy-3" class="widget widget_democracy"><h2 class="widget-title"><span>Aptauja</span></h2>
<!--democracy-->
<style type="text/css">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</style>
<div id="democracy-40" class="democracy" data-opts='{"ajax_url":"https:\/\/aluksniesiem.lv\/wp-admin\/admin-ajax.php","pid":40,"max_answs":0,"answs_max_height":"500","anim_speed":"400","line_anim_speed":1500}' >Kā tērēsiet vienreizējo 500 eiro atbalstu par bērnu?<div class="dem-screen vote"><form method="POST" action="#democracy-40"><ul class="dem-vote">
					<li data-aid="227">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="227" name="answer_ids[]"><span class="dem__spot"></span> Man nepienākas atbalsts
						</label>
					</li>
					<li data-aid="220">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="220" name="answer_ids[]"><span class="dem__spot"></span> Dažādām bērniem vajadzīgām lietām (apģērbam, apaviem, velosipēdam u.t.t.)
						</label>
					</li>
					<li data-aid="219">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="219" name="answer_ids[]"><span class="dem__spot"></span> Tehnoloģijām mācībām (datoram, planšetei)
						</label>
					</li>
					<li data-aid="223">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="223" name="answer_ids[]"><span class="dem__spot"></span> Parādu nomaksai
						</label>
					</li>
					<li data-aid="224">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="224" name="answer_ids[]"><span class="dem__spot"></span> Noguldīšu
						</label>
					</li>
					<li data-aid="222">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="222" name="answer_ids[]"><span class="dem__spot"></span> Ceļojumam
						</label>
					</li>
					<li data-aid="225">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="225" name="answer_ids[]"><span class="dem__spot"></span> Cits variants
						</label>
					</li>
					<li data-aid="221">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="221" name="answer_ids[]"><span class="dem__spot"></span> Mājokļa remontam
						</label>
					</li>
					<li data-aid="226">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="226" name="answer_ids[]"><span class="dem__spot"></span> Vēl nav izlemts
						</label>
					</li>
					<li data-aid="218">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="218" name="answer_ids[]"><span class="dem__spot"></span> Ikdienas tēriņiem, rēķinu nomaksai
						</label>
					</li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="40"><div class="dem-vote-button"><input class="dem-button " type="submit" value="Balso" data-dem-act="vote"></div><a href="javascript:void(0);" class="dem-link dem-results-link" data-dem-act="view" rel="nofollow">Rezultāti</a></div></form></div><noscript>Poll Options are limited because JavaScript is disabled in your browser.</noscript><div class="dem-loader"><div><svg  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid" class="uil-spin">
  <rect x="0" y="0" width="100" height="100" fill="none" class="bk"></rect>
  <g transform="translate(50 50)">
    <g transform="rotate(0) translate(34 0)">
      <circle cx="0" cy="0" r="8" class="fill" fill="#000">
        <animate attributeName="opacity" from="1" to="0.1" begin="0s" dur="1s" repeatCount="indefinite"></animate>
        <animateTransform attributeName="transform" type="scale" from="1.5" to="1" begin="0s" dur="1s" repeatCount="indefinite"></animateTransform>
      </circle>
    </g>
    <g transform="rotate(45) translate(34 0)">
      <circle cx="0" cy="0" r="8" class="fill" fill="#000">
        <animate attributeName="opacity" from="1" to="0.1" begin="0.12s" dur="1s" repeatCount="indefinite"></animate>
        <animateTransform attributeName="transform" type="scale" from="1.5" to="1" begin="0.12s" dur="1s" repeatCount="indefinite"></animateTransform>
      </circle>
    </g>
    <g transform="rotate(90) translate(34 0)">
      <circle cx="0" cy="0" r="8" class="fill" fill="#000">
        <animate attributeName="opacity" from="1" to="0.1" begin="0.25s" dur="1s" repeatCount="indefinite"></animate>
        <animateTransform attributeName="transform" type="scale" from="1.5" to="1" begin="0.25s" dur="1s" repeatCount="indefinite"></animateTransform>
      </circle>
    </g>
    <g transform="rotate(135) translate(34 0)">
      <circle cx="0" cy="0" r="8" class="fill" fill="#000">
        <animate attributeName="opacity" from="1" to="0.1" begin="0.37s" dur="1s" repeatCount="indefinite"></animate>
        <animateTransform attributeName="transform" type="scale" from="1.5" to="1" begin="0.37s" dur="1s" repeatCount="indefinite"></animateTransform>
      </circle>
    </g>
    <g transform="rotate(180) translate(34 0)">
      <circle cx="0" cy="0" r="8" class="fill" fill="#000">
        <animate attributeName="opacity" from="1" to="0.1" begin="0.5s" dur="1s" repeatCount="indefinite"></animate>
        <animateTransform attributeName="transform" type="scale" from="1.5" to="1" begin="0.5s" dur="1s" repeatCount="indefinite"></animateTransform>
      </circle>
    </g>
    <g transform="rotate(225) translate(34 0)">
      <circle cx="0" cy="0" r="8" class="fill" fill="#000">
        <animate attributeName="opacity" from="1" to="0.1" begin="0.62s" dur="1s" repeatCount="indefinite"></animate>
        <animateTransform attributeName="transform" type="scale" from="1.5" to="1" begin="0.62s" dur="1s" repeatCount="indefinite"></animateTransform>
      </circle>
    </g>
    <g transform="rotate(270) translate(34 0)">
      <circle cx="0" cy="0" r="8" class="fill" fill="#000">
        <animate attributeName="opacity" from="1" to="0.1" begin="0.75s" dur="1s" repeatCount="indefinite"></animate>
        <animateTransform attributeName="transform" type="scale" from="1.5" to="1" begin="0.75s" dur="1s" repeatCount="indefinite"></animateTransform>
      </circle>
    </g>
    <g transform="rotate(315) translate(34 0)">
      <circle cx="0" cy="0" r="8" class="fill" fill="#000">
        <animate attributeName="opacity" from="1" to="0.1" begin="0.87s" dur="1s" repeatCount="indefinite"></animate>
        <animateTransform attributeName="transform" type="scale" from="1.5" to="1" begin="0.87s" dur="1s" repeatCount="indefinite"></animateTransform>
      </circle>
    </g>
  </g>
</svg></div></div></div><!--democracy--></div><div id="happythemes-ad-33" class="widget widget_ad ad-widget"><div class="adwidget"><div id='ALKS06_300x250_2'></div></div><h2 class="widget-title"><span>Reklāma</span></h2></div><div id="happythemes-ad-47" class="widget widget_ad ad-widget"><div class="adwidget"><div id='ALKS04_300x250_3'></div></div><h2 class="widget-title"><span>Reklāma</span></h2></div><div id="happythemes-ad-48" class="widget widget_ad ad-widget"><div class="adwidget"><div id='ALKS15_300x250_4'></div></div><h2 class="widget-title"><span>Reklāma</span></h2></div><div id="happythemes-ad-15" class="widget widget_ad ad-widget"><div class="adwidget"><div id='ALKS11_300x600_down'></div>
</div><h2 class="widget-title"><span>Reklāma</span></h2></div><div id="better_recent_comments-2" class="widget widget_recent_comments"><h2 class="widget-title"><span>Jaunākie komentāri</span></h2><ul id="better-recent-comments" class="recent-comments-list with-avatars"><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><img src="https://secure.gravatar.com/avatar/264f559b386fe22312d84e547b67af82?s=40&#038;d=mm&#038;r=g" width="40" height="40" alt="Avatar" class="avatar avatar-40wp-user-avatar wp-user-avatar-40 alignnone photo avatar-default" /></span> <span class="comment-author-link">Joske</span> on <span class="comment-post"><a href="https://aluksniesiem.lv/lasitajs/kadel-slepj-patieso-iesniedzeju/#comment-468">Kādēļ slēpj patieso iesniedzēju?</a></span>: &ldquo;<span class="comment-excerpt">Var redzēt, ka L .Langrāte nezin kas ir datu aizsardzība. Vārds un uzvārds šim termiņam neatbilst. Piekrītu audi vērtēt šos&hellip;</span>&rdquo; <span class="comment-date">Apr 2, 19:23</span></div></li><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><img src="https://secure.gravatar.com/avatar/131471fd49dd53006c78f0be8a13b1c9?s=40&#038;d=mm&#038;r=g" width="40" height="40" alt="Avatar" class="avatar avatar-40wp-user-avatar wp-user-avatar-40 alignnone photo avatar-default" /></span> <span class="comment-author-link">audi</span> on <span class="comment-post"><a href="https://aluksniesiem.lv/lasitajs/kadel-slepj-patieso-iesniedzeju/#comment-467">Kādēļ slēpj patieso iesniedzēju?</a></span>: &ldquo;<span class="comment-excerpt">Pašvaldību vairāk interesē nevis fakts kas minēts iesiegumā,bet gan pats iesniedzējs!!!Kurš tad atļāvās pasūdzēties&#8230;Apsveicami,ka atrodas ari cilveki kas redz pārkāpumus&hellip;</span>&rdquo; <span class="comment-date">Apr 2, 18:35</span></div></li><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><img src="https://secure.gravatar.com/avatar/46c639fc468d7dcdf15cc17ec85ab957?s=40&#038;d=mm&#038;r=g" width="40" height="40" alt="Avatar" class="avatar avatar-40wp-user-avatar wp-user-avatar-40 alignnone photo avatar-default" /></span> <span class="comment-author-link">aklaiscapss</span> on <span class="comment-post"><a href="https://aluksniesiem.lv/sabiedriba/pleskavas-ielas-plaisas-paliek-arvien-dzilakas/#comment-462">Pleskavas ielas plaisas paliek arvien dziļākas</a></span>: &ldquo;<span class="comment-excerpt">Gan jau pats Ralfs Grinbaums piedalījies ielas muļļāšanā ,tāpēc izliekās par gudrīti.</span>&rdquo; <span class="comment-date">Mar 30, 14:44</span></div></li></ul></div><div id="happythemes-ad-56" class="widget widget_ad ad-widget"><div class="adwidget"><div id='ALKS16_300x250_5'></div></div><h2 class="widget-title"><span>Reklāma</span></h2></div>	

</aside><!-- #secondary -->

		</div><!-- .clear -->

	</div><!-- #content .site-content -->
	
	<footer id="colophon" class="site-footer container">

		
			<div class="footer-columns clear">

					<div class="footer-column footer-column-1 ht_grid_1_4">
						<div id="happythemes-ad-23" class="widget footer-widget widget_ad ad-widget"><div class="adwidget"><div id='ALKS10_970x250_Superbottom'></div>
<div id='ALKS05_mobile_300x600_Superbottom'></div></div><h3 class="widget-title">Reklāma</h3></div>					</div>

	<!--			<div class="footer-column footer-column-2 ht_grid_1_4">
											</div>

					<div class="footer-column footer-column-3 ht_grid_1_4">
											</div>		

					<div class="footer-column footer-column-4 ht_grid_1_4">
											</div>		-->												

			</div><!-- .footer-columns -->

		
		
		<div class="clear"></div>

				

		<div id="site-bottom" class="clear">

			<div class="menu-apaksa-container"><ul id="footer-menu" class="footer-nav"><li id="menu-item-512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-512"><a href="https://aluksniesiem.lv/privacy-policy/">Lietošanas noteikumi</a></li>
<li id="menu-item-516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-516"><a href="https://aluksniesiem.lv/kas-mes-esam/">Kas mēs esam</a></li>
<li id="menu-item-511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-511"><a href="https://aluksniesiem.lv/contacts/">Komanda</a></li>
<li id="menu-item-517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-517"><a href="https://aluksniesiem.lv/sutit-zinu-redakcijai/">Sūtīt ziņu redakcijai</a></li>
<li id="menu-item-17095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17095"><a href="https://aluksniesiem.lv/abonesanas-akcijas-noteikumi/">Abonēšanas akcijas noteikumi</a></li>
</ul></div>	

			<div class="site-info">

				© 2020 <a href="http://www.aluksniesiem.lv">Alūksniešiem.lv</a>
			</div><!-- .site-info -->
			
		</div><!-- #site-bottom -->
							
	</footer><!-- #colophon -->

</div><!-- #page -->

<div class="bottom-right">

	
	
	</div><!-- .bottom-right -->

<!-- ngg_resource_manager_marker --><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/aluksniesiem.lv\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/aluksniesiem.lv\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_eb18f42bb389189814372eccc59e66d7","fragment_name":"wc_fragments_eb18f42bb389189814372eccc59e66d7","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfGH-IUAAAAAAC3J3zR-uHuQGBSloVQll4T8Bvs&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LfGH-IUAAAAAAC3J3zR-uHuQGBSloVQll4T8Bvs","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.3'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/themes/myportal/assets/js/superfish.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/themes/myportal/assets/js/modernizr.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/themes/myportal/assets/js/html5.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/themes/myportal/assets/js/jquery.bxslider.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/themes/myportal/assets/js/infinite-scroll.pkgd.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/themes/myportal/assets/js/jquery.custom.js?ver=20190505'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-includes/js/comment-reply.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-includes/js/wp-embed.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/plugins/democracy-poll/js/democracy.min.js?ver=5.5.8'></script>
<!-- Adnet media head part -->
<script async src="https://keytarget.adnet.lt/stable/keytarget.min.js?id=aluksniesiem_lv"></script>
<script>
  window.adnet = window.adnet || [];
	if(window.innerWidth >= 992){
		window.adnet.push(['ALKS00_Pixel_Visas_Lapas_LV']);
		window.adnet.push(['ALKS01_970x250_article_Top_Giga']);
		window.adnet.push(['ALKS01_970x250_Top_Giga']);
		window.adnet.push(['ALKS02_article_300x250_1']);
		window.adnet.push(['ALKS03_article_300x250_2']);
		window.adnet.push(['ALKS04_300x250_3']);
		window.adnet.push(['ALKS05_300x250_1']);
		window.adnet.push(['ALKS06_300x250_2']);
		window.adnet.push(['ALKS07_728x250_1']);
		window.adnet.push(['ALKS08_728x250_2']);
		window.adnet.push(['ALKS09_300x600_1']);
		window.adnet.push(['ALKS09_300x600_article_1']);
		window.adnet.push(['ALKS10_970x250_Superbottom']);
		window.adnet.push(['ALKS11_300x600_down']);
		window.adnet.push(['ALKS12_article_728x250']);
		window.adnet.push(['ALKS12_article_728x90']);
		window.adnet.push(['ALKS13_728x250_3']);
		window.adnet.push(['ALKS14_728x250_4']);
		window.adnet.push(['ALKS15_300x250_4']);
		window.adnet.push(['ALKS16_300x250_5']);
		window.adnet.push(['ALKS17_728x250_5']);
		} else {
				window.adnet.push(['ALKS01_mobile_300x250_1']);
				window.adnet.push(['ALKS01_mobile_article_300x250_1']);
				window.adnet.push(['ALKS02_mobile_300x250_2']);
				window.adnet.push(['ALKS02_mobile_300x250_article_2']);
				window.adnet.push(['ALKS03_mobile_300x250_3']);
				window.adnet.push(['ALKS04_mobile_300x250_4']);
				window.adnet.push(['ALKS05_mobile_300x250_5']);
				window.adnet.push(['ALKS05_mobile_300x600_Superbottom']);
				window.adnet.push(['ALKS06_mobile_300x250_5']);
				}
		window.adnet.push(['_initialize']);
</script>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"N\u0101kamais","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sv\u0113tdiena","Pirmdiena","Otrdiena","Tre\u0161diena","Ceturtdiena","Piektdiena","Sestdiena"],"dayNamesShort":["Sve","Pir","Otr","Tre","Cet","Pie","Ses"],"dayNamesMin":["Sv","Pi","Ot","Tr","Ce","Pi","Se"],"monthNames":["Janv\u0101ris","Febru\u0101ris","Marts","Apr\u012blis","Maijs","J\u016bnijs","J\u016blijs","Augusts","Septembris","Oktobris","Novembris","Decembris"],"monthNamesShort":["Janv\u0101ris","Febru\u0101ris","Marts","Apr\u012blis","Maijs","J\u016bnijs","J\u016blijs","Augusts","Septembris","Oktobris","Novembris","Decembris"],"monthNamesMin":["Jan","Feb","Mar","Apr","Mai","J\u016bn","J\u016bl","Aug","Sep","Okt","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	
</body>
</html>
