<!DOCTYPE html>
<html lang="lv-LV" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="HandheldFriendly" content="true">
    <link rel="profile" href="https://gmpg.org/xfn/11">
            <link rel="icon" type="image/png" href="https://aluksniesiem.lv/wp-content/uploads/2020/06/AluksniesiemIcon.png"/>
        <link href="https://aluksniesiem.lv/wp-content/themes/myportal/custom-style.css" rel="stylesheet">
    <script type="text/javascript" async=true src="https://aluksniesiem.lv/wp-content/themes/myportal/assets/js/quantcast-choice-consent-manger-tag-2.0.js"></script>
    <script type="text/javascript" src="https://aluksniesiem.lv/wp-content/themes/myportal/assets/js/quantcast-choice-restyle.js"></script>
    <title>No valodas konsultācijām līdz valodas apguvei &#8211; Alūksniešiem.lv</title>
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Alūksniešiem.lv&raquo; Plūsma" href="https://aluksniesiem.lv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Komentāru plūsma" href="https://aluksniesiem.lv/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Alūksniešiem.lv &raquo; iCal Feed" href="https://aluksniesiem.lv/pasakumi/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Alūksniešiem.lv &raquo; No valodas konsultācijām līdz valodas apguvei plūsma" href="https://aluksniesiem.lv/dzivesstils/no-valodas-konsultacijam-lidz-valodas-apguvei/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/aluksniesiem.lv\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://aluksniesiem.lv/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.5' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://aluksniesiem.lv/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://aluksniesiem.lv/wp-includes/css/dist/block-library/style.min.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-block-style-css'  href='https://aluksniesiem.lv/wp-content/plugins/social-icons-widget-by-wpzoom/block/dist/blocks.style.build.css?ver=1605874776' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://aluksniesiem.lv/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.14' type='text/css' media='all' />
<link rel='stylesheet' id='better-recent-comments-css'  href='https://aluksniesiem.lv/wp-content/plugins/better-recent-comments/assets/css/better-recent-comments.min.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://aluksniesiem.lv/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://aluksniesiem.lv/wp-includes/css/dashicons.min.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://aluksniesiem.lv/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='woo-related-products-css'  href='https://aluksniesiem.lv/wp-content/plugins/woo-related-products-refresh-on-reload/public/css/woo-related-products-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://aluksniesiem.lv/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://aluksniesiem.lv/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.0.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://aluksniesiem.lv/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.0.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='demo_fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2Citalic%2C700%26subset%3Dlatin%2C' type='text/css' media='screen' />
<link rel='stylesheet' id='myportal-style-css'  href='https://aluksniesiem.lv/wp-content/themes/myportal/style.css?ver=20190510' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-style-css'  href='https://aluksniesiem.lv/wp-content/themes/myportal/genericons/genericons.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='https://aluksniesiem.lv/wp-content/themes/myportal/responsive.css?ver=20190511' type='text/css' media='all' />
<script type='text/javascript' src='https://aluksniesiem.lv/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/themes/myportal/scripts.min.js?ver=5.3.6'></script>
<link rel='https://api.w.org/' href='https://aluksniesiem.lv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aluksniesiem.lv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aluksniesiem.lv/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='StarGate: Kartupeļu audzētāju lielākais izaicinājums ir mainīgie un neprognozējamie laikapstākļi' href='https://aluksniesiem.lv/dzivesstils/stargate-kartupelu-audzetaju-lielakais-izaicinajums-ir-mainigie-un-neprognozejamie-laikapstakli/' />
<link rel='next' title='Gaidāmas izmaiņas maršrutos: Rīga-Smiltene-Alūksne un Alūksne-Klancempji' href='https://aluksniesiem.lv/sabiedriba/gaidamas-izmainas-marsrutos-riga-smiltene-aluksne-un-aluksne-klancempji/' />
<meta name="generator" content="WordPress 5.3.6" />
<meta name="generator" content="WooCommerce 4.0.1" />
<link rel="canonical" href="https://aluksniesiem.lv/dzivesstils/no-valodas-konsultacijam-lidz-valodas-apguvei/" />
<link rel='shortlink' href='https://aluksniesiem.lv/?p=28232' />
<link rel="alternate" type="application/json+oembed" href="https://aluksniesiem.lv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faluksniesiem.lv%2Fdzivesstils%2Fno-valodas-konsultacijam-lidz-valodas-apguvei%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://aluksniesiem.lv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faluksniesiem.lv%2Fdzivesstils%2Fno-valodas-konsultacijam-lidz-valodas-apguvei%2F&#038;format=xml" />
<!-- GA -->
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2576695-12"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-2576695-12');
</script>
 <!-- OneAll.com / Social Login for WordPress / v5.6 -->
<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'https://newaluksniesiemlv.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
<style>.oneall_social_login + p.comment-notes{margin-top: 10px !important;}#login #loginform .oneall_social_login{background-color: rgba(0, 0, 0, 0.04);padding: 10px 10px 0 10px;margin-bottom: 10px;border: 1px solid rgba(0, 0, 0, 0.06);border-radius: 4px;}</style><!-- <meta name="NextGEN" version="3.3.20" /> -->
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://aluksniesiem.lv"><link rel="https://theeventscalendar.com/" href="https://aluksniesiem.lv/wp-json/tribe/events/v1/" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- Begin Custom CSS -->
<style type="text/css" id="demo-custom-css">
.primary{color:#079300;}.secondary{color:#079300;}
</style>
<!-- End Custom CSS -->
		<style type="text/css" id="wp-custom-css">
			@media only screen and (min-width: 480px) {
  .mobile-ad {
    display: none;
  }
}
@media only screen and (max-width: 479px) {
  .desktop-ad {
    display: none;
  }
}		</style>
		
<!-- START - Open Graph and Twitter Card Tags 3.0.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="lv_LV"/>
  <meta property="og:site_name" content="Alūksniešiem.lv"/>
  <meta property="og:title" content="No valodas konsultācijām līdz valodas apguvei"/>
  <meta property="og:url" content="https://aluksniesiem.lv/dzivesstils/no-valodas-konsultacijam-lidz-valodas-apguvei/"/>
  <meta property="og:description" content="Kamēr valstī aizvien spēkā pandēmijas ierobežojumi, kas limitē piekļuvi drukātiem izdevumiem bibliotēkās un grāmatnīcās, Latviešu valodas aģentūra (LVA) aicina par latviešu valodu vairāk uzzināt aģentūras elektroniskajos avotos, kurus jau novērtējuši tūkstošiem interneta lietotāju. LVA izstrādātās v"/>
  <meta property="og:image" content="https://aluksniesiem.lv/wp-content/uploads/2021/03/Statistika_2020.png"/>
  <meta property="og:image:url" content="https://aluksniesiem.lv/wp-content/uploads/2021/03/Statistika_2020.png"/>
  <meta property="og:image:secure_url" content="https://aluksniesiem.lv/wp-content/uploads/2021/03/Statistika_2020.png"/>
  <meta property="og:image:width" content="2245"/>
  <meta property="og:image:height" content="1587"/>
  <meta property="article:published_time" content="2021-03-30T09:24:25+03:00"/>
  <meta property="article:modified_time" content="2021-03-30T09:24:25+03:00" />
  <meta property="og:updated_time" content="2021-03-30T09:24:25+03:00" />
  <meta property="article:section" content="Dzīvesstils"/>
  <meta property="article:publisher" content="https://www.facebook.com/aluksniesiem.lv/"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="No valodas konsultācijām līdz valodas apguvei"/>
  <meta name="twitter:url" content="https://aluksniesiem.lv/dzivesstils/no-valodas-konsultacijam-lidz-valodas-apguvei/"/>
  <meta name="twitter:description" content="Kamēr valstī aizvien spēkā pandēmijas ierobežojumi, kas limitē piekļuvi drukātiem izdevumiem bibliotēkās un grāmatnīcās, Latviešu valodas aģentūra (LVA) aicina par latviešu valodu vairāk uzzināt aģentūras elektroniskajos avotos, kurus jau novērtējuši tūkstošiem interneta lietotāju. LVA izstrādātās v"/>
  <meta name="twitter:image" content="https://aluksniesiem.lv/wp-content/uploads/2021/03/Statistika_2020.png"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <meta name="description" content="Kamēr valstī aizvien spēkā pandēmijas ierobežojumi, kas limitē piekļuvi drukātiem izdevumiem bibliotēkās un grāmatnīcās, Latviešu valodas aģentūra (LVA) aicina par latviešu valodu vairāk uzzināt aģentūras elektroniskajos avotos, kurus jau novērtējuši tūkstošiem interneta lietotāju. LVA izstrādātās v"/>
  <meta name="author" content="Alūksniešiem.lv redakcija"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.0.0 -->
	
        <style type="text/css" media="all">

        body,
        input,
        textarea,
        table,
        .sidebar .widget_ad .widget-title,
        .site-footer .widget_ad .widget-title {
            font-family: "Roboto", "Helvetica Neue", Helvetica, Arial, sans-serif;
        }

        .pagination .page-numbers,
        button,
        .btn,
        input[type="submit"],
        input[type="reset"],
        input[type="button"],
        .comment-form label,
        label,
        h1, h2, h3, h4, h5, h6 {
            font-family: "Roboto", "Helvetica Neue", Helvetica, Arial, sans-serif;
        }

        a,
        a:visited,
        .sf-menu ul li li a:hover,
        .sf-menu li.sfHover li a:hover,
        #primary-menu li.sfHover a,
        #primary-menu li a:hover,
        #primary-menu li li a:hover,
        #secondary-menu li li a:hover,
        #secondary-menu li a:hover,
        #secondary-menu li.sfHover a,
        .top-right a:hover,
        .home-latest ul li a:hover,
        .breadcrumbs .breadcrumbs-nav a:hover,
        .entry-meta a,
        .comment-reply-title small a:hover,
        .pagination .page-numbers.current,
        .mobile-menu ul li a:hover,
        .pagination .page-numbers:hover,
        .entry-tags .tag-links a:hover:before,
        .page-content ul li:before,
        .entry-content ul li:before,
        a:hover,
        .site-title a:hover,
        .entry-title a:hover,
        .entry-related .hentry .entry-title a:hover,
        .sidebar .widget a:hover,
        .sidebar .widget ul li a:hover,
        .site-footer .widget a:hover,
        .site-footer .widget ul li a:hover,
        .single .navigation a:hover,
        #site-bottom a:hover,
        .content-block .section-heading h3 a:hover,
        .carousel-content .section-heading a:hover,
        .breadcrumbs ul.sub-categories li a:hover,
        .entry-content a:hover,
        .page-content a:hover,
        .author-box .author-meta .author-name a:hover,
        .entry-content li a:hover,
        .page-content li a:hover,
        .content-grid .hentry a:hover .entry-title,
        .friend-nav li a:hover {
            color: #079300;
        }

        .sidebar .widget a,
        .site-footer .widget a,
        .logged-in-as a,
        .edit-link a,
        .entry-content a,
        .entry-content a:visited,
        .page-content a,
        .page-content a:visited,
        .tooltip .left .contact-info h3 {
            color: #079300;
        }

        button,
        .btn,
        input[type="submit"],
        input[type="reset"],
        input[type="button"],
        button:hover,
        .btn:hover,
        input[type="reset"]:hover,
        input[type="submit"]:hover,
        input[type="button"]:hover,
        .content-loop .entry-header .entry-category-icon a,
        .entry-tags .tag-links a:hover,
        .widget_tag_cloud .tagcloud a:hover,
        .entry-related .section-title:before,
        .comments-title:before,
        #reply-title:before,
        .breadcrumbs h3:before,
        .friend h3:before,
        .footer-partners .partner-title:before,
        .sidebar .widget .widget-title:before,
        .bottom-right span.icon-link .text,
        .bottom-right a .text {
            background-color: #079300;
        }

        .entry-tags .tag-links a:hover:after,
        .widget_tag_cloud .tagcloud a:hover:after {
            border-left-color: #079300;
        }

        .bx-wrapper .bx-pager.bx-default-pager a:hover,
        .bx-wrapper .bx-pager.bx-default-pager a.active,
        .bx-wrapper .bx-pager.bx-default-pager a:focus,
        .single #primary .bx-wrapper .bx-pager.bx-default-pager a:hover,
        .single #primary .bx-wrapper .bx-pager.bx-default-pager a.active,
        .single #primary .bx-wrapper .bx-pager.bx-default-pager a:focus {
            background-color: #ffbe02;
        }

        #secondary-bar,
        .content-block .section-heading h3 {
            border-top-color: #079300;
        }

        
        
        
    </style>
<link rel='stylesheet' id='tribe-events-custom-jquery-styles-css'  href='https://aluksniesiem.lv/wp-content/plugins/the-events-calendar/vendor/jquery/smoothness/jquery-ui-1.8.23.custom.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-bootstrap-datepicker-css-css'  href='https://aluksniesiem.lv/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/css/bootstrap-datepicker.standalone.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://aluksniesiem.lv/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=5.1.4' type='text/css' media='all' />
</head>


<body class="post-template-default single single-post postid-28232 single-format-standard theme-myportal woocommerce-no-js tribe-no-js tribe-bar-is-disabled group-blog">

<div id="page" class="site">

    <header id="masthead" class="site-header clear">

        <div id="primary-bar">

            <div class="container">

                <nav id="primary-nav" class="main-navigation">

                    <div class="menu-izvelne-container"><ul id="primary-menu" class="sf-menu"><li id="menu-item-1759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1759"><a href="https://aluksniesiem.lv/">Ziņas</a></li>
<li id="menu-item-4819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4819"><a href="https://aluksniesiem.lv/pasakumi/">Pasākumi</a></li>
<li id="menu-item-2261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2261"><a href="https://aluksniesiem.lv/sludinajumi/">Sludinājumi</a></li>
<li id="menu-item-1869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1869"><a href="https://aluksniesiem.lv/abonesana/">Abonēšana</a></li>
<li id="menu-item-1868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1868"><a href="https://aluksniesiem.lv/advertise-with-us/">Reklāma</a></li>
<li id="menu-item-1877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1877"><a href="https://aluksniesiem.lv/sutit-zinu-redakcijai/">Iesūti ziņu</a></li>
<li id="menu-item-2742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2742"><a href="https://old.aluksniesiem.lv">Portāla arhīvs</a></li>
</ul></div>
                </nav><!-- #primary-nav -->

                <ul class="top-right">

                    
                                            <li class="current-date">
                            Šodien: 30.03.2021                        </li>
                    
                                            <li class="header-login">
                            <i class="fa fa-user-circle"></i> Sveiki 
&nbsp;&nbsp;&nbsp; <a href="https://aluksniesiem.lv/wp-login.php?redirect_to=https%3A%2F%2Faluksniesiem.lv%2Fdzivesstils%2Fno-valodas-konsultacijam-lidz-valodas-apguvei%2F">Pierakstīties</a>                        </li>
                    

                </ul><!-- .top-right -->

            </div><!-- .container -->

        </div><!-- #primary-bar -->

        <div class="site-start clear">

            <div class="container">

                <div class="site-branding">

                    
                        <div id="logo">
                            <span class="helper"></span>
                            <a href="https://aluksniesiem.lv/" rel="home">
                                <img src="https://aluksniesiem.lv/wp-content/uploads/2020/06/AluksniesiemLogo.jpg"
                                     alt=""/>
                            </a>
                        </div><!-- #logo -->

                    
                </div><!-- .site-branding -->

                
                    <div class="header-search">
                        <form id="searchform" method="get" action="https://aluksniesiem.lv/">
                            <input type="search" name="s" class="search-input"
                                   placeholder="Meklēt" autocomplete="off">
                            <button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
                        </form>
                    </div><!-- .header-search -->

                
                <div class="header-icons">
                                            <span class="header-twitter">
					<a class="Sekojiet mums Instagram"
                       href="https://www.instagram.com/aluksnesunmalienaszinas/"><i
                                class="fa fa-instagram"></i>Instagram</a>
				</span>
                    
                                            <span class="header-facebook">
					<a title="Mūsu Facebook"
                       href="https://www.facebook.com/aluksniesiem.lv/"><i
                                class="fa fa-facebook"></i>Facebook</a>
				</span>
                    
                </div><!-- .header-icons -->

                <span class="mobile-menu-icon">
				<span class="menu-icon-open"><i
                            class="fa fa-bars"></i>Izvēlne</span>
				<span class="menu-icon-close"><i
                            class="fa fa-close"></i>Izvēlne</span>
			</span>

            </div><!-- .container -->

        </div><!-- .site-start -->

        <div id="secondary-bar" class="container clear">

            <nav id="secondary-nav" class="secondary-navigation">

                <div class="menu-zinas-container"><ul id="secondary-menu" class="sf-menu"><li id="menu-item-501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-501"><a href="https://aluksniesiem.lv/category/sabiedriba/">Sabiedrība</a></li>
<li id="menu-item-502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502"><a href="https://aluksniesiem.lv/category/ekonomika/">Ekonomika</a></li>
<li id="menu-item-504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504"><a href="https://aluksniesiem.lv/category/kultura/">Kultūra</a></li>
<li id="menu-item-503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href="https://aluksniesiem.lv/category/sports/">Sports</a></li>
<li id="menu-item-505" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-505"><a href="https://aluksniesiem.lv/category/dzivesstils/">Dzīvesstils</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://aluksniesiem.lv/category/multimedia/">Foto / Video</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="https://aluksniesiem.lv/category/lasitajs/">Ziņo lasītājs</a></li>
<li id="menu-item-2439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2439"><a href="https://aluksniesiem.lv/category/projekti/">Projekti</a>
<ul class="sub-menu">
	<li id="menu-item-2440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2440"><a href="https://aluksniesiem.lv/category/projekti/unikalas_tradicijas/">Unikālas kultūras tradīcijas Alūksnes un Apes novadu pierobežā</a></li>
	<li id="menu-item-2529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2529"><a href="https://aluksniesiem.lv/category/projekti/deputatu_revizija/">Alūksnes un Apes novadu pašvaldību deputātu darbības revīzija</a></li>
</ul>
</li>
</ul></div>
            </nav><!-- #secondary-nav -->

        </div><!-- .secondary-bar -->

        <div class="mobile-menu clear">

            <div class="container">

                <div class="menu-left"><div class="menu-izvelne-container"><ul id="primary-mobile-menu" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1759"><a href="https://aluksniesiem.lv/">Ziņas</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4819"><a href="https://aluksniesiem.lv/pasakumi/">Pasākumi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2261"><a href="https://aluksniesiem.lv/sludinajumi/">Sludinājumi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1869"><a href="https://aluksniesiem.lv/abonesana/">Abonēšana</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1868"><a href="https://aluksniesiem.lv/advertise-with-us/">Reklāma</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1877"><a href="https://aluksniesiem.lv/sutit-zinu-redakcijai/">Iesūti ziņu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2742"><a href="https://old.aluksniesiem.lv">Portāla arhīvs</a></li>
</ul></div></div><div class="menu-right"><div class="menu-zinas-container"><ul id="secondary-mobile-menu" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-501"><a href="https://aluksniesiem.lv/category/sabiedriba/">Sabiedrība</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502"><a href="https://aluksniesiem.lv/category/ekonomika/">Ekonomika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504"><a href="https://aluksniesiem.lv/category/kultura/">Kultūra</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href="https://aluksniesiem.lv/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-505"><a href="https://aluksniesiem.lv/category/dzivesstils/">Dzīvesstils</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://aluksniesiem.lv/category/multimedia/">Foto / Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="https://aluksniesiem.lv/category/lasitajs/">Ziņo lasītājs</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2439"><a href="https://aluksniesiem.lv/category/projekti/">Projekti</a></li>
</ul></div></div>
            </div><!-- .container -->

        </div><!-- .mobile-menu -->

        
            <span class="search-icon">
				<i class="fa fa-search"></i>
				<i class="fa fa-close"></i>			
			</span>

        
    </header><!-- #masthead -->

    <div class="clear"></div>

    <div id="happythemes-ad-20" class="widget container header-ad widget_ad ad-widget"><div class="adwidget"><div class="desktop-ad"><div id='ALKS01_970x250_article_Top_Giga'></div></div>
<div id='ALKS01_mobile_300x250_1'></div>
</div><h3 class="widget-title">Reklāma</h3></div>
    <div id="content" class="site-content container clear">
        <div class="clear">

	<div id="primary" class="content-area">

		
		<main id="main" class="site-main" >

		
<article id="post-28232" class="post-28232 post type-post status-publish format-standard has-post-thumbnail hentry category-dzivesstils tag-datu-bazes tag-konsultacijas tag-valoda tag-valodas-apguve">
	<header class="entry-header">
	
		<h1 class="entry-title">No valodas konsultācijām līdz valodas apguvei</h1>
		<div class="entry-meta">

	
		<span class="entry-author">
			
			<a href="https://aluksniesiem.lv/author/redakcija/">

				<img src="https://aluksniesiem.lv/wp-content/uploads/2020/06/AluksniesiemIcon-100x100.png" width="80" height="80" alt="Alūksniešiem.lv redakcija" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />
				Alūksniešiem.lv redakcija
			</a>

		</span><!-- .entry-author -->

	
			
					<span class="sep"> - </span>	
		
		<span class="entry-date">
			30.03.2021  -  9:24 <div class="post-views post-28232 entry-meta">
				<span class="post-views-icon dashicons dashicons-visibility"></span>
				
				<span class="post-views-count">38</span>
			</div>		</span><!-- .entry-date -->

	
			<span class="entry-comment"><a href="https://aluksniesiem.lv/dzivesstils/no-valodas-konsultacijam-lidz-valodas-apguvei/#respond" class="comments-link" >0</a></span>
	
</div><!-- .entry-meta -->


	
<div class="entry-share clear">
 
	<a class="twitter social-twitter" href="https://twitter.com/intent/tweet?text=No+valodas+konsult%C4%81cij%C4%81m+l%C4%ABdz+valodas+apguvei&amp;url=https%3A%2F%2Faluksniesiem.lv%2Fdzivesstils%2Fno-valodas-konsultacijam-lidz-valodas-apguvei%2F" target="_blank"><img src="https://aluksniesiem.lv/wp-content/themes/myportal/assets/img/icon-twitter-white.png" alt="Twitter"><span>Twitter</span></a>

	<a class="facebook social-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Faluksniesiem.lv%2Fdzivesstils%2Fno-valodas-konsultacijam-lidz-valodas-apguvei%2F" target="_blank"><img src="https://aluksniesiem.lv/wp-content/themes/myportal/assets/img/icon-facebook-white.png" alt="Facebook"><span>Facebook</span></a>

	<a class="email social-email" href="/cdn-cgi/l/email-protection#231c05505641494640571e6d4c0355424f4c47425003484c4d50564f57e7a2404a49e7a24e034fe78847590355424f4c474250034253445655464a05414c475a1e4b57575350190c0c424f5648504d4a46504a464e0d4f550c47594a55465050574a4f500c4d4c0e55424f4c4742500e484c4d50564f5742404a49424e0e4f4a47590e55424f4c4742500e4253445655464a0c"><img src="https://aluksniesiem.lv/wp-content/themes/myportal/assets/img/icon-email-white.png" alt="Email"><span>Email</span></a>	

</div><!-- .entry-share -->


		
	</header><!-- .entry-header -->

	<div id="happythemes-ad-38" class="single-top-ad widget_ad ad-widget"></div>
	<div class="entry-content opened-post">
        	
		
<figure class="wp-block-image size-large is-resized"><img src="https://aluksniesiem.lv/wp-content/uploads/2021/03/Statistika_2020-1024x724.png" alt="" class="wp-image-28233" width="748" height="529" srcset="https://aluksniesiem.lv/wp-content/uploads/2021/03/Statistika_2020-1024x724.png 1024w, https://aluksniesiem.lv/wp-content/uploads/2021/03/Statistika_2020-300x212.png 300w, https://aluksniesiem.lv/wp-content/uploads/2021/03/Statistika_2020-768x543.png 768w, https://aluksniesiem.lv/wp-content/uploads/2021/03/Statistika_2020-1536x1086.png 1536w, https://aluksniesiem.lv/wp-content/uploads/2021/03/Statistika_2020-2048x1448.png 2048w, https://aluksniesiem.lv/wp-content/uploads/2021/03/Statistika_2020-150x105.png 150w, https://aluksniesiem.lv/wp-content/uploads/2021/03/Statistika_2020-400x283.png 400w, https://aluksniesiem.lv/wp-content/uploads/2021/03/Statistika_2020-800x566.png 800w" sizes="(max-width: 748px) 100vw, 748px" /></figure>



<p> Kamēr valstī aizvien spēkā pandēmijas ierobežojumi, kas limitē piekļuvi drukātiem izdevumiem bibliotēkās un grāmatnīcās, Latviešu valodas aģentūra (LVA) aicina par latviešu valodu vairāk uzzināt aģentūras elektroniskajos avotos, kurus jau novērtējuši tūkstošiem interneta lietotāju. LVA izstrādātās vietnes noderēs gan skolēniem un humanitāro zinātņu studentiem, gan latviešu valodas pedagogiem un apguvējiem, gan citiem interesentiem, vēsta LVA pārstāve Santa Logina.</p>



<p>
<strong>valodaskonsultacijas.lv</strong></p>



<p>
Ikdienā
LVA lingvistes elektroniski, telefoniski un klātienē atbild uz
neskaitāmiem jautājumiem par valodu. Viņš <em>zina</em>
vai <em>zin</em>?
<em>Kā</em>
vai <em>nekā</em>?
<em>Ārkārtas</em>
vai <em>ārkārtējs</em>?
Lietotne „Valodas konsultācijas: elektroniskā datubāze”
izveidota kā biežāk uzdoto jautājumu un sagatavoto atbilžu
krātuve.</p>



<p>
Datubāzes
mērķis ir padarīt lietotājiem ērti pieejamu datubāzes saturu:
atbildes uz aktuāliem jautājumiem par latviešu valodas pareizrunu
un pareizrakstību, gramatiku un leksiku, stilistiku un valodas
kultūru. Vietnes saturu veido LVA lingvistu sniegtās atbildes uz
interesentu jautājumiem, kā arī Valsts valodas centra Latviešu
valodas ekspertu komisijas lēmumi un ieteikumi. Tās saturs ik
nedēļu tiek papildināts.</p>



<p>
Jautājumi
formulēti pēc iespējas īsāk, un atbildes sniegtas lakoniski un
viegli uztverami. Kur nepieciešams, sniegts plašāks skaidrojums.
Lielākajai daļai jautājumu pievienoti avoti, kuri izmantoti
atbildes sagatavošanā. Tie būs noderīgi papildu uzziņai.</p>



<p>
Valodas
konsultāciju elektroniskā datubāze paredzēta humanitāro studiju
programmu studentiem, tāpat arī literārajiem redaktoriem un
korektoriem, tulkiem, tulkotājiem, žurnālistiem, latviešu valodas
kā dzimtās valodas, otrās valodas un svešvalodas skolotājiem un
jebkuram interesentam, kurš vēlas pilnveidot savas zināšanas un
valodas prasmes.</p>



<figure class="wp-block-gallery aligncenter columns-1 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img src="https://aluksniesiem.lv/wp-content/uploads/2021/03/Personvardu-atveide-1024x558.jpg" alt="" data-id="28234" data-full-url="https://aluksniesiem.lv/wp-content/uploads/2021/03/Personvardu-atveide.jpg" data-link="https://aluksniesiem.lv/?attachment_id=28234" class="wp-image-28234" srcset="https://aluksniesiem.lv/wp-content/uploads/2021/03/Personvardu-atveide-1024x558.jpg 1024w, https://aluksniesiem.lv/wp-content/uploads/2021/03/Personvardu-atveide-300x164.jpg 300w, https://aluksniesiem.lv/wp-content/uploads/2021/03/Personvardu-atveide-768x419.jpg 768w, https://aluksniesiem.lv/wp-content/uploads/2021/03/Personvardu-atveide-1536x838.jpg 1536w, https://aluksniesiem.lv/wp-content/uploads/2021/03/Personvardu-atveide-400x218.jpg 400w, https://aluksniesiem.lv/wp-content/uploads/2021/03/Personvardu-atveide-800x436.jpg 800w, https://aluksniesiem.lv/wp-content/uploads/2021/03/Personvardu-atveide.jpg 1667w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://aluksniesiem.lv/wp-content/uploads/2021/03/Lingvistiska-karte_Janis-Endzelins-1024x529.jpg" alt="" data-id="28235" data-full-url="https://aluksniesiem.lv/wp-content/uploads/2021/03/Lingvistiska-karte_Janis-Endzelins.jpg" data-link="https://aluksniesiem.lv/?attachment_id=28235" class="wp-image-28235" srcset="https://aluksniesiem.lv/wp-content/uploads/2021/03/Lingvistiska-karte_Janis-Endzelins-1024x529.jpg 1024w, https://aluksniesiem.lv/wp-content/uploads/2021/03/Lingvistiska-karte_Janis-Endzelins-300x155.jpg 300w, https://aluksniesiem.lv/wp-content/uploads/2021/03/Lingvistiska-karte_Janis-Endzelins-768x397.jpg 768w, https://aluksniesiem.lv/wp-content/uploads/2021/03/Lingvistiska-karte_Janis-Endzelins-1536x794.jpg 1536w, https://aluksniesiem.lv/wp-content/uploads/2021/03/Lingvistiska-karte_Janis-Endzelins-400x207.jpg 400w, https://aluksniesiem.lv/wp-content/uploads/2021/03/Lingvistiska-karte_Janis-Endzelins-800x413.jpg 800w, https://aluksniesiem.lv/wp-content/uploads/2021/03/Lingvistiska-karte_Janis-Endzelins.jpg 1753w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li></ul></figure>



<p>
<strong>personvarduatveide.lv</strong></p>



<p>
Angļiem
<em>Maikls</em>,
dāņiem <em>Mikāls</em>,
norvēģiem <em>Mīkaels</em>.
Tik dažāda var būt personvārda <em>Michael
</em>atveide
latviešu valodā. Tas tādēļ, ka citvalodu personvārdi –
priekšvārdi un uzvārdi – latviešu valodā tiek atveidoti
atbilstoši to izrunai oriģinālvalodā. Lai atveide būtu korekta,
talkā nāk atveides noteikumi. Tie apkopoti LVA lietotnē „Citvalodu
personvārdu atveide latviešu valodā”.</p>



<p>
Lietotne
ir elektroniska daudzvalodu priekšvārdu un uzvārdu vārdnīca.
Tajā apkopota informācija par 28 valodu personvārdu atveidi un
atveides variantiem, norādīta arī izmantotā papildliteratūra.</p>



<p>
Vārdnīcas
pamatā ir latviešu valodā izdotie personvārdu atveides noteikumi
– no 20.&nbsp;gadsimta&nbsp;60.&nbsp;gados Latvijas PSR Zinātņu
akadēmijas izdevniecības publicētajām brošūrām „Norādījumi
par citvalodu īpašvārdu pareizrakstību un pareizrunu latviešu
literārajā valodā” līdz jaunākajiem mūsdienu izdevumiem.</p>



<p>
Vairāku
valodu personvārdu atveides noteikumos piedāvāts arī vispārīgs
pārskats par skaņu, burtkopu un zilbju atveidi latviešu valodā.</p>



<p>
Lietotne
paredzēta valsts, pašvaldību un citu institūciju darbiniekiem,
kuru ikdienas darbā ir liela nozīme precīzai cittautu personvārdu
atveidei latviešu valodā, redaktoriem un korektoriem, tulkiem,
tulkotājiem, žurnālistiem un citu profesiju pārstāvjiem, kas
ikdienā sastopas ar personvārdu atveides jautājumiem.</p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img src="https://aluksniesiem.lv/wp-content/uploads/2021/03/Valodas-konsultacijas-1024x537.jpg" alt="" class="wp-image-28237" width="753" height="395" srcset="https://aluksniesiem.lv/wp-content/uploads/2021/03/Valodas-konsultacijas-1024x537.jpg 1024w, https://aluksniesiem.lv/wp-content/uploads/2021/03/Valodas-konsultacijas-300x157.jpg 300w, https://aluksniesiem.lv/wp-content/uploads/2021/03/Valodas-konsultacijas-768x403.jpg 768w, https://aluksniesiem.lv/wp-content/uploads/2021/03/Valodas-konsultacijas-400x210.jpg 400w, https://aluksniesiem.lv/wp-content/uploads/2021/03/Valodas-konsultacijas-800x419.jpg 800w, https://aluksniesiem.lv/wp-content/uploads/2021/03/Valodas-konsultacijas.jpg 1503w" sizes="(max-width: 753px) 100vw, 753px" /></figure></div>



<p> <strong>valodasrokasgramata.lv</strong></p>



<p>
„Dzimtā
valoda&nbsp;ir
valoda, ko mācās no dzimšanas, valoda, kurā ar bērnu runā
vecāki, nododot dzimtas valodu nākamajai paaudzei. Parasti tā ir
pirmā valoda, kuru apgūst agrā bērnībā mājās, ģimenē un
kuru indivīds prot vislabāk. Ja vecāki ģimenē runā dažādās
valodās vai bērns agrā bērnībā nonāk citas valodas vidē,
viņam var būt divas dzimtās valodas,” vēsta vietnes „Latviešu
valodas rokasgrāmata” šķirklis, kas veltīts dzimtajai valodai.</p>



<p>
Vietnē
ir vairāk nekā 1500 šķirkļu – tajos kompakti izklāstītas
26&nbsp;valodniecības nozares un apakšnozares. Ietvertas arī
tādas, kuru saturs, piemēram, skolas mācību līdzekļos tiek
minimāli atspoguļots, tomēr ir nepieciešams, lai labāk izprastu
un pilnvērtīgāk lietotu valodu. Lai arī „Latviešu valodas
rokasgrāmata”ir
enciklopēdiska rakstura darbs, elektronisks informatīvs mācību
palīglīdzeklis latviešu valodniecībā, tajā sniegtā informācija
ir viegli uztverama, tāpēc būs interesanta dažādu paaudžu
lasītājiem ar atšķirīgām priekšzināšanām valodniecībā.</p>



<p>
Vietnes
tekstuālo materiālu papildina vizuālā informācija, fonētikas un
dialektoloģijas sadaļā – arī audio materiāls. Vairāku šķirkļu
paplašinājumā piedāvāti interaktīvi testi un uzdevumi zināšanu
pārbaudei un nostiprināšanai. Rokasgrāmatai pievienota nozaru
terminu vārdnīca, ko var izmantot arī kā patstāvīgu informatīvu
materiālu. Savukārt literatūras sarakstā norādīti avoti, kas
izmantoti rokasgrāmatas satura un uzdevumu izstrādē, un zināšanu
paplašināšanai noderīgi pētījumi.</p>



<p>
„Latviešu
valodas rokasgrāmata” veidota kā daudzfunkcionāls informatīvi
praktisks elektronisks līdzeklis, kas ir gan lingvistisks uzziņu un
mācību materiāls pamatskolas un vidusskolas skolēniem un citiem
interesentiem, kuri vēlas pilnveidot valodas zināšanas, gan
teorētisks palīgs skolotājiem, it īpaši tiem, kuri strādā
diasporā vai māca latviešu valodu kā svešvalodu ārpus Latvijas.</p>



<p>
<strong>lingvistiskakarte.lv</strong></p>



<p>
Vai
zinājāt, ka gan Latvijā, gan ārpus valsts robežām labi
pazīstamais ievērojamais valodnieks Jānis Endzelīns bijis arī
jaunu vārdu darinātājs? Viņa pūrā ir tādas šodien latviešu
valodā lietotas leksēmas kā, piemēram, „izcils”, „labestība”,
„neklātiene”, „šķirklis”, „teicamnieks”. Savukārt par
pirmo nozīmīgo latviešu izcelsmes valodnieku tiek uzskatīts ārsts
Juris Bārs. Bet „Latviešu frazeoloģijas vārdnīcā” iekļauti
ap 4000 frazeoloģismu, tostarp „mest pirmo akmeni”, „redzēt
cauri” un „meklēt ar uguni”. Plašs un daudzveidīgs ir
informācijas klāsts, ko piedāvā lietotne „Latviešu
valodniecības attīstība: informatīvi izglītojoša elektroniskā
karte”. 
</p>



<p>
Lietotnes
saīsinātais nosaukums ir „Lingvistiskā karte”. Tā veidota kā
elektronisks informatīvs mācību palīglīdzeklis latviešu
valodniecībā, sniedzot latviešu valodniecības vēstures izklāstu
hronoloģiskā, tematiskā, nozaru, apakšnozaru un personāliju
aspektā.</p>



<p>
„Lingvistiskajā
kartē” ievietotas vairāk nekā 300&nbsp;satura vienības par
personām, notikumiem, vietām, turpinājumizdevumiem un korpusiem.
Informāciju papildina bagātīgs ilustratīvais materiāls (audio un
video teksti, attēli un valodas piemēri). Piedāvāti arī 11
tematiski tūrisma maršruti.</p>



<p>
Pētnieki
par latviešu valodu ir interesējušies gan Latvijā, gan daudzviet
citur pasaulē, arī svarīgi notikumi bijuši dažādās zemes
malās. Šajā vietnē aiz vārdiem „latviešu valodniecība” un
„latviešu valodniecības vēsture” slēpjas visai plašs tēmu
loks: gan latviešu valodas, gan tās izpētes vēsture (notikumi,
personas, atsevišķi izdevumi – viss, kas tā vai citādi ir
nozīmīgs latviešu valodas vēsturē).</p>



<p>
Vietnes
saturs ir plašāks par šauro jēdziena „latviešu valodniecība”
izpratni, jo ietver latgaliešu rakstu valodas rašanos un attīstības
aprakstu, nav atstāti novārtā vēl vienas Latvijas valodas –
lībiešu valodas – vēstures un pētniecības fakti. Tādējādi
ir mēģināts aptvert dažādus valodas un valodniecības vēstures
aspektus, kas gadsimtos veidojuši un veido arī šodien mūsdienu
latvieša etnisko un lingvistisko identitāti.</p>



<p>
Lietotni
var izmantot gan vidusskolas skolēni un humanitāro studiju
programmu studenti, gan latviešu valodas pedagogi, arī studenti,
kas ārvalstu augstskolās apgūst latviešu valodu, vēsturnieki un,
protams, visi, kam interesē dažādi valodas jautājumi.</p>



<p>
<strong>vards.valoda.lv</strong></p>



<p>
Šo
vietni latviešu valodas runātāji iepazina pērnruden, kad LVA
izsludināja akciju „Mans latviskākais vārds”. Sabiedrības
balsojumā par latviskāko vārdu tika izraudzīts vārds
„rupjmaize”.</p>



<p>
Arī
šogad LVA turpina latviešu valodas daudzināšanu un latvisku vārdu
meklējumus, šoreiz liekot uzsvaru uz vārdiem, kas bagātina
valodu. Ikviens grāmatu lasītājs Latvijā un pasaulē aicināts
piedalīties akcijā „Izdaiļo valodu!” un iesūtīt latviešu
oriģinālliteratūrā vai latviski tulkotajos daiļdarbos atrastus
interesantus, neparastus un emocionāli piesātinātus latviešu
valodas vārdus.</p>



<p>
Akcija
norisināsies līdz šī gada 4. maijam.</p>



<p>
<strong>epupa.valoda.lv</strong></p>



<p>
Kā
latviešu folklorā no pupas izaug debesu kāpnes, tā arī no
idejas, ka skolēniem un latviešu valodas skolotājiem nepieciešama
mūsdienīga elektroniska vārdnīca, ir izaudzis šis mācību
resurss. Lai radītu iespēju skolēniem un skolotājiem izglītības
procesā izmantot elektroniskos mācību līdzekļus, vienkopus
iepazīt dažādu veidu vārdnīcās iekļauto informāciju, ir
izveidota daudzfunkcionāla un informatīvi ietilpīga elektroniska
latviešu valodas vārdnīca&nbsp;„E-pupa”.</p>



<p>
Vārdnīca
paredzēta 7.–12.&nbsp;klases mazākumtautību skolēniem, taču
daudzpusīgais materiāls izmantojams arī citās vispārējās
izglītības iestādēs, profesionālās izglītības iestādēs,
augstskolās, pedagogu pilnveides programmās un kursos, kā arī
ikviena interesenta patstāvīgajā darbā, mācoties latviešu
valodu vai padziļinot zināšanas par to gan Latvijā, gan
ārvalstīs. Elektroniskās latviešu valodas vārdnīcas „E-pupa”
materiālu atlases pamatā ir tematiskais princips. Šķirkļa vārdi
izvēlēti pēc vienojošās idejas „cilvēks pasaulē”,
ievērojot tiešās mērķauditorijas vajadzības. 
</p>



<p>
„E-pupa”
par katru vārdu sniedz plašu lingvistisko informāciju, ieskicē tā
lietojumu folklorā, literatūrā, publicistikā un dažādās
zinātņu nozarēs, piedāvā simbolisko un kultūras kontekstu, kā
arī ekstralingvistisko materiālu. Apjoma un satura ziņā šķirkļi
atšķiras. Lai nodrošinātu metodiski pareizu latviešu valodas
apguvi, folkloras materiāls ir pielāgots mūsdienu latviešu
valodas pareizrakstības normām.</p>



<p>
<strong>maciunmacies.valoda.lv</strong></p>



<p>
Latviešu
valodas apguvējiem un pedagogiem nozīmīgu atbalstu sniedz vietne
„Māci un mācies latviešu valodu”&nbsp;– aizvadītajā gadā
to izmantojis 151 tūkstotis unikālo lietotāju, kopējam
apmeklējumu skaitam sasniedzot pusotru miljonu. Vietnē atrodami
daudzveidīgi mācību materiāli un sniegts atbalsts pedagogiem,
kuri māca latviešu valodu pieaugušajiem un bērniem. Te pieejamas,
piemēram, rokasgrāmatas skolotājiem, mācību materiāli gan
pirmsskolas vecuma bērniem, gan skolēniem, gan pieaugušajiem.
Tāpat izstrādāti materiāli diasporas, reemigrantu un imigrantu
mācīšanai.</p>



<p>
<strong>elaipa.lv</strong></p>



<p>
Daudzi
latviešu valodas apguvēji ir pazīstami ar LVA sagatavoto un izdoto
drukāto mācību līdzekļu komplektu „Laipa”
– A1, A2, B1 un B2 līmeņa mācību grāmatām un darba burtnīcām.
Ar drukāto mācību līdzekli saturiski saistīta „E-Laipa”
– latviešu valodas pašmācības līdzeklis pieaugušajiem.
„E-Laipa”&nbsp;ir
veidota kā elektroniska lietotne – mācību materiālu, testu,
uzdevumu un pašpārbaudes materiālu kopa. A1 līmeņa materiāli
lietotnē pieejami bez reģistrēšanās. Interesenti valodas apguvi
sāk ar tādām tēmām kā „Prieks
iepazīties!”, „Mana
māja un ģimene”, „Brīvais
laiks” un citām.</p>



<p>
Visiem
minētajiem un vēl citiem LVA elektroniskajiem resursiem iespējams
piekļūt arī no LVA interneta vietnes valoda.lv, kurā tostarp
lasāms par aģentūras aktualitātēm un atrodams izdoto grāmatu
katalogs. 
</p>

        
       <!-- <div class="pay-script-container-outside">
            <div class="pay-script"></div>
            <div class="title">
                <h2>Lai turpinātu lasīt rakstu, nepieciešams iegādāties Alūksniešiem.lv abonementu:</h2>
            </div>
            <div class="pay-script-container">
                <ul>
                    <li>Ik mēnesi vairāk nekā 100 rakstu un video materiālu</li>
                    <li>Analītisko rakstu sērijas un stāstniecības projekti</li>
                    <li>DELFI bez komercreklāmas</li>
                    <li>Videolekcijas un apjomīgs rakstu arhīvs</li>
                </ul>
                <h3>Abonē ALŪKSNIESIEM par 1 eiro uz pirmajām 4 nedēļām*</h3>
                <div class="subscribe-btn">
                    <a href="https://aluksniesiem.local/autorizeties/">
                        Abonēt
                    </a>
                </div>
                <div class="small-text">
                    *Pēc izmēģinājuma perioda beigām ik pēc četrām nedēļām tiks veikts automātiskais maksājums - 2,99 eiro par abonēšanas periodu, izmantojot tavu norādīto apmaksas metodi. Abonēšanu vari pārtraukt jebkurā brīdī savā ALŪKSNIEŠI kontā.
                </div>
            </div>

        </div>-->
    </div><!-- .entry-content .pay-script-position-relative -->

	<div class="entry-footer clear">
		<div class="entry-tags">

			<span class="tag-links"> <a href="https://aluksniesiem.lv/tag/datu-bazes/" rel="tag">datu bāzes</a> <a href="https://aluksniesiem.lv/tag/konsultacijas/" rel="tag">konsultācijas</a> <a href="https://aluksniesiem.lv/tag/valoda/" rel="tag">Valoda</a> <a href="https://aluksniesiem.lv/tag/valodas-apguve/" rel="tag">valodas apguve</a></span>				
					</div><!-- .entry-tags -->

	
		
<div class="entry-share clear">
 
	<a class="twitter social-twitter" href="https://twitter.com/intent/tweet?text=No+valodas+konsult%C4%81cij%C4%81m+l%C4%ABdz+valodas+apguvei&amp;url=https%3A%2F%2Faluksniesiem.lv%2Fdzivesstils%2Fno-valodas-konsultacijam-lidz-valodas-apguvei%2F" target="_blank"><img src="https://aluksniesiem.lv/wp-content/themes/myportal/assets/img/icon-twitter-white.png" alt="Twitter"><span>Twitter</span></a>

	<a class="facebook social-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Faluksniesiem.lv%2Fdzivesstils%2Fno-valodas-konsultacijam-lidz-valodas-apguvei%2F" target="_blank"><img src="https://aluksniesiem.lv/wp-content/themes/myportal/assets/img/icon-facebook-white.png" alt="Facebook"><span>Facebook</span></a>

	<a class="email social-email" href="/cdn-cgi/l/email-protection#91aeb7e2e4f3fbf4f2e5acdffeb1e7f0fdfef5f0e2b1fafeffe2e4fde55510f2f8fb5510fcb1fd553af5ebb1e7f0fdfef5f0e2b1f0e1f6e4e7f4f8b7f3fef5e8acf9e5e5e1e2abbebef0fde4fae2fff8f4e2f8f4fcbffde7bef5ebf8e7f4e2e2e5f8fde2befffebce7f0fdfef5f0e2bcfafeffe2e4fde5f0f2f8fbf0fcbcfdf8f5ebbce7f0fdfef5f0e2bcf0e1f6e4e7f4f8be"><img src="https://aluksniesiem.lv/wp-content/themes/myportal/assets/img/icon-email-white.png" alt="Email"><span>Email</span></a>	

</div><!-- .entry-share -->

	
				
	</div><!-- .entry-footer -->



</article><!-- #post-## -->



		<div class="entry-related clear">
			<h3 class="section-title">Līdzīgi raksti</h3>
			<div class="related-loop clear">
														<div class="hentry ht_grid_1_3">
						<a class="thumbnail-link" href="https://aluksniesiem.lv/dzivesstils/stargate-kartupelu-audzetaju-lielakais-izaicinajums-ir-mainigie-un-neprognozejamie-laikapstakli/" >
							<div class="thumbnail-wrap">
																	<img width="300" height="180" src="https://aluksniesiem.lv/wp-content/uploads/2021/03/kartupeli_stargate-300x180.png" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" srcset="https://aluksniesiem.lv/wp-content/uploads/2021/03/kartupeli_stargate-300x180.png 300w, https://aluksniesiem.lv/wp-content/uploads/2021/03/kartupeli_stargate-790x474.png 790w" sizes="(max-width: 300px) 100vw, 300px" />								                               <!-- <div class="pay-script-symbol" style="background: url('/wp-content/themes/myportal/assets/img/plus-solid.svg') no-repeat;"></div>-->
                            </div><!-- .thumbnail-wrap -->
                        </a>
						<h2 class="entry-title"><a href="https://aluksniesiem.lv/dzivesstils/stargate-kartupelu-audzetaju-lielakais-izaicinajums-ir-mainigie-un-neprognozejamie-laikapstakli/" >StarGate: Kartupeļu audzētāju lielākais izaicinājums ir mainīgie un neprognozējamie laikapstākļi</a></h2> 					</div><!-- .grid -->
														<div class="hentry ht_grid_1_3">
						<a class="thumbnail-link" href="https://aluksniesiem.lv/dzivesstils/ko-nozime-antivielu-esamiba-organisma-pec-vakcinacijas-skaidro-zalu-valsts-agentura/" >
							<div class="thumbnail-wrap">
																	<img width="300" height="180" src="https://aluksniesiem.lv/wp-content/uploads/2021/03/5_analizes_shutterstock_1709475589-300x180.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" srcset="https://aluksniesiem.lv/wp-content/uploads/2021/03/5_analizes_shutterstock_1709475589-300x180.jpg 300w, https://aluksniesiem.lv/wp-content/uploads/2021/03/5_analizes_shutterstock_1709475589-790x474.jpg 790w" sizes="(max-width: 300px) 100vw, 300px" />								                               <!-- <div class="pay-script-symbol" style="background: url('/wp-content/themes/myportal/assets/img/plus-solid.svg') no-repeat;"></div>-->
                            </div><!-- .thumbnail-wrap -->
                        </a>
						<h2 class="entry-title"><a href="https://aluksniesiem.lv/dzivesstils/ko-nozime-antivielu-esamiba-organisma-pec-vakcinacijas-skaidro-zalu-valsts-agentura/" >Ko nozīmē antivielu esamība organismā pēc vakcinācijas? Skaidro Zāļu valsts aģentūra</a></h2> 					</div><!-- .grid -->
														<div class="hentry ht_grid_1_3 last">
						<a class="thumbnail-link" href="https://aluksniesiem.lv/dzivesstils/4-padomi-vecakiem-ka-iedvesmot-bernus-fizikas-apguvei/" >
							<div class="thumbnail-wrap">
																	<img width="300" height="180" src="https://aluksniesiem.lv/wp-content/uploads/2021/03/FIZMIX-Eksperiments-publicitātes-foto-300x180.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" srcset="https://aluksniesiem.lv/wp-content/uploads/2021/03/FIZMIX-Eksperiments-publicitātes-foto-300x180.jpg 300w, https://aluksniesiem.lv/wp-content/uploads/2021/03/FIZMIX-Eksperiments-publicitātes-foto-790x474.jpg 790w" sizes="(max-width: 300px) 100vw, 300px" />								                               <!-- <div class="pay-script-symbol" style="background: url('/wp-content/themes/myportal/assets/img/plus-solid.svg') no-repeat;"></div>-->
                            </div><!-- .thumbnail-wrap -->
                        </a>
						<h2 class="entry-title"><a href="https://aluksniesiem.lv/dzivesstils/4-padomi-vecakiem-ka-iedvesmot-bernus-fizikas-apguvei/" >4 padomi vecākiem, kā iedvesmot bērnus fizikas apguvei</a></h2> 					</div><!-- .grid -->
														<div class="hentry ht_grid_1_3">
						<a class="thumbnail-link" href="https://aluksniesiem.lv/sabiedriba/dzive-pansionatos-virusa-laika/" >
							<div class="thumbnail-wrap">
																	<img width="300" height="180" src="https://aluksniesiem.lv/wp-content/uploads/2021/03/IMG_4461-300x180.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" srcset="https://aluksniesiem.lv/wp-content/uploads/2021/03/IMG_4461-300x180.jpg 300w, https://aluksniesiem.lv/wp-content/uploads/2021/03/IMG_4461-790x474.jpg 790w" sizes="(max-width: 300px) 100vw, 300px" />								                               <!-- <div class="pay-script-symbol" style="background: url('/wp-content/themes/myportal/assets/img/plus-solid.svg') no-repeat;"></div>-->
                            </div><!-- .thumbnail-wrap -->
                        </a>
						<h2 class="entry-title"><a href="https://aluksniesiem.lv/sabiedriba/dzive-pansionatos-virusa-laika/" >Dzīve pansionātos vīrusa laikā</a></h2> 					</div><!-- .grid -->
														<div class="hentry ht_grid_1_3">
						<a class="thumbnail-link" href="https://aluksniesiem.lv/dzivesstils/sac-piladzi-iemitnieces-dzidras-cepurnieces-liela-diena/" >
							<div class="thumbnail-wrap">
																	<img width="300" height="180" src="https://aluksniesiem.lv/wp-content/uploads/2021/03/P3269756-300x180.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" srcset="https://aluksniesiem.lv/wp-content/uploads/2021/03/P3269756-300x180.jpg 300w, https://aluksniesiem.lv/wp-content/uploads/2021/03/P3269756-790x474.jpg 790w" sizes="(max-width: 300px) 100vw, 300px" />								                               <!-- <div class="pay-script-symbol" style="background: url('/wp-content/themes/myportal/assets/img/plus-solid.svg') no-repeat;"></div>-->
                            </div><!-- .thumbnail-wrap -->
                        </a>
						<h2 class="entry-title"><a href="https://aluksniesiem.lv/dzivesstils/sac-piladzi-iemitnieces-dzidras-cepurnieces-liela-diena/" >SAC ,, Pīlādži’’ iemītnieces Dzidras Cepurnieces  lielā diena</a></h2> 					</div><!-- .grid -->
														<div class="hentry ht_grid_1_3 last">
						<a class="thumbnail-link" href="https://aluksniesiem.lv/sabiedriba/valasprieks-dzimtas-koku-veidosana/" >
							<div class="thumbnail-wrap">
																	<img width="300" height="180" src="https://aluksniesiem.lv/wp-content/uploads/2021/03/Sanita_Mihelsone_Pilskalne-1-300x180.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" srcset="https://aluksniesiem.lv/wp-content/uploads/2021/03/Sanita_Mihelsone_Pilskalne-1-300x180.jpg 300w, https://aluksniesiem.lv/wp-content/uploads/2021/03/Sanita_Mihelsone_Pilskalne-1-790x474.jpg 790w" sizes="(max-width: 300px) 100vw, 300px" />								                               <!-- <div class="pay-script-symbol" style="background: url('/wp-content/themes/myportal/assets/img/plus-solid.svg') no-repeat;"></div>-->
                            </div><!-- .thumbnail-wrap -->
                        </a>
						<h2 class="entry-title"><a href="https://aluksniesiem.lv/sabiedriba/valasprieks-dzimtas-koku-veidosana/" >Vaļasprieks – dzimtas koku veidošana</a></h2> 					</div><!-- .grid -->
							</div><!-- .related-posts -->
		</div><!-- .entry-related -->

	
<div id="comments" class="comments-area">
	
	<div id="happythemes-ad-35" class="single-bottom-ad widget_ad ad-widget"><div class="adwidget"><div id='ALKS12_article_728x250'></div>
<div id='ALKS01_mobile_article_300x250_1'></div>
</div><h3 class="widget-title">Reklāma</h3></div>
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Pievieno komentāru <small><a rel="nofollow" id="cancel-comment-reply-link" href="/dzivesstils/no-valodas-konsultacijam-lidz-valodas-apguvei/#respond" style="display:none;">Atcelt atbildi</a></small></h3><p class="must-log-in">Lai ievietotu komentāru, jums ir <a href="https://aluksniesiem.lv/wp-login.php?redirect_to=https%3A%2F%2Faluksniesiem.lv%2Fdzivesstils%2Fno-valodas-konsultacijam-lidz-valodas-apguvei%2F"> jāreģistrējas </a>.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->
		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area sidebar">


	<div id="happythemes-ad-32" class="widget widget_ad ad-widget"><div class="adwidget"><div id='ALKS05_300x250_1'></div></div><h2 class="widget-title"><span>Reklāma</span></h2></div><div id="execphp-4" class="widget widget_execphp"><h2 class="widget-title"><span>Reklāmraksts</span></h2>			<div class="execphpwidget"><ul>
 <span style="position:absolute;visibility:collapse;"><a href="http://mirziamov.ru">срочный займ на карту</a>/span></div>
		</div><div id="woocommerce_products-6" class="widget woocommerce widget_products"><h2 class="widget-title"><span>Jaunākais laikraksts</span></h2><ul class="product_list_widget"><li>
	
	<a href="https://aluksniesiem.lv/product/%e2%84%96125-30-03-2021/">
		<img width="400" height="528" src="https://aluksniesiem.lv/wp-content/uploads/2021/03/166254472_3793205144134488_3873115660567443644_o-400x528.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://aluksniesiem.lv/wp-content/uploads/2021/03/166254472_3793205144134488_3873115660567443644_o-400x528.jpg 400w, https://aluksniesiem.lv/wp-content/uploads/2021/03/166254472_3793205144134488_3873115660567443644_o-227x300.jpg 227w, https://aluksniesiem.lv/wp-content/uploads/2021/03/166254472_3793205144134488_3873115660567443644_o-776x1024.jpg 776w, https://aluksniesiem.lv/wp-content/uploads/2021/03/166254472_3793205144134488_3873115660567443644_o-768x1014.jpg 768w, https://aluksniesiem.lv/wp-content/uploads/2021/03/166254472_3793205144134488_3873115660567443644_o-1163x1536.jpg 1163w, https://aluksniesiem.lv/wp-content/uploads/2021/03/166254472_3793205144134488_3873115660567443644_o-800x1056.jpg 800w, https://aluksniesiem.lv/wp-content/uploads/2021/03/166254472_3793205144134488_3873115660567443644_o.jpg 1258w" sizes="(max-width: 400px) 100vw, 400px" />		<span class="product-title">№125 30.03.2021.</span>
	</a>

				
	<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>0.80</span>
	</li>
</ul></div><div id="happythemes-ad-34" class="widget widget_ad ad-widget"><div class="adwidget"><div id='ALKS09_300x600_1'></div>
</div><h2 class="widget-title"><span>Reklāma</span></h2></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><h2 class="widget-title"><span>Aktuāli</span></h2><div class="textwidget custom-html-widget"></div></div><div id="democracy-3" class="widget widget_democracy"><h2 class="widget-title"><span>Aptauja</span></h2>
<!--democracy-->
<style type="text/css">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</style>
<div id="democracy-40" class="democracy" data-opts='{"ajax_url":"https:\/\/aluksniesiem.lv\/wp-admin\/admin-ajax.php","pid":40,"max_answs":0,"answs_max_height":"500","anim_speed":"400","line_anim_speed":1500}' >Kā tērēsiet vienreizējo 500 eiro atbalstu par bērnu?<div class="dem-screen vote"><form method="POST" action="#democracy-40"><ul class="dem-vote">
					<li data-aid="227">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="227" name="answer_ids[]"><span class="dem__spot"></span> Man nepienākas atbalsts
						</label>
					</li>
					<li data-aid="220">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="220" name="answer_ids[]"><span class="dem__spot"></span> Dažādām bērniem vajadzīgām lietām (apģērbam, apaviem, velosipēdam u.t.t.)
						</label>
					</li>
					<li data-aid="219">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="219" name="answer_ids[]"><span class="dem__spot"></span> Tehnoloģijām mācībām (datoram, planšetei)
						</label>
					</li>
					<li data-aid="223">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="223" name="answer_ids[]"><span class="dem__spot"></span> Parādu nomaksai
						</label>
					</li>
					<li data-aid="224">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="224" name="answer_ids[]"><span class="dem__spot"></span> Noguldīšu
						</label>
					</li>
					<li data-aid="225">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="225" name="answer_ids[]"><span class="dem__spot"></span> Cits variants
						</label>
					</li>
					<li data-aid="221">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="221" name="answer_ids[]"><span class="dem__spot"></span> Mājokļa remontam
						</label>
					</li>
					<li data-aid="222">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="222" name="answer_ids[]"><span class="dem__spot"></span> Ceļojumam
						</label>
					</li>
					<li data-aid="226">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="226" name="answer_ids[]"><span class="dem__spot"></span> Vēl nav izlemts
						</label>
					</li>
					<li data-aid="218">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="218" name="answer_ids[]"><span class="dem__spot"></span> Ikdienas tēriņiem, rēķinu nomaksai
						</label>
					</li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="40"><div class="dem-vote-button"><input class="dem-button " type="submit" value="Balso" data-dem-act="vote"></div><a href="javascript:void(0);" class="dem-link dem-results-link" data-dem-act="view" rel="nofollow">Rezultāti</a></div></form></div><noscript>Poll Options are limited because JavaScript is disabled in your browser.</noscript><div class="dem-loader"><div><svg  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid" class="uil-spin">
  <rect x="0" y="0" width="100" height="100" fill="none" class="bk"></rect>
  <g transform="translate(50 50)">
    <g transform="rotate(0) translate(34 0)">
      <circle cx="0" cy="0" r="8" class="fill" fill="#000">
        <animate attributeName="opacity" from="1" to="0.1" begin="0s" dur="1s" repeatCount="indefinite"></animate>
        <animateTransform attributeName="transform" type="scale" from="1.5" to="1" begin="0s" dur="1s" repeatCount="indefinite"></animateTransform>
      </circle>
    </g>
    <g transform="rotate(45) translate(34 0)">
      <circle cx="0" cy="0" r="8" class="fill" fill="#000">
        <animate attributeName="opacity" from="1" to="0.1" begin="0.12s" dur="1s" repeatCount="indefinite"></animate>
        <animateTransform attributeName="transform" type="scale" from="1.5" to="1" begin="0.12s" dur="1s" repeatCount="indefinite"></animateTransform>
      </circle>
    </g>
    <g transform="rotate(90) translate(34 0)">
      <circle cx="0" cy="0" r="8" class="fill" fill="#000">
        <animate attributeName="opacity" from="1" to="0.1" begin="0.25s" dur="1s" repeatCount="indefinite"></animate>
        <animateTransform attributeName="transform" type="scale" from="1.5" to="1" begin="0.25s" dur="1s" repeatCount="indefinite"></animateTransform>
      </circle>
    </g>
    <g transform="rotate(135) translate(34 0)">
      <circle cx="0" cy="0" r="8" class="fill" fill="#000">
        <animate attributeName="opacity" from="1" to="0.1" begin="0.37s" dur="1s" repeatCount="indefinite"></animate>
        <animateTransform attributeName="transform" type="scale" from="1.5" to="1" begin="0.37s" dur="1s" repeatCount="indefinite"></animateTransform>
      </circle>
    </g>
    <g transform="rotate(180) translate(34 0)">
      <circle cx="0" cy="0" r="8" class="fill" fill="#000">
        <animate attributeName="opacity" from="1" to="0.1" begin="0.5s" dur="1s" repeatCount="indefinite"></animate>
        <animateTransform attributeName="transform" type="scale" from="1.5" to="1" begin="0.5s" dur="1s" repeatCount="indefinite"></animateTransform>
      </circle>
    </g>
    <g transform="rotate(225) translate(34 0)">
      <circle cx="0" cy="0" r="8" class="fill" fill="#000">
        <animate attributeName="opacity" from="1" to="0.1" begin="0.62s" dur="1s" repeatCount="indefinite"></animate>
        <animateTransform attributeName="transform" type="scale" from="1.5" to="1" begin="0.62s" dur="1s" repeatCount="indefinite"></animateTransform>
      </circle>
    </g>
    <g transform="rotate(270) translate(34 0)">
      <circle cx="0" cy="0" r="8" class="fill" fill="#000">
        <animate attributeName="opacity" from="1" to="0.1" begin="0.75s" dur="1s" repeatCount="indefinite"></animate>
        <animateTransform attributeName="transform" type="scale" from="1.5" to="1" begin="0.75s" dur="1s" repeatCount="indefinite"></animateTransform>
      </circle>
    </g>
    <g transform="rotate(315) translate(34 0)">
      <circle cx="0" cy="0" r="8" class="fill" fill="#000">
        <animate attributeName="opacity" from="1" to="0.1" begin="0.87s" dur="1s" repeatCount="indefinite"></animate>
        <animateTransform attributeName="transform" type="scale" from="1.5" to="1" begin="0.87s" dur="1s" repeatCount="indefinite"></animateTransform>
      </circle>
    </g>
  </g>
</svg></div></div></div><!--democracy--></div><div id="happythemes-ad-33" class="widget widget_ad ad-widget"><div class="adwidget"><div id='ALKS06_300x250_2'></div></div><h2 class="widget-title"><span>Reklāma</span></h2></div><div id="happythemes-ad-47" class="widget widget_ad ad-widget"><div class="adwidget"><div id='ALKS04_300x250_3'></div></div><h2 class="widget-title"><span>Reklāma</span></h2></div><div id="happythemes-ad-48" class="widget widget_ad ad-widget"><div class="adwidget"><div id='ALKS15_300x250_4'></div></div><h2 class="widget-title"><span>Reklāma</span></h2></div><div id="happythemes-ad-15" class="widget widget_ad ad-widget"><div class="adwidget"><div id='ALKS11_300x600_down'></div>
</div><h2 class="widget-title"><span>Reklāma</span></h2></div><div id="better_recent_comments-2" class="widget widget_recent_comments"><h2 class="widget-title"><span>Jaunākie komentāri</span></h2><ul id="better-recent-comments" class="recent-comments-list with-avatars"><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><img src="https://secure.gravatar.com/avatar/46c639fc468d7dcdf15cc17ec85ab957?s=40&#038;d=mm&#038;r=g" width="40" height="40" alt="Avatar" class="avatar avatar-40wp-user-avatar wp-user-avatar-40 alignnone photo avatar-default" /></span> <span class="comment-author-link">aklaiscapss</span> on <span class="comment-post"><a href="https://aluksniesiem.lv/sabiedriba/pleskavas-ielas-plaisas-paliek-arvien-dzilakas/#comment-462">Pleskavas ielas plaisas paliek arvien dziļākas</a></span>: &ldquo;<span class="comment-excerpt">Gan jau pats Ralfs Grinbaums piedalījies ielas muļļāšanā ,tāpēc izliekās par gudrīti.</span>&rdquo; <span class="comment-date">Mar 30, 14:44</span></div></li><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><img src="https://graph.facebook.com/4505545459520365/picture?type=large" width="40" height="40" alt="Avatar" class="avatar avatar-40wp-user-avatar wp-user-avatar-40 alignnone photo avatar-default" /></span> <span class="comment-author-link">Ralfs Grinbaums</span> on <span class="comment-post"><a href="https://aluksniesiem.lv/sabiedriba/pleskavas-ielas-plaisas-paliek-arvien-dzilakas/#comment-439">Pleskavas ielas plaisas paliek arvien dziļākas</a></span>: &ldquo;<span class="comment-excerpt">Jā protams, atradies ceļu būves eksperts. Nav svarīgi kas to dara, ir projekts, visi dara to kas rakstīts uz a3&hellip;</span>&rdquo; <span class="comment-date">Mar 24, 21:59</span></div></li><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><img src="https://secure.gravatar.com/avatar/131471fd49dd53006c78f0be8a13b1c9?s=40&#038;d=mm&#038;r=g" width="40" height="40" alt="Avatar" class="avatar avatar-40wp-user-avatar wp-user-avatar-40 alignnone photo avatar-default" /></span> <span class="comment-author-link">audi</span> on <span class="comment-post"><a href="https://aluksniesiem.lv/sabiedriba/pleskavas-ielas-plaisas-paliek-arvien-dzilakas/#comment-436">Pleskavas ielas plaisas paliek arvien dziļākas</a></span>: &ldquo;<span class="comment-excerpt">Redzot to kā Pleskavas iela tika atjaunota(muļļāta)&#8211;un cik profesinali darboņi to darija&#8212;-savādaks rzultāts nevarēja būt!&#8211;Tāda bija pašvaldības pieeja izveloties lētāko&hellip;</span>&rdquo; <span class="comment-date">Mar 22, 08:42</span></div></li></ul></div><div id="happythemes-ad-56" class="widget widget_ad ad-widget"><div class="adwidget"><div id='ALKS16_300x250_5'></div></div><h2 class="widget-title"><span>Reklāma</span></h2></div>	

</aside><!-- #secondary -->

		</div><!-- .clear -->

	</div><!-- #content .site-content -->
	
	<footer id="colophon" class="site-footer container">

		
			<div class="footer-columns clear">

					<div class="footer-column footer-column-1 ht_grid_1_4">
						<div id="happythemes-ad-23" class="widget footer-widget widget_ad ad-widget"><div class="adwidget"><div id='ALKS10_970x250_Superbottom'></div>
<div id='ALKS05_mobile_300x600_Superbottom'></div></div><h3 class="widget-title">Reklāma</h3></div>					</div>

	<!--			<div class="footer-column footer-column-2 ht_grid_1_4">
											</div>

					<div class="footer-column footer-column-3 ht_grid_1_4">
											</div>		

					<div class="footer-column footer-column-4 ht_grid_1_4">
											</div>		-->												

			</div><!-- .footer-columns -->

		
		
		<div class="clear"></div>

				

		<div id="site-bottom" class="clear">

			<div class="menu-apaksa-container"><ul id="footer-menu" class="footer-nav"><li id="menu-item-512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-512"><a href="https://aluksniesiem.lv/privacy-policy/">Lietošanas noteikumi</a></li>
<li id="menu-item-516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-516"><a href="https://aluksniesiem.lv/kas-mes-esam/">Kas mēs esam</a></li>
<li id="menu-item-511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-511"><a href="https://aluksniesiem.lv/contacts/">Komanda</a></li>
<li id="menu-item-517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-517"><a href="https://aluksniesiem.lv/sutit-zinu-redakcijai/">Sūtīt ziņu redakcijai</a></li>
<li id="menu-item-17095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17095"><a href="https://aluksniesiem.lv/abonesanas-akcijas-noteikumi/">Abonēšanas akcijas noteikumi</a></li>
</ul></div>	

			<div class="site-info">

				© 2020 <a href="http://www.aluksniesiem.lv">Alūksniešiem.lv</a>
			</div><!-- .site-info -->
			
		</div><!-- #site-bottom -->
							
	</footer><!-- #colophon -->

</div><!-- #page -->

<div class="bottom-right">

	
	
	</div><!-- .bottom-right -->

<!-- ngg_resource_manager_marker --><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/aluksniesiem.lv\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/aluksniesiem.lv\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_eb18f42bb389189814372eccc59e66d7","fragment_name":"wc_fragments_eb18f42bb389189814372eccc59e66d7","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfGH-IUAAAAAAC3J3zR-uHuQGBSloVQll4T8Bvs&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LfGH-IUAAAAAAC3J3zR-uHuQGBSloVQll4T8Bvs","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.3'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/themes/myportal/assets/js/superfish.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/themes/myportal/assets/js/modernizr.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/themes/myportal/assets/js/html5.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/themes/myportal/assets/js/jquery.bxslider.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/themes/myportal/assets/js/infinite-scroll.pkgd.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/themes/myportal/assets/js/jquery.custom.js?ver=20190505'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-includes/js/comment-reply.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-includes/js/wp-embed.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/plugins/democracy-poll/js/democracy.min.js?ver=5.5.8'></script>
<!-- Adnet media head part -->
<script async src="https://keytarget.adnet.lt/stable/keytarget.min.js?id=aluksniesiem_lv"></script>
<script>
  window.adnet = window.adnet || [];
	if(window.innerWidth >= 992){
		window.adnet.push(['ALKS00_Pixel_Visas_Lapas_LV']);
		window.adnet.push(['ALKS01_970x250_article_Top_Giga']);
		window.adnet.push(['ALKS01_970x250_Top_Giga']);
		window.adnet.push(['ALKS02_article_300x250_1']);
		window.adnet.push(['ALKS03_article_300x250_2']);
		window.adnet.push(['ALKS04_300x250_3']);
		window.adnet.push(['ALKS05_300x250_1']);
		window.adnet.push(['ALKS06_300x250_2']);
		window.adnet.push(['ALKS07_728x250_1']);
		window.adnet.push(['ALKS08_728x250_2']);
		window.adnet.push(['ALKS09_300x600_1']);
		window.adnet.push(['ALKS09_300x600_article_1']);
		window.adnet.push(['ALKS10_970x250_Superbottom']);
		window.adnet.push(['ALKS11_300x600_down']);
		window.adnet.push(['ALKS12_article_728x250']);
		window.adnet.push(['ALKS12_article_728x90']);
		window.adnet.push(['ALKS13_728x250_3']);
		window.adnet.push(['ALKS14_728x250_4']);
		window.adnet.push(['ALKS15_300x250_4']);
		window.adnet.push(['ALKS16_300x250_5']);
		window.adnet.push(['ALKS17_728x250_5']);
		} else {
				window.adnet.push(['ALKS01_mobile_300x250_1']);
				window.adnet.push(['ALKS01_mobile_article_300x250_1']);
				window.adnet.push(['ALKS02_mobile_300x250_2']);
				window.adnet.push(['ALKS02_mobile_300x250_article_2']);
				window.adnet.push(['ALKS03_mobile_300x250_3']);
				window.adnet.push(['ALKS04_mobile_300x250_4']);
				window.adnet.push(['ALKS05_mobile_300x250_5']);
				window.adnet.push(['ALKS05_mobile_300x600_Superbottom']);
				window.adnet.push(['ALKS06_mobile_300x250_5']);
				}
		window.adnet.push(['_initialize']);
</script>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"N\u0101kamais","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sv\u0113tdiena","Pirmdiena","Otrdiena","Tre\u0161diena","Ceturtdiena","Piektdiena","Sestdiena"],"dayNamesShort":["Sve","Pir","Otr","Tre","Cet","Pie","Ses"],"dayNamesMin":["Sv","Pi","Ot","Tr","Ce","Pi","Se"],"monthNames":["Janv\u0101ris","Febru\u0101ris","Marts","Apr\u012blis","Maijs","J\u016bnijs","J\u016blijs","Augusts","Septembris","Oktobris","Novembris","Decembris"],"monthNamesShort":["Janv\u0101ris","Febru\u0101ris","Marts","Apr\u012blis","Maijs","J\u016bnijs","J\u016blijs","Augusts","Septembris","Oktobris","Novembris","Decembris"],"monthNamesMin":["Jan","Feb","Mar","Apr","Mai","J\u016bn","J\u016bl","Aug","Sep","Okt","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	
</body>
</html>
