<!DOCTYPE html>
<html lang="lv-LV" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>

    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="HandheldFriendly" content="true">
    <meta name="google-signin-scope" content="profile">
    <meta name="google-signin-client_id" content="252952952886-4504scvc0llmudpcmpnqq8lthddnikei.apps.googleusercontent.com">
    <link rel="profile" href="https://gmpg.org/xfn/11">
            <link rel="icon" type="image/png" href="https://aluksniesiem.lv/wp-content/uploads/2020/06/AluksniesiemIcon.png"/>
        <link href="https://aluksniesiem.lv/wp-content/themes/myportal/custom-style.css" rel="stylesheet">
    <script type="text/javascript" async=true src="https://aluksniesiem.lv/wp-content/themes/myportal/assets/js/quantcast-choice-consent-manger-tag-2.0.js"></script>
    <script type="text/javascript" src="https://aluksniesiem.lv/wp-content/themes/myportal/assets/js/quantcast-choice-restyle.js"></script>
    <script async defer crossorigin="anonymous" src="https://connect.facebook.net/lv_LV/sdk.js"></script>
    <script src="https://apis.google.com/js/platform.js" async defer></script>
    <title>Latvijas iedzīvotāji visaugstāk vērtē atjaunotās pilis &#8211; Alūksniešiem.lv</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Alūksniešiem.lv&raquo; Plūsma" href="https://aluksniesiem.lv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Komentāru plūsma" href="https://aluksniesiem.lv/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Alūksniešiem.lv &raquo; iCal Feed" href="https://aluksniesiem.lv/pasakumi/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Alūksniešiem.lv &raquo; Latvijas iedzīvotāji visaugstāk vērtē atjaunotās pilis plūsma" href="https://aluksniesiem.lv/dzivesstils/latvijas-iedzivotaji-visaugstak-verte-atjaunotas-pilis/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/aluksniesiem.lv\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://aluksniesiem.lv/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.13.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://aluksniesiem.lv/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.13.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://aluksniesiem.lv/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-block-style-css'  href='https://aluksniesiem.lv/wp-content/plugins/social-icons-widget-by-wpzoom/block/dist/blocks.style.build.css?ver=1625080096' type='text/css' media='all' />
<link rel='stylesheet' id='better-recent-comments-css'  href='https://aluksniesiem.lv/wp-content/plugins/better-recent-comments/assets/css/better-recent-comments.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://aluksniesiem.lv/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://aluksniesiem.lv/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://aluksniesiem.lv/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='demo_fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2Citalic%2C700%26subset%3Dlatin%2C' type='text/css' media='screen' />
<link rel='stylesheet' id='myportal-style-css'  href='https://aluksniesiem.lv/wp-content/themes/myportal/style.css?ver=20190510' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-style-css'  href='https://aluksniesiem.lv/wp-content/themes/myportal/genericons/genericons.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='https://aluksniesiem.lv/wp-content/themes/myportal/responsive.css?ver=20190511' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-socicon-css'  href='https://aluksniesiem.lv/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/wpzoom-socicon.css?ver=1625080096' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-genericons-css'  href='https://aluksniesiem.lv/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/genericons.css?ver=1625080096' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-academicons-css'  href='https://aluksniesiem.lv/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/academicons.min.css?ver=1625080096' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-font-awesome-3-css'  href='https://aluksniesiem.lv/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome-3.min.css?ver=1625080096' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-styles-css'  href='https://aluksniesiem.lv/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/wpzoom-social-icons-styles.css?ver=1625080096' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='https://aluksniesiem.lv/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=3.11' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='https://aluksniesiem.lv/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.11' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_slideshow_style-css'  href='https://aluksniesiem.lv/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css?ver=3.11' type='text/css' media='all' />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-academicons-ttf-css'  href='https://aluksniesiem.lv/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/academicons.ttf?v=1.8.6'  type='font/ttf' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-academicons-woff-css'  href='https://aluksniesiem.lv/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/academicons.woff?v=1.8.6'  type='font/woff' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-fontawesome-3-ttf-css'  href='https://aluksniesiem.lv/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/fontawesome-webfont.ttf?v=4.7.0'  type='font/ttf' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-fontawesome-3-woff-css'  href='https://aluksniesiem.lv/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/fontawesome-webfont.woff?v=4.7.0'  type='font/woff' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-fontawesome-3-woff2-css'  href='https://aluksniesiem.lv/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/fontawesome-webfont.woff2?v=4.7.0'  type='font/woff2' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-genericons-ttf-css'  href='https://aluksniesiem.lv/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/Genericons.ttf'  type='font/ttf' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-genericons-woff-css'  href='https://aluksniesiem.lv/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/Genericons.woff'  type='font/woff' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-socicon-ttf-css'  href='https://aluksniesiem.lv/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/socicon.ttf?v=4.1.3'  type='font/ttf' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-socicon-woff-css'  href='https://aluksniesiem.lv/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/socicon.woff?v=4.1.3'  type='font/woff' crossorigin />
<script type='text/javascript' src='https://aluksniesiem.lv/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://aluksniesiem.lv/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://aluksniesiem.lv/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://aluksniesiem.lv/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://aluksniesiem.lv/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://aluksniesiem.lv/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://aluksniesiem.lv/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://aluksniesiem.lv/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' id='say-what-js-js-extra'>
/* <![CDATA[ */
var say_what_data = {"replacements":{"|July|":"J\u016blijs","|January|":"Janv\u0101ris","|February|":"Febru\u0101ris","|March|":"Marts","|April|":"Apr\u012blis","|May|":"Maijs","|June|":"J\u016bnijs","|August|":"Augusts","|September|":"Septembris","|October|":"Oktobris","|November|":"Novembris","|December|":"Decembris","|Monday|":"Pirmdiena","|Tuesday|":"Otrdiena","|Wednesday|":"Tre\u0161diena","|Thursday|":"Ceturtdiena","|Friday|":"Piektdiena","|Saturday|":"Sestdiena","|Sunday|":"Sv\u0113tdiena","|JUL. 2020|":"J\u016bl. 2020","|Keyword|":"Atsl\u0113gv\u0101rds","|Add New Classified|":"Pievieno jaunu","|Log out|":"Izrakst\u012bties","|Log in|":"Pierakst\u012bties","|Category: %s|":"%s","|Pas\u0101kumi par Jul. 2020|":"Pas\u0101kumi","|Show Contact Information|":"R\u0101d\u012bt kontaktinform\u0101ciju","|Apskati visus Pas\u0101kumi|":"Visi pas\u0101kumi"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/plugins/say-what/assets/build/frontend.js?ver=658db854f48fb86c32bd0f1d219c2d63' id='say-what-js-js'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/themes/myportal/scripts.min.js?ver=5.7.2' id='custom.min.js-js'></script>
<link rel="https://api.w.org/" href="https://aluksniesiem.lv/wp-json/" /><link rel="alternate" type="application/json" href="https://aluksniesiem.lv/wp-json/wp/v2/posts/37110" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aluksniesiem.lv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aluksniesiem.lv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="https://aluksniesiem.lv/dzivesstils/latvijas-iedzivotaji-visaugstak-verte-atjaunotas-pilis/" />
<link rel='shortlink' href='https://aluksniesiem.lv/?p=37110' />
<link rel="alternate" type="application/json+oembed" href="https://aluksniesiem.lv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faluksniesiem.lv%2Fdzivesstils%2Flatvijas-iedzivotaji-visaugstak-verte-atjaunotas-pilis%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://aluksniesiem.lv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faluksniesiem.lv%2Fdzivesstils%2Flatvijas-iedzivotaji-visaugstak-verte-atjaunotas-pilis%2F&#038;format=xml" />
<!-- GA -->
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2576695-12"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-2576695-12');
</script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://aluksniesiem.lv"><link rel="https://theeventscalendar.com/" href="https://aluksniesiem.lv/wp-json/tribe/events/v1/" />
			<style type="text/css">
				#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph {
					display: inline-block;
					width: 1px;
					margin-right: 1px;
					background-color: #ccc;
					vertical-align: baseline;
				}
				#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
			</style>
<!-- Begin Custom CSS -->
<style type="text/css" id="demo-custom-css">
.primary{color:#079300;}.secondary{color:#079300;}
</style>
<!-- End Custom CSS -->
		<style type="text/css" id="wp-custom-css">
			@media only screen and (min-width: 480px) {
  .mobile-ad {
    display: none;
  }
}
@media only screen and (max-width: 479px) {
  .desktop-ad {
    display: none;
  }
}		</style>
		
<!-- START - Open Graph and Twitter Card Tags 3.1.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="lv_LV"/>
  <meta property="og:site_name" content="Alūksniešiem.lv"/>
  <meta property="og:title" content="Latvijas iedzīvotāji visaugstāk vērtē atjaunotās pilis"/>
  <meta property="og:url" content="https://aluksniesiem.lv/dzivesstils/latvijas-iedzivotaji-visaugstak-verte-atjaunotas-pilis/"/>
  <meta property="og:description" content="Cesvaines pils pēc rekonstrukcijas/ foto: publicitātes



Pirmajā informatīvās kampaņas “Atrastā Latvija” mēnesī Latvijas iedzīvotāji visaktīvāk apmeklējuši objektus, kas atrodas tuvu Rīgai, bet augstāko novērtējumu saņēmušas pilis. Visatzinīgāk apmeklētāji novērtējuši Cesvaines pili, tai seko Stāme"/>
  <meta property="og:image" content="https://aluksniesiem.lv/wp-content/uploads/2021/07/Cesvaines_pils_pec_rekonstrukcijas.jpg"/>
  <meta property="og:image:url" content="https://aluksniesiem.lv/wp-content/uploads/2021/07/Cesvaines_pils_pec_rekonstrukcijas.jpg"/>
  <meta property="og:image:secure_url" content="https://aluksniesiem.lv/wp-content/uploads/2021/07/Cesvaines_pils_pec_rekonstrukcijas.jpg"/>
  <meta property="og:image:width" content="1620"/>
  <meta property="og:image:height" content="1080"/>
  <meta property="article:published_time" content="2021-07-05T09:23:00+03:00"/>
  <meta property="article:modified_time" content="2021-07-05T08:25:12+03:00" />
  <meta property="og:updated_time" content="2021-07-05T08:25:12+03:00" />
  <meta property="article:section" content="Dzīvesstils"/>
  <meta property="article:publisher" content="https://www.facebook.com/aluksniesiem.lv/"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Latvijas iedzīvotāji visaugstāk vērtē atjaunotās pilis"/>
  <meta name="twitter:url" content="https://aluksniesiem.lv/dzivesstils/latvijas-iedzivotaji-visaugstak-verte-atjaunotas-pilis/"/>
  <meta name="twitter:description" content="Cesvaines pils pēc rekonstrukcijas/ foto: publicitātes



Pirmajā informatīvās kampaņas “Atrastā Latvija” mēnesī Latvijas iedzīvotāji visaktīvāk apmeklējuši objektus, kas atrodas tuvu Rīgai, bet augstāko novērtējumu saņēmušas pilis. Visatzinīgāk apmeklētāji novērtējuši Cesvaines pili, tai seko Stāme"/>
  <meta name="twitter:image" content="https://aluksniesiem.lv/wp-content/uploads/2021/07/Cesvaines_pils_pec_rekonstrukcijas.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <meta name="description" content="Cesvaines pils pēc rekonstrukcijas/ foto: publicitātes



Pirmajā informatīvās kampaņas “Atrastā Latvija” mēnesī Latvijas iedzīvotāji visaktīvāk apmeklējuši objektus, kas atrodas tuvu Rīgai, bet augstāko novērtējumu saņēmušas pilis. Visatzinīgāk apmeklētāji novērtējuši Cesvaines pili, tai seko Stāme"/>
  <meta name="author" content="Alūksniešiem.lv redakcija"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.1 -->
	
        <style type="text/css" media="all">

        body,
        input,
        textarea,
        table,
        .sidebar .widget_ad .widget-title,
        .site-footer .widget_ad .widget-title {
            font-family: "Roboto", "Helvetica Neue", Helvetica, Arial, sans-serif;
        }

        .pagination .page-numbers,
        button,
        .btn,
        input[type="submit"],
        input[type="reset"],
        input[type="button"],
        .comment-form label,
        label,
        h1, h2, h3, h4, h5, h6 {
            font-family: "Roboto", "Helvetica Neue", Helvetica, Arial, sans-serif;
        }

        a,
        a:visited,
        .sf-menu ul li li a:hover,
        .sf-menu li.sfHover li a:hover,
        #primary-menu li.sfHover a,
        #primary-menu li a:hover,
        #primary-menu li li a:hover,
        #secondary-menu li li a:hover,
        #secondary-menu li a:hover,
        #secondary-menu li.sfHover a,
        .top-right a:hover,
        .home-latest ul li a:hover,
        .breadcrumbs .breadcrumbs-nav a:hover,
        .entry-meta a,
        .comment-reply-title small a:hover,
        .pagination .page-numbers.current,
        .mobile-menu ul li a:hover,
        .pagination .page-numbers:hover,
        .entry-tags .tag-links a:hover:before,
        .page-content ul li:before,
        .entry-content ul li:before,
        a:hover,
        .site-title a:hover,
        .entry-title a:hover,
        .entry-related .hentry .entry-title a:hover,
        .sidebar .widget a:hover,
        .sidebar .widget ul li a:hover,
        .site-footer .widget a:hover,
        .site-footer .widget ul li a:hover,
        .single .navigation a:hover,
        #site-bottom a:hover,
        .content-block .section-heading h3 a:hover,
        .carousel-content .section-heading a:hover,
        .breadcrumbs ul.sub-categories li a:hover,
        .entry-content a:hover,
        .page-content a:hover,
        .author-box .author-meta .author-name a:hover,
        .entry-content li a:hover,
        .page-content li a:hover,
        .content-grid .hentry a:hover .entry-title,
        .friend-nav li a:hover {
            color: #079300;
        }

        .sidebar .widget a,
        .site-footer .widget a,
        .logged-in-as a,
        .edit-link a,
        .entry-content a,
        .entry-content a:visited,
        .page-content a,
        .page-content a:visited,
        .tooltip .left .contact-info h3 {
            color: #079300;
        }

        button,
        .btn,
        input[type="submit"],
        input[type="reset"],
        input[type="button"],
        button:hover,
        .btn:hover,
        input[type="reset"]:hover,
        input[type="submit"]:hover,
        input[type="button"]:hover,
        .content-loop .entry-header .entry-category-icon a,
        .entry-tags .tag-links a:hover,
        .widget_tag_cloud .tagcloud a:hover,
        .entry-related .section-title:before,
        .comments-title:before,
        #reply-title:before,
        .breadcrumbs h3:before,
        .friend h3:before,
        .footer-partners .partner-title:before,
        .sidebar .widget .widget-title:before,
        .bottom-right span.icon-link .text,
        .bottom-right a .text {
            background-color: #079300;
        }

        .entry-tags .tag-links a:hover:after,
        .widget_tag_cloud .tagcloud a:hover:after {
            border-left-color: #079300;
        }

        .bx-wrapper .bx-pager.bx-default-pager a:hover,
        .bx-wrapper .bx-pager.bx-default-pager a.active,
        .bx-wrapper .bx-pager.bx-default-pager a:focus,
        .single #primary .bx-wrapper .bx-pager.bx-default-pager a:hover,
        .single #primary .bx-wrapper .bx-pager.bx-default-pager a.active,
        .single #primary .bx-wrapper .bx-pager.bx-default-pager a:focus {
            background-color: #ffbe02;
        }

        #secondary-bar,
        .content-block .section-heading h3 {
            border-top-color: #079300;
        }

        
        
        
    </style>
</head>

<body class="post-template-default single single-post postid-37110 single-format-standard tribe-no-js tribe-bar-is-disabled group-blog">

<div id="page" class="site">

    <header id="masthead" class="site-header clear">

        <div id="primary-bar">

            <div class="container">

                <nav id="primary-nav" class="main-navigation">

                    <div class="menu-sadalas-container"><ul id="primary-menu" class="sf-menu"><li id="menu-item-1759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1759"><a href="https://aluksniesiem.lv/">Ziņas</a></li>
<li id="menu-item-4819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4819"><a href="https://aluksniesiem.lv/pasakumi/">Pasākumi</a></li>
<li id="menu-item-2261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2261"><a href="https://aluksniesiem.lv/sludinajumi/">Sludinājumi</a></li>
<li id="menu-item-1869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1869"><a href="https://aluksniesiem.lv/abonesana/">Abonēšana</a></li>
<li id="menu-item-1868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1868"><a href="https://aluksniesiem.lv/advertise-with-us/">Reklāma</a></li>
<li id="menu-item-1877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1877"><a href="https://aluksniesiem.lv/sutit-zinu-redakcijai/">Iesūti ziņu</a></li>
<li id="menu-item-2742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2742"><a href="https://old.aluksniesiem.lv">Portāla arhīvs</a></li>
</ul></div>
                </nav><!-- #primary-nav -->

                <ul class="top-right">

                    
                                            <li class="current-date">
                            Šodien: 05.07.2021                        </li>
                    
                                            <li class="header-login">
                            <i class="fa fa-user-circle"></i>
                            Sveiki!
&nbsp;&nbsp;&nbsp; <a href='https://aluksniesiem.lv/pieslegties/'>Pieslēgties</a>                        </li>
                    

                </ul><!-- .top-right -->

            </div><!-- .container -->

        </div><!-- #primary-bar -->

        <div class="site-start clear">

            <div class="container">

                <div class="site-branding">

                    
                        <div id="logo">
                            <span class="helper"></span>
                            <a href="https://aluksniesiem.lv/" rel="home">
                                <img src="https://aluksniesiem.lv/wp-content/uploads/2020/06/AluksniesiemLogo.jpg"
                                     alt=""/>
                            </a>
                        </div><!-- #logo -->

                    
                </div><!-- .site-branding -->

                
                    <div class="header-search">
                        <form id="searchform" method="get" action="https://aluksniesiem.lv/">
                            <input type="search" name="s" class="search-input"
                                   placeholder="Meklēt" autocomplete="off">
                            <button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
                        </form>
                    </div><!-- .header-search -->

                
                <div class="name-days" style="text-align: right; margin-top: 10px; font-size: 14px; position: absolute; width: 100%;"><span style="font-weight: bold;">Vārda dienas svin:</span> Andžs, Andžejs, Edīte, Esmeralda</div>

                <div class="header-icons">
                                            <span class="header-twitter">
					<a class="Sekojiet mums Instagram"
                       href="https://www.instagram.com/aluksnesunmalienaszinas/"><i
                                class="fa fa-instagram"></i>Instagram</a>
				</span>
                    
                                            <span class="header-facebook">
					<a title="Mūsu Facebook"
                       href="https://www.facebook.com/aluksniesiem.lv/"><i
                                class="fa fa-facebook"></i>Facebook</a>
				</span>
                    
                </div><!-- .header-icons -->

                <span class="mobile-menu-icon">
				<span class="menu-icon-open"><i
                            class="fa fa-bars"></i>Izvēlne</span>
				<span class="menu-icon-close"><i
                            class="fa fa-close"></i>Izvēlne</span>
			</span>

            </div><!-- .container -->

        </div><!-- .site-start -->

        <div id="secondary-bar" class="container clear">

            <nav id="secondary-nav" class="secondary-navigation">

                <div class="menu-zinas-container"><ul id="secondary-menu" class="sf-menu"><li id="menu-item-501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-501"><a href="https://aluksniesiem.lv/category/sabiedriba/">Sabiedrība</a></li>
<li id="menu-item-502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502"><a href="https://aluksniesiem.lv/category/ekonomika/">Ekonomika</a></li>
<li id="menu-item-504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504"><a href="https://aluksniesiem.lv/category/kultura/">Kultūra</a></li>
<li id="menu-item-503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href="https://aluksniesiem.lv/category/sports/">Sports</a></li>
<li id="menu-item-505" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-505"><a href="https://aluksniesiem.lv/category/dzivesstils/">Dzīvesstils</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://aluksniesiem.lv/category/multimedia/">Foto / Video</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="https://aluksniesiem.lv/category/lasitajs/">Ziņo lasītājs</a></li>
<li id="menu-item-28913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28913"><a href="https://aluksniesiem.lv/category/projekti/">Projekti</a>
<ul class="sub-menu">
	<li id="menu-item-28914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28914"><a href="https://aluksniesiem.lv/category/projekti/deputatu_revizija/">Alūksnes un Apes novadu pašvaldību deputātu darbības revīzija</a></li>
	<li id="menu-item-28915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28915"><a href="https://aluksniesiem.lv/category/projekti/unikalas_tradicijas/">Unikālas kultūras tradīcijas Alūksnes un Apes novadu pierobežā</a></li>
	<li id="menu-item-33068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33068"><a href="https://aluksniesiem.lv/category/projekti/sabiedriski-nozimigas-parmainas-aluksnes-un-apes-novados/">“Sabiedriski nozīmīgas pārmaiņas Alūksnes un Apes novados”</a></li>
	<li id="menu-item-28917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28917"><a href="https://aluksniesiem.lv/category/projekti/vides-projekts/">Vides projekts</a></li>
</ul>
</li>
<li id="menu-item-31637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31637"><a href="https://aluksniesiem.lv/category/aluksniesiem_plus/">Alūksniešiem.lv Plus</a></li>
</ul></div>
            </nav><!-- #secondary-nav -->

        </div><!-- .secondary-bar -->

        <div class="mobile-menu clear">

            <div class="container">

                <div class="menu-left"><div class="menu-sadalas-container"><ul id="primary-mobile-menu" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1759"><a href="https://aluksniesiem.lv/">Ziņas</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4819"><a href="https://aluksniesiem.lv/pasakumi/">Pasākumi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2261"><a href="https://aluksniesiem.lv/sludinajumi/">Sludinājumi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1869"><a href="https://aluksniesiem.lv/abonesana/">Abonēšana</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1868"><a href="https://aluksniesiem.lv/advertise-with-us/">Reklāma</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1877"><a href="https://aluksniesiem.lv/sutit-zinu-redakcijai/">Iesūti ziņu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2742"><a href="https://old.aluksniesiem.lv">Portāla arhīvs</a></li>
</ul></div></div><div class="menu-right"><div class="menu-zinas-container"><ul id="secondary-mobile-menu" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-501"><a href="https://aluksniesiem.lv/category/sabiedriba/">Sabiedrība</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502"><a href="https://aluksniesiem.lv/category/ekonomika/">Ekonomika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504"><a href="https://aluksniesiem.lv/category/kultura/">Kultūra</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href="https://aluksniesiem.lv/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-505"><a href="https://aluksniesiem.lv/category/dzivesstils/">Dzīvesstils</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://aluksniesiem.lv/category/multimedia/">Foto / Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="https://aluksniesiem.lv/category/lasitajs/">Ziņo lasītājs</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28913"><a href="https://aluksniesiem.lv/category/projekti/">Projekti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31637"><a href="https://aluksniesiem.lv/category/aluksniesiem_plus/">Alūksniešiem.lv Plus</a></li>
</ul></div></div>
            </div><!-- .container -->

        </div><!-- .mobile-menu -->

        
            <span class="search-icon">
				<i class="fa fa-search"></i>
				<i class="fa fa-close"></i>			
			</span>

        
    </header><!-- #masthead -->

    <div class="clear"></div>

    <div id="happythemes-ad-20" class="widget container header-ad widget_ad ad-widget"><div class="adwidget"><div class="desktop-ad"><div id='ALKS01_970x250_article_Top_Giga'></div></div>
<div id='ALKS01_mobile_300x250_1'></div>
</div><h3 class="widget-title">Reklāma</h3></div>
    <div id="content" class="site-content container clear">
        <div class="clear">

	<div id="primary" class="content-area">

		
		<main id="main" class="site-main" >

		<article id="post-37110" class="post-37110 post type-post status-publish format-standard has-post-thumbnail hentry category-dzivesstils tag-atjaunoats-pilis tag-latvija">
	<header class="entry-header">
	
		<h1 class="entry-title">Latvijas iedzīvotāji visaugstāk vērtē atjaunotās pilis</h1>
		<div class="entry-meta">

	
		<span class="entry-author">
			
			<a href="https://aluksniesiem.lv/author/redakcija/">

				<img alt='' src='https://secure.gravatar.com/avatar/8d492599648ffdc98cedac301863aad5?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8d492599648ffdc98cedac301863aad5?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>
				Alūksniešiem.lv redakcija
			</a>

		</span><!-- .entry-author -->

	
			
					<span class="sep"> - </span>	
		
		<span class="entry-date">
			05.07.2021  -  9:23 <div class="post-views post-37110 entry-meta">
				<span class="post-views-icon dashicons dashicons-visibility"></span>
				
				<span class="post-views-count">66</span>
			</div>		</span><!-- .entry-date -->

	
			<span class="entry-comment"><a href="https://aluksniesiem.lv/dzivesstils/latvijas-iedzivotaji-visaugstak-verte-atjaunotas-pilis/#respond" class="comments-link" >0</a></span>
	
</div><!-- .entry-meta -->


	
<div class="entry-share clear">
 
	<a class="twitter social-twitter" href="https://twitter.com/intent/tweet?text=Latvijas+iedz%C4%ABvot%C4%81ji+visaugst%C4%81k+v%C4%93rt%C4%93+atjaunot%C4%81s+pilis&amp;url=https%3A%2F%2Faluksniesiem.lv%2Fdzivesstils%2Flatvijas-iedzivotaji-visaugstak-verte-atjaunotas-pilis%2F" target="_blank"><img src="https://aluksniesiem.lv/wp-content/themes/myportal/assets/img/icon-twitter-white.png" alt="Twitter"><span>Twitter</span></a>

	<a class="facebook social-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Faluksniesiem.lv%2Fdzivesstils%2Flatvijas-iedzivotaji-visaugstak-verte-atjaunotas-pilis%2F" target="_blank"><img src="https://aluksniesiem.lv/wp-content/themes/myportal/assets/img/icon-facebook-white.png" alt="Facebook"><span>Facebook</span></a>

	<a class="email social-email" href="/cdn-cgi/l/email-protection#2d120b5e584f47484e5910614c595b44474c5e0d44484957e9865b4259e9ac47440d5b445e4c584a5e59e9ac460d5be9be5f59e9be0d4c59474c58434259e9ac5e0d5d4441445e0b4f424954104559595d5e1702024c4158465e4344485e44484003415b024957445b485e5e5944415e02414c595b44474c5e0044484957445b42594c4744005b445e4c584a5e594c46005b485f5948004c59474c584342594c5e005d4441445e02"><img src="https://aluksniesiem.lv/wp-content/themes/myportal/assets/img/icon-email-white.png" alt="Email"><span>Email</span></a>	

</div><!-- .entry-share -->


		
	</header><!-- .entry-header -->

	<div id="happythemes-ad-38" class="single-top-ad widget_ad ad-widget"></div>
	<div class="entry-content opened-post">
					
<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="683" src="https://aluksniesiem.lv/wp-content/uploads/2021/07/Cesvaines_pils_pec_rekonstrukcijas-1024x683.jpg" alt="" class="wp-image-37111" srcset="https://aluksniesiem.lv/wp-content/uploads/2021/07/Cesvaines_pils_pec_rekonstrukcijas-1024x683.jpg 1024w, https://aluksniesiem.lv/wp-content/uploads/2021/07/Cesvaines_pils_pec_rekonstrukcijas-300x200.jpg 300w, https://aluksniesiem.lv/wp-content/uploads/2021/07/Cesvaines_pils_pec_rekonstrukcijas-768x512.jpg 768w, https://aluksniesiem.lv/wp-content/uploads/2021/07/Cesvaines_pils_pec_rekonstrukcijas-1536x1024.jpg 1536w, https://aluksniesiem.lv/wp-content/uploads/2021/07/Cesvaines_pils_pec_rekonstrukcijas-450x300.jpg 450w, https://aluksniesiem.lv/wp-content/uploads/2021/07/Cesvaines_pils_pec_rekonstrukcijas.jpg 1620w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Cesvaines pils pēc rekonstrukcijas/ foto: publicitātes</figcaption></figure>



<p>Pirmajā informatīvās kampaņas “Atrastā Latvija” mēnesī Latvijas iedzīvotāji visaktīvāk apmeklējuši objektus, kas atrodas tuvu Rīgai, bet augstāko novērtējumu saņēmušas pilis. Visatzinīgāk apmeklētāji novērtējuši Cesvaines pili, tai seko Stāmerienas pils, Cēsu viduslaiku pils, Bauskas pils un Siguldas Jaunā pils, vēsta pārstāve Zane Eniņa.</p>



<p>Maija beigās Kultūras ministrija uzsāka informatīvo kampaņu “Atrastā Latvija”, aicinot Latvijas iedzīvotājus epidemioloģiski drošā veidā apmeklēt no jauna izveidotos un atjaunotos kultūras un dabas mantojuma objektus Latvijas reģionos. No teju 60 objektiem &#8211; muižām, pilīm, baznīcām, katedrālēm, muzejiem, dabas takām, dārziem, estrādēm, torņiem, tiltiem, promenādēm, pludmalēm un citiem objektiem, visaugstāko vērtējumu saņēmušas tieši atjaunotās pilis. Pirmajā vietā pēc vērtējuma ir Cesvaines pils.</p>



<p>Pils smagi cieta ugunsgrēkā 2002. gadā, un ilgstoši tika meklētas iespējas atjaunot nodegušo jumtu. Eiropas Reģionālās attīstības fonda (ERAF) finansējums ļāvis pilij atjaunot ēkas vidusdaļas jumta konstrukcijas un segumu. Tagad pils no ārpuses atguvusi savu romantisko veidolu, tomēr līdz 2021. gada beigām tās iekštelpas slēgtas apmeklētājiem, jo norit apjomīgi iekštelpu remontdarbi pils telpu mūsdienīgai izmantošanai.</p>



<p>Cesvaines pils gide Lilita Ļava stāsta: “Cesvaines pils ir atšķirīga ar savu senatnīgo veidolu, un daudziem ir pārsteigums, ka šāda pils atrodas Latvijā. Muižkunga fon Vulfa iecere uzsvērt pils romantisko veclaicīgumu ir sevi attaisnojusi – gan muižas laikos, gan tagad Cesvaini brauc apskatīt viesi no visas Eiropas. Pēc ugunsgrēka postījumiem ilgstoši nebija skaidrības par pils iespējām stabili strādāt un attīstīties. Jumta atjaunošana bija trūkstošais mozaīkas gabaliņš, un tagad patiešām var teikt, ka pils ir atrasta no jauna. Priecājamies par katru apmeklētāju, kuram Cesvaines pils ir jauns un pārsteidzošs atradums, un esam pateicīgi par augsto novērtējumu!”</p>



<p>Augstu novērtēts arī atjaunotais Ķemeru ūdenstornis, Šlokenbekas muižas ansamblis, Krāslavas pils komplekss, Grobiņas arheoloģiskais ansamblis un Bernātu dabas takas netālu no Liepājas.</p>



<p>Vērtējot objektu apmeklējumu, var secināt, ka jūnijā cilvēki visaktīvāk apmeklējuši objektus, kas atrodas netālu no Rīgas, visapmeklētākā ir Dobeles Pils. Ar ERAF finansējumu konservēti un restaurēti pils mūri, izbūvēts jumta pārsegums ar skatu platformu, drupās izveidojot telpas izstādēm, kultūras pasākumiem un semināriem. Pils iekštelpas apmeklētājiem kļūs pieejamas augusta beigās. Kā atzina Dobeles Pils vadītāja Sandra Safranoviča, apmeklētāju skaita pieaugums tiešām ir jūtams, sevišķi nedēļas nogalēs. Novērtējot lielo apmeklētāju plūsmu, Dobeles pils pagalmā arī izveidota neliela kafejnīca, kur pils viesiem spirdzināties un uzkavēties nedaudz ilgāk.</p>



<p>Dobeles Pils vadītāja Sandra Safranoviča skaidro apmeklētāju interesi: “Dobeles Pils projekts ir absolūti unikāls ar to, ka Dobeles Livonijas ordeņa pilsdrupām, kas ir lielākais pilsdrupu komplekss Latvijā, tiek piešķirta jauna dzīvība. Pils kapelas daļai ir iedots “mūža turpinājums”. Tā atdzimusi, nemainot pilsdrupu ārējo veidolu – ir radīts jauns objekts esošajos mūros. Šāda veida projektu nav nekur citur Latvijā. Cilvēkiem ir interesanti redzēt to, kā jaunais mijas ar veco un respektē viens otru. Kā vēsture satiekas ar mūsdienām, kā viens, kas jau pagājis, un otrs, kas vēl nav sasniegts… Tās vairs nav drupas, tā ir Pils!”</p>



<p>Kultūras ministrija rosina Latvijas iedzīvotājus jūlijā un augustā iepazīt vietas, kas atrodas tālāk no Rīgas, piemēram, paciemoties Slutišķu sādžā Naujenes pagastā netālu no Krāslavas, apbrīnot Ērģemes viduslaiku pilsdrupas Valkas pusē vai izstaigāt jaunizveidotās Bernātu dabas takas Liepājas tuvumā.</p>



<p>Spēlē “Atrastā Latvija” šobrīd piedalās vairāk nekā 450 aktīvu dalībnieku, no kuriem čaklākie jau apmeklējuši visus objektus. Šodien notika spēles pirmā izloze, kurā piedalījās visi dalībnieki, kas līdz 30. jūnijam bija reģistrējušies spēlei un apmeklējuši kaut vienu objektu. Izlozes dalībnieki saņems iespēju bez maksas apmeklēt kādu no 22 izlozē ietvertajām kultūras mantojuma vietām, kā arī izmatot tajās pieejamos pakalpojumus. Ar uzvarētājiem notiks individuāla saziņa, un ar uzvarētāju sarakstu var iepazīties arī mājaslapas “AtrastaLatvija.lv” sadaļā “Spēles noteikumi”. Spēle turpināsies līdz 5. septembrim, pēc tās noslēguma notiks otrā izloze, kurā būs iespēja tikt pie vērtīgām balvām, piemēram, iespējas nakšņot un baudīt maltīti Šlokenbekas muižā vai Ungurmuižā vai lidot ar Zērgli Siguldā.</p>



<p>Objektu atjaunošanas un būvniecības darbi īstenoti kopš 2018. gada divās kārtās, atjaunojot un izbūvējot 60 kultūras un dabas mantojuma objektus 40 Latvijas pašvaldībās, kā arī veidojot un attīstot tajos jaunus kultūras un tūrisma pakalpojumus. Atsevišķos objektos darbi vēl turpinās, un tie tiks pilnībā pabeigti 2022. gada nogalē. No kopumā ieguldītajiem 67&nbsp;965 274,81 eiro, 34&nbsp;913&nbsp;795,12 eiro ir Eiropas Reģionālās attīstības fonda līdzekļi, bet 33&nbsp;051&nbsp;479,69 eiro ir valsts un pašvaldību ieguldījumi.</p>



<p>Par iespēju apmeklēt un iepazīt objektus Latvijas iedzīvotājiem vēsta mājas lapa “AtrastaLatvija.lv”, septiņu raidījumu cikls “Atrastā Latvija” kanālā TV3 piektdienu vakaros plkst.21.05, video interneta vidē, kā arī citi informatīvie materiāli.</p>



<p>Kultūras ministrija aicina būt atbildīgiem un, apmeklējot objektus, ievērot valstī spēkā esošos epidemioloģiskās drošības pasākumus.</p>
            		    </div>

	<div class="entry-footer clear">
		<div class="entry-tags">

			<span class="tag-links"> <a href="https://aluksniesiem.lv/tag/atjaunoats-pilis/" rel="tag">atjaunoāts pilis</a> <a href="https://aluksniesiem.lv/tag/latvija/" rel="tag">Latvija</a></span>				
					</div><!-- .entry-tags -->

	
		
<div class="entry-share clear">
 
	<a class="twitter social-twitter" href="https://twitter.com/intent/tweet?text=Latvijas+iedz%C4%ABvot%C4%81ji+visaugst%C4%81k+v%C4%93rt%C4%93+atjaunot%C4%81s+pilis&amp;url=https%3A%2F%2Faluksniesiem.lv%2Fdzivesstils%2Flatvijas-iedzivotaji-visaugstak-verte-atjaunotas-pilis%2F" target="_blank"><img src="https://aluksniesiem.lv/wp-content/themes/myportal/assets/img/icon-twitter-white.png" alt="Twitter"><span>Twitter</span></a>

	<a class="facebook social-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Faluksniesiem.lv%2Fdzivesstils%2Flatvijas-iedzivotaji-visaugstak-verte-atjaunotas-pilis%2F" target="_blank"><img src="https://aluksniesiem.lv/wp-content/themes/myportal/assets/img/icon-facebook-white.png" alt="Facebook"><span>Facebook</span></a>

	<a class="email social-email" href="/cdn-cgi/l/email-protection#7b445d080e19111e180f46371a0f0d12111a085b121e1f01bfd00d140fbffa11125b0d12081a0e1c080fbffa105b0dbfe8090fbfe85b1a0f111a0e15140fbffa085b0b121712085d19141f0246130f0f0b084154541a170e100815121e08121e1655170d541f01120d1e08080f12170854171a0f0d12111a0856121e1f01120d140f1a1112560d12081a0e1c080f1a10560d1e090f1e561a0f111a0e15140f1a08560b1217120854"><img src="https://aluksniesiem.lv/wp-content/themes/myportal/assets/img/icon-email-white.png" alt="Email"><span>Email</span></a>	

</div><!-- .entry-share -->

	
				
	</div><!-- .entry-footer -->



</article><!-- #post-## -->



		<div class="entry-related clear">
			<h3 class="section-title">Līdzīgi raksti</h3>
			<div class="related-loop clear">
														<div class="hentry ht_grid_1_3">
						<a class="thumbnail-link" href="https://aluksniesiem.lv/multimedia/foto-ta-izskatas-narbulu-majas-no-latviesu-seriala-liktena-lidumnieki/" >
							<div class="thumbnail-wrap pay-script-symbol-container">
																	<img width="300" height="180" src="https://aluksniesiem.lv/wp-content/uploads/2021/07/20210627_212058-300x180.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" loading="lazy" srcset="https://aluksniesiem.lv/wp-content/uploads/2021/07/20210627_212058-300x180.jpg 300w, https://aluksniesiem.lv/wp-content/uploads/2021/07/20210627_212058-790x474.jpg 790w" sizes="(max-width: 300px) 100vw, 300px" />								                                                            </div><!-- .thumbnail-wrap -->
                        </a>
						<h2 class="entry-title"><a href="https://aluksniesiem.lv/multimedia/foto-ta-izskatas-narbulu-majas-no-latviesu-seriala-liktena-lidumnieki/" >Foto: Tā izskatās Nārbuļu mājas no latviešu seriāla Likteņa līdumnieki</a></h2> 					</div><!-- .grid -->
														<div class="hentry ht_grid_1_3">
						<a class="thumbnail-link" href="https://aluksniesiem.lv/dzivesstils/elektroskrejriteni-ir-liels-izaicinajums-satiksmes-drosibai/" >
							<div class="thumbnail-wrap pay-script-symbol-container">
																	<img width="300" height="180" src="https://aluksniesiem.lv/wp-content/uploads/2021/07/let-s-kick-6dnmMqbfgBo-unsplash-1-805x570-1-300x180.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" loading="lazy" srcset="https://aluksniesiem.lv/wp-content/uploads/2021/07/let-s-kick-6dnmMqbfgBo-unsplash-1-805x570-1-300x180.jpg 300w, https://aluksniesiem.lv/wp-content/uploads/2021/07/let-s-kick-6dnmMqbfgBo-unsplash-1-805x570-1-790x474.jpg 790w" sizes="(max-width: 300px) 100vw, 300px" />								                                                            </div><!-- .thumbnail-wrap -->
                        </a>
						<h2 class="entry-title"><a href="https://aluksniesiem.lv/dzivesstils/elektroskrejriteni-ir-liels-izaicinajums-satiksmes-drosibai/" >Elektroskrejriteņi ir liels izaicinājums satiksmes drošībai</a></h2> 					</div><!-- .grid -->
														<div class="hentry ht_grid_1_3 last">
						<a class="thumbnail-link" href="https://aluksniesiem.lv/dzivesstils/vasaras-nedraugs-kaju-tuska-specialistu-5-ieteikumi-ko-darit/" >
							<div class="thumbnail-wrap pay-script-symbol-container">
																	<img width="300" height="180" src="https://aluksniesiem.lv/wp-content/uploads/2021/07/kaju_venas-1-300x180.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" loading="lazy" srcset="https://aluksniesiem.lv/wp-content/uploads/2021/07/kaju_venas-1-300x180.jpg 300w, https://aluksniesiem.lv/wp-content/uploads/2021/07/kaju_venas-1-790x474.jpg 790w" sizes="(max-width: 300px) 100vw, 300px" />								                                                            </div><!-- .thumbnail-wrap -->
                        </a>
						<h2 class="entry-title"><a href="https://aluksniesiem.lv/dzivesstils/vasaras-nedraugs-kaju-tuska-specialistu-5-ieteikumi-ko-darit/" >Vasaras nedraugs – kāju tūska. Speciālistu 5 ieteikumi, ko darīt</a></h2> 					</div><!-- .grid -->
														<div class="hentry ht_grid_1_3">
						<a class="thumbnail-link" href="https://aluksniesiem.lv/dzivesstils/avokado-vajadziga-citrona-sula-brokolim-gaiss-vertigi-ieteikumi-produktu-uzglabasanai-un-pagatavosanai/" >
							<div class="thumbnail-wrap pay-script-symbol-container">
																	<img width="300" height="180" src="https://aluksniesiem.lv/wp-content/uploads/2021/07/anna-pelzer-IGfIGP5ONV0-unsplash-300x180.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" loading="lazy" srcset="https://aluksniesiem.lv/wp-content/uploads/2021/07/anna-pelzer-IGfIGP5ONV0-unsplash-300x180.jpg 300w, https://aluksniesiem.lv/wp-content/uploads/2021/07/anna-pelzer-IGfIGP5ONV0-unsplash-790x474.jpg 790w" sizes="(max-width: 300px) 100vw, 300px" />								                                                            </div><!-- .thumbnail-wrap -->
                        </a>
						<h2 class="entry-title"><a href="https://aluksniesiem.lv/dzivesstils/avokado-vajadziga-citrona-sula-brokolim-gaiss-vertigi-ieteikumi-produktu-uzglabasanai-un-pagatavosanai/" >Avokado vajadzīga citrona sula, brokolim – gaiss:  vērtīgi ieteikumi produktu uzglabāšanai un pagatavošanai</a></h2> 					</div><!-- .grid -->
														<div class="hentry ht_grid_1_3">
						<a class="thumbnail-link" href="https://aluksniesiem.lv/dzivesstils/sportosanas-prieksnoteikumi-vasara/" >
							<div class="thumbnail-wrap pay-script-symbol-container">
																	<img width="300" height="180" src="https://aluksniesiem.lv/wp-content/uploads/2021/06/Sports_vasara-300x180.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" loading="lazy" srcset="https://aluksniesiem.lv/wp-content/uploads/2021/06/Sports_vasara-300x180.jpg 300w, https://aluksniesiem.lv/wp-content/uploads/2021/06/Sports_vasara-790x474.jpg 790w" sizes="(max-width: 300px) 100vw, 300px" />								                                                            </div><!-- .thumbnail-wrap -->
                        </a>
						<h2 class="entry-title"><a href="https://aluksniesiem.lv/dzivesstils/sportosanas-prieksnoteikumi-vasara/" >Sportošanas priekšnoteikumi vasarā</a></h2> 					</div><!-- .grid -->
														<div class="hentry ht_grid_1_3 last">
						<a class="thumbnail-link" href="https://aluksniesiem.lv/dzivesstils/jazino-par-mizgrauziem/" >
							<div class="thumbnail-wrap pay-script-symbol-container">
																	<img width="300" height="180" src="https://aluksniesiem.lv/wp-content/uploads/2021/06/dv77-300x180.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" loading="lazy" srcset="https://aluksniesiem.lv/wp-content/uploads/2021/06/dv77-300x180.jpg 300w, https://aluksniesiem.lv/wp-content/uploads/2021/06/dv77-790x474.jpg 790w" sizes="(max-width: 300px) 100vw, 300px" />								                                                            </div><!-- .thumbnail-wrap -->
                        </a>
						<h2 class="entry-title"><a href="https://aluksniesiem.lv/dzivesstils/jazino-par-mizgrauziem/" >Jāziņo par mizgraužiem</a></h2> 					</div><!-- .grid -->
							</div><!-- .related-posts -->
		</div><!-- .entry-related -->

	
<div id="comments" class="comments-area">
	
	<div id="happythemes-ad-35" class="single-bottom-ad widget_ad ad-widget"><div class="adwidget"><div id='ALKS12_article_728x250'></div>
<div id='ALKS01_mobile_article_300x250_1'></div>
</div><h3 class="widget-title">Reklāma</h3></div>
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Atbildēt <small><a rel="nofollow" id="cancel-comment-reply-link" href="/dzivesstils/latvijas-iedzivotaji-visaugstak-verte-atjaunotas-pilis/#respond" style="display:none;">Atcelt atbildi</a></small></h3><p class="must-log-in"> Lai komentētu, jums <a href="https://aluksniesiem.lv/pieslegties?redirect_to=https://aluksniesiem.lv/dzivesstils/latvijas-iedzivotaji-visaugstak-verte-atjaunotas-pilis/">jāpiesakās</a> sistēmā.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->
		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area sidebar">


	<div id="execphp-5" class="widget widget_execphp">			<div class="execphpwidget"><style>
	#subscription-add {
		border: 3px solid #008000;
		font-size: 15px;
	}

	#subscription-add a {
		text-decoration: none;
		color: #000;
		transition: 0.3s;
	}

	#subscription-add a:hover {
		color: #008000!important;
	}

	#pulse {
		margin-top: 10px;
		text-align: center;
		color: #008000;
		animation: pulse 2s ease-in infinite;
		font-size: large;
		font-weight: bold;
		text-transform: uppercase;
	}

	@keyframes pulse{
		25% {
			transform: scale(0.95);
		} 

		75% {
			transform: scale(1.05);
		}
	}

	.content {
		margin: 10px 0; 
		text-align: center;
	}
</style>

<div id="subscription-add">
	<a href="https://aluksniesiem.lv/mans-profils/">
		<div id="pulse">Jaunums</div>
		<div class="content">Digitālā satura abonements <strong>1,99 eiro</strong></div>
		<div class="content">E-avīzes abonements <strong>5,49 eiro</strong></div>
		<div class="content">Abonēt drukāto laikrakstu</div>
	</a>
</div></div>
		</div><div id="happythemes-ad-32" class="widget widget_ad ad-widget"><div class="adwidget"><div id='ALKS05_300x250_1'></div></div><h2 class="widget-title"><span>Reklāma</span></h2></div><div id="execphp-7" class="widget widget_execphp"><h2 class="widget-title"><span>Aktuāli</span></h2>			<div class="execphpwidget"><hr><p class="western" style="text-align: center;" align="left"><span style="font-family: Times New Roman, serif;"><span style="font-size: large;"><b>Paziņojums</b></span></span></p>
<p class="western" style="text-align: center;" lang="en-AU" align="left"><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: large;"><span lang="lv-LV"><b>8.JŪLIJĀ</b></span></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: large;"><span lang="lv-LV"><b> pulksten 18.00 </b></span></span></span></span></p>
<p class="western" style="text-align: center;" lang="en-AU" align="left"><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="lv-LV">Kalnadruvu ielā 9</span></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="lv-LV">, Alūksnē (</span></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="lv-LV">pie kantora ēkas</span></span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="lv-LV">)</span></span></span></span></p>
<h3 class="western" style="text-align: center;" lang="en-AU"><strong><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">dārzkopības sabiedrības</span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">“KALNADRUVAS” </span></span></strong><span style="font-family: Times New Roman, serif;"><span style="font-size: large;"><span lang="lv-LV"><strong>revīzijas komisija</strong> </span></span></span></h3>
<p><strong>SASAUC ATKĀRTOTU BIEDRU KOPSAPULCI</strong><b>, </b><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">ievērojot valstī noteiktos drošības pasākumus</span></span></p>
<h2 class="western" align="left"><strong><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Darba kārtībā:</span></span></strong></h2>
<ol>
<li>
<p class="western" lang="en-AU" align="left"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="lv-LV">Pārskats par</span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="lv-LV"> 2020. g</span></span></span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="lv-LV">ada darbu dārzkopības sabiedrībā</span></span></span></p>
</li>
<li>
<p class="western" align="left"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">KDS “Kalnadruvas” valdes priekšsēdētāja, valdes un revīzijas komisijas vēlēšanas</span></span></p>
</li>
<li>
<p class="western" align="left"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;">Dažādi jautājumi</span></span></p>
</li>
</ol>
<p class="western" style="text-align: right;" lang="en-AU" align="left"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="lv-LV">Dārzkopības sabiedrības “Kalnadruvas” </span></span></span><span style="color: #000000;"><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><span lang="lv-LV">revīzijas komisija</span></span></span></span></p>
<hr><p style="margin-bottom: 0cm; line-height: 115%; text-align: center;" align="left"><strong>SIA “SGA Plus” </strong></p>
<p style="margin-bottom: 0cm; line-height: 115%; text-align: center;" align="left">(Reģ. nr.44103029424)</p>
<p style="margin-bottom: 0cm; line-height: 115%; text-align: center;" align="left"><span style="font-size: large; color: #008000;"><strong> PIEDĀVĀ PASTĀVĪGU DARBU TRAKTORISTAM UZ TRAKTORA AR MANIPULATORU </strong></span></p>
<p style="margin-bottom: 0cm; line-height: 115%; text-align: center;" align="left">uz vietas kokzāģētavā Māriņkalnā</p>
<p style="margin-bottom: 0cm; line-height: 115%; text-align: center;" align="left">Darba alga sākot no 900.00 eiro</p>
<p style="margin-bottom: 0cm; line-height: 115%; text-align: right;" align="left">Kontakttālrunis 28614446</p>
</div>
		</div><div id="happythemes-ad-33" class="widget widget_ad ad-widget"><div class="adwidget"><div id='ALKS06_300x250_2'></div></div><h2 class="widget-title"><span>Reklāma</span></h2></div><div id="happythemes-ad-34" class="widget widget_ad ad-widget"><div class="adwidget"><div id='ALKS09_300x600_1'></div>
</div><h2 class="widget-title"><span>Reklāma</span></h2></div><div id="democracy-3" class="widget widget_democracy"><h2 class="widget-title"><span>Aptauja</span></h2>
<!--democracy-->
<style type="text/css">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</style>
<div id="democracy-55" class="democracy" data-opts='{"ajax_url":"https:\/\/aluksniesiem.lv\/wp-admin\/admin-ajax.php","pid":55,"max_answs":0,"answs_max_height":"500","anim_speed":"400","line_anim_speed":1500}' >Kāda būs dzīve jaunajā Smiltenes novadā?<div class="dem-screen vote"><form method="POST" action="#democracy-55"><ul class="dem-vote">
					<li data-aid="307">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="307" name="answer_ids[]"><span class="dem__spot"></span> Slikta, bijušais Apes novads tikai zaudēs
						</label>
					</li>
					<li data-aid="306">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="306" name="answer_ids[]"><span class="dem__spot"></span> Būs gan ieguvumi, gan zaudējumi
						</label>
					</li>
					<li data-aid="308">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="308" name="answer_ids[]"><span class="dem__spot"></span> Grūti prognozēt
						</label>
					</li>
					<li data-aid="305">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="305" name="answer_ids[]"><span class="dem__spot"></span> Laba, visi būs ieguvēji
						</label>
					</li>
					<li data-aid="309">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="309" name="answer_ids[]"><span class="dem__spot"></span> Cits variants
						</label>
					</li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="55"><div class="dem-vote-button"><input class="dem-button " type="submit" value="Balso" data-dem-act="vote"></div><a href="javascript:void(0);" class="dem-link dem-results-link" data-dem-act="view" rel="nofollow">Rezultāti</a></div></form></div><noscript>Poll Options are limited because JavaScript is disabled in your browser.</noscript><div class="dem-loader"><div><svg  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid" class="uil-spin">
  <rect x="0" y="0" width="100" height="100" fill="none" class="bk"></rect>
  <g transform="translate(50 50)">
    <g transform="rotate(0) translate(34 0)">
      <circle cx="0" cy="0" r="8" class="fill" fill="#000">
        <animate attributeName="opacity" from="1" to="0.1" begin="0s" dur="1s" repeatCount="indefinite"></animate>
        <animateTransform attributeName="transform" type="scale" from="1.5" to="1" begin="0s" dur="1s" repeatCount="indefinite"></animateTransform>
      </circle>
    </g>
    <g transform="rotate(45) translate(34 0)">
      <circle cx="0" cy="0" r="8" class="fill" fill="#000">
        <animate attributeName="opacity" from="1" to="0.1" begin="0.12s" dur="1s" repeatCount="indefinite"></animate>
        <animateTransform attributeName="transform" type="scale" from="1.5" to="1" begin="0.12s" dur="1s" repeatCount="indefinite"></animateTransform>
      </circle>
    </g>
    <g transform="rotate(90) translate(34 0)">
      <circle cx="0" cy="0" r="8" class="fill" fill="#000">
        <animate attributeName="opacity" from="1" to="0.1" begin="0.25s" dur="1s" repeatCount="indefinite"></animate>
        <animateTransform attributeName="transform" type="scale" from="1.5" to="1" begin="0.25s" dur="1s" repeatCount="indefinite"></animateTransform>
      </circle>
    </g>
    <g transform="rotate(135) translate(34 0)">
      <circle cx="0" cy="0" r="8" class="fill" fill="#000">
        <animate attributeName="opacity" from="1" to="0.1" begin="0.37s" dur="1s" repeatCount="indefinite"></animate>
        <animateTransform attributeName="transform" type="scale" from="1.5" to="1" begin="0.37s" dur="1s" repeatCount="indefinite"></animateTransform>
      </circle>
    </g>
    <g transform="rotate(180) translate(34 0)">
      <circle cx="0" cy="0" r="8" class="fill" fill="#000">
        <animate attributeName="opacity" from="1" to="0.1" begin="0.5s" dur="1s" repeatCount="indefinite"></animate>
        <animateTransform attributeName="transform" type="scale" from="1.5" to="1" begin="0.5s" dur="1s" repeatCount="indefinite"></animateTransform>
      </circle>
    </g>
    <g transform="rotate(225) translate(34 0)">
      <circle cx="0" cy="0" r="8" class="fill" fill="#000">
        <animate attributeName="opacity" from="1" to="0.1" begin="0.62s" dur="1s" repeatCount="indefinite"></animate>
        <animateTransform attributeName="transform" type="scale" from="1.5" to="1" begin="0.62s" dur="1s" repeatCount="indefinite"></animateTransform>
      </circle>
    </g>
    <g transform="rotate(270) translate(34 0)">
      <circle cx="0" cy="0" r="8" class="fill" fill="#000">
        <animate attributeName="opacity" from="1" to="0.1" begin="0.75s" dur="1s" repeatCount="indefinite"></animate>
        <animateTransform attributeName="transform" type="scale" from="1.5" to="1" begin="0.75s" dur="1s" repeatCount="indefinite"></animateTransform>
      </circle>
    </g>
    <g transform="rotate(315) translate(34 0)">
      <circle cx="0" cy="0" r="8" class="fill" fill="#000">
        <animate attributeName="opacity" from="1" to="0.1" begin="0.87s" dur="1s" repeatCount="indefinite"></animate>
        <animateTransform attributeName="transform" type="scale" from="1.5" to="1" begin="0.87s" dur="1s" repeatCount="indefinite"></animateTransform>
      </circle>
    </g>
  </g>
</svg></div></div></div><!--democracy--></div><div id="happythemes-ad-47" class="widget widget_ad ad-widget"><div class="adwidget"><div id='ALKS04_300x250_3'></div></div><h2 class="widget-title"><span>Reklāma</span></h2></div><div id="happythemes-ad-48" class="widget widget_ad ad-widget"><div class="adwidget"><div id='ALKS15_300x250_4'></div></div><h2 class="widget-title"><span>Reklāma</span></h2></div><div id="tribe-events-list-widget-2" class="widget tribe-events-list-widget"><h2 class="widget-title"><span>Gaidāmie pasākumi</span></h2>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-37144 tribe-clearfix tribe-events-category-citi_pasakumi tribe-events-venue-18158">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://aluksniesiem.lv/pasakums/spele-papardes-zieda-meklejumos-ivana-kupalas-vakara/" rel="bookmark">Spēle “Papardes zieda meklējumos Ivana Kupalas vakarā”</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">Jūl. 6 / 20:00</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-37140 tribe-clearfix">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://aluksniesiem.lv/pasakums/pieminas-bridis-prindulu-kaujas-vieta-2/" rel="bookmark">Piemiņas brīdis Prinduļu kaujas vietā</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">Jūl. 7 / 19:00</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="https://aluksniesiem.lv/pasakumi/" rel="bookmark">View All Pasākumi</a>
	</p>

</div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Sp\u0113le \u201cPapardes zieda mekl\u0113jumos Ivana Kupalas vakar\u0101\u201d","description":"&lt;p&gt;6. j\u016blij\u0101 20.00 Pededz\u0113 kvests \u2013 sp\u0113le \u201cPapardes zieda mekl\u0113jumos Ivana Kupalas vakar\u0101\u201d. V\u0113laties atrast papardes ziedu, jums b\u016bs \u0161\u012b iesp\u0113ja! Pastaig\u0101jieties pa burv\u012bgaj\u0101m Pededzes p\u013cav\u0101m, vienojieties ar \u013caunajiem gariem,&hellip;&lt;/p&gt;\\n","url":"https://aluksniesiem.lv/pasakums/spele-papardes-zieda-meklejumos-ivana-kupalas-vakara/","startDate":"2021-07-06T20:00:00+03:00","endDate":"2021-07-06T20:00:00+03:00","location":{"@type":"Place","name":"Pededz\u0113","description":"","url":"","address":{"@type":"PostalAddress"},"telephone":"","sameAs":""},"performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Piemi\u0146as br\u012bdis Prindu\u013cu kaujas viet\u0101","description":"&lt;p&gt;7. j\u016blij\u0101 19.00 Ziemera pagasta \u201cPrindu\u013cos\u201d piemi\u0146as br\u012bdis Prindu\u013cu kaujas viet\u0101.&lt;/p&gt;\\n","url":"https://aluksniesiem.lv/pasakums/pieminas-bridis-prindulu-kaujas-vieta-2/","startDate":"2021-07-07T19:00:00+03:00","endDate":"2021-07-07T19:00:00+03:00","performer":"Organization"}]
</script><div id="happythemes-ad-15" class="widget widget_ad ad-widget"><div class="adwidget"><div id='ALKS11_300x600_down'></div>
</div><h2 class="widget-title"><span>Reklāma</span></h2></div><div id="better_recent_comments-2" class="widget widget_recent_comments"><h2 class="widget-title"><span>Jaunākie komentāri</span></h2><ul id="better-recent-comments" class="recent-comments-list with-avatars"><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/b3d76e4f1d5c95b4849ab6a33cb2f814?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b3d76e4f1d5c95b4849ab6a33cb2f814?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy'/></span> <span class="comment-author-link"></span> on <span class="comment-post"><a href="https://aluksniesiem.lv/sabiedriba/par-sia-aluksnes-nami-valdes-locekli-uz-5-gadiem-ievelets-martins-kalva/#comment-523">Par SIA “Alūksnes nami” valdes locekli uz 5 gadiem ievēlēts Mārtiņš Kaļva</a></span>: &ldquo;<span class="comment-excerpt">Zinot kādas ir Alūksnes Namu saistības ar Alūksnes enerģiju un bijušo Simoni, es brīnos kā šeit netiek saskatīts interešu konflikts.&hellip;</span>&rdquo; <span class="comment-date">Jūl 5, 13:13</span></div></li><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/95d607d4b70549585452e95f8aa63b90?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/95d607d4b70549585452e95f8aa63b90?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy'/></span> <span class="comment-author-link"></span> on <span class="comment-post"><a href="https://aluksniesiem.lv/multimedia/jaunais-aluksnes-novada-priekssedetajs-dzintars-adlers/#comment-522">Jaunais Alūksnes novada domes priekšsēdētājs &#8211; Dzintars Adlers (papildināts)</a></span>: &ldquo;<span class="comment-excerpt">jkp ta blava pirms velesanam ka Adlers ar Dukuli zagli a beigas pasi pa Adleru nem un nobalso vareja tak&hellip;</span>&rdquo; <span class="comment-date">Jūl 2, 15:58</span></div></li><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/19cf59606cfd7fddfb988aa0ab2f8333?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/19cf59606cfd7fddfb988aa0ab2f8333?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy'/></span> <span class="comment-author-link"></span> on <span class="comment-post"><a href="https://aluksniesiem.lv/multimedia/jaunais-aluksnes-novada-priekssedetajs-dzintars-adlers/#comment-521">Jaunais Alūksnes novada domes priekšsēdētājs &#8211; Dzintars Adlers (papildināts)</a></span>: &ldquo;<span class="comment-excerpt">Stājas spēkā otrā administratīvi teritoriālā reforma pēc Latvijas neatkarības atjaunošanas</span>&rdquo; <span class="comment-date">Jūl 1, 22:48</span></div></li></ul></div><div id="execphp-8" class="widget widget_execphp"><h2 class="widget-title"><span>ZIEDOT</span></h2>			<div class="execphpwidget">    <div class="donate-wrapper">
        <div class="donation-intro-text" style="text-align: justify; font-size: 14px; margin-bottom: 20px;">Būsim pateicīgi, ja vēlēsieties atbalstīt mūsu iegulīto darbu. Visi ziedojumi tiks novirzīti portāla tālākai attīstībai.</div>
        <div id="donation-content">
            <div id="select-block">
                <select name="donation-value" id="js-select-box">
                    <option value="zero">Izvēlēties summu</option>
                    <option value="1">1 &euro;</option>
                    <option value="5">5 &euro;</option>
                    <option value="10">10 &euro;</option>
                    <option value="20">20 &euro;</option>
                    <option value="custom">Cita summa</option>
                </select>
            </div>
            <div id="custom-donation-input-block" style="display: none;">
                <input type="text" id="js-custom-donate-amount" style="width: 100%; margin-top: 20px;" placeholder="Ievadiet summu &euro;">
            </div>
            <div id="donate-button" class="pop-up-donate-button">
                <a href="javascript:void(0);" class="js-donate-button" id="js-donate-button"><div class="donate-click">Ziedot</div></a>
            </div>
            <div id="js-donation-error-msg" style="margin-top: 10px; color: red; font-size: 14px;"></div>
        </div>
    </div>
    </div>
		</div><div id="happythemes-ad-56" class="widget widget_ad ad-widget"><div class="adwidget"><div id='ALKS16_300x250_5'></div></div><h2 class="widget-title"><span>Reklāma</span></h2></div>	

</aside><!-- #secondary -->

		</div><!-- .clear -->

	</div><!-- #content .site-content -->
	
	<footer id="colophon" class="site-footer container">

		
			<div class="footer-columns clear">

					<div class="footer-column footer-column-1 ht_grid_1_4">
						<div id="happythemes-ad-23" class="widget footer-widget widget_ad ad-widget"><div class="adwidget"><div id='ALKS10_970x250_Superbottom'></div>
<div id='ALKS05_mobile_300x600_Superbottom'></div></div><h3 class="widget-title">Reklāma</h3></div><div id="custom_html-4" class="widget_text widget footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.fuckingsexyporn.com/" style="position:absolute; left:-12001px; top:0">www.fuckingsexyporn.com</a></div></div>					</div>

	<!--			<div class="footer-column footer-column-2 ht_grid_1_4">
											</div>

					<div class="footer-column footer-column-3 ht_grid_1_4">
											</div>		

					<div class="footer-column footer-column-4 ht_grid_1_4">
											</div>		-->												

			</div><!-- .footer-columns -->

		
		
		<div class="clear"></div>

					<div id="site-bottom" class="clear">

			<div class="menu-apaksa-container"><ul id="footer-menu" class="footer-nav"><li id="menu-item-512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-512"><a href="https://aluksniesiem.lv/privacy-policy/">Lietošanas noteikumi</a></li>
<li id="menu-item-516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-516"><a href="https://aluksniesiem.lv/kas-mes-esam/">Kas mēs esam</a></li>
<li id="menu-item-511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-511"><a href="https://aluksniesiem.lv/contacts/">Komanda</a></li>
<li id="menu-item-517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-517"><a href="https://aluksniesiem.lv/sutit-zinu-redakcijai/">Sūtīt ziņu redakcijai</a></li>
<li id="menu-item-30405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30405"><a href="https://aluksniesiem.lv/privatuma-politika/">Privātuma politika</a></li>
<li id="menu-item-30406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30406"><a href="https://aluksniesiem.lv/atcelsanas-politika/">Atcelšanas politika</a></li>
</ul></div>
            <div class="company-info">Malienas ziņas SIA<span>|</span> Reģ. nr.: LV43203000248 <span>|</span> Adrese: Rūpniecības iela 7A, Alūksne, Alūksnes nov., LV-4301, Latvija</div>
            <div class="accepted-payment-methods"><img src="https://i.imgur.com/jbH2RyJ.png" alt="visa-mastercard-payment-methods"></div>
			<div class="site-info">

				© 2020 <a href="http://www.aluksniesiem.lv">Alūksniešiem.lv</a>
			</div><!-- .site-info -->

			
		</div><!-- #site-bottom -->
							
	</footer><!-- #colophon -->

</div><!-- #page -->

<div class="bottom-right">

	
	
	</div><!-- .bottom-right -->

<!-- Adnet media head part -->
<script async src="https://keytarget.adnet.lt/stable/keytarget.min.js?id=aluksniesiem_lv"></script>
<script>
  window.adnet = window.adnet || [];
	if(window.innerWidth >= 992){
		window.adnet.push(['ALKS00_Pixel_Visas_Lapas_LV']);
		window.adnet.push(['ALKS01_970x250_article_Top_Giga']);
		window.adnet.push(['ALKS01_970x250_Top_Giga']);
		window.adnet.push(['ALKS02_article_300x250_1']);
		window.adnet.push(['ALKS03_article_300x250_2']);
		window.adnet.push(['ALKS04_300x250_3']);
		window.adnet.push(['ALKS05_300x250_1']);
		window.adnet.push(['ALKS06_300x250_2']);
		window.adnet.push(['ALKS07_728x250_1']);
		window.adnet.push(['ALKS08_728x250_2']);
		window.adnet.push(['ALKS09_300x600_1']);
		window.adnet.push(['ALKS09_300x600_article_1']);
		window.adnet.push(['ALKS10_970x250_Superbottom']);
		window.adnet.push(['ALKS11_300x600_down']);
		window.adnet.push(['ALKS12_article_728x250']);
		window.adnet.push(['ALKS12_article_728x90']);
		window.adnet.push(['ALKS13_728x250_3']);
		window.adnet.push(['ALKS14_728x250_4']);
		window.adnet.push(['ALKS15_300x250_4']);
		window.adnet.push(['ALKS16_300x250_5']);
		window.adnet.push(['ALKS17_728x250_5']);
		} else {
				window.adnet.push(['ALKS01_mobile_300x250_1']);
				window.adnet.push(['ALKS01_mobile_article_300x250_1']);
				window.adnet.push(['ALKS02_mobile_300x250_2']);
				window.adnet.push(['ALKS02_mobile_300x250_article_2']);
				window.adnet.push(['ALKS03_mobile_300x250_3']);
				window.adnet.push(['ALKS04_mobile_300x250_4']);
				window.adnet.push(['ALKS05_mobile_300x250_5']);
				window.adnet.push(['ALKS05_mobile_300x600_Superbottom']);
				window.adnet.push(['ALKS06_mobile_300x250_5']);
				}
		window.adnet.push(['_initialize']);
</script>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"N\u0101kamais","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sv\u0113tdiena","Pirmdiena","Otrdiena","Tre\u0161diena","Ceturtdiena","Piektdiena","Sestdiena"],"dayNamesShort":["Sve","Pir","Otr","Tre","Cet","Pie","Ses"],"dayNamesMin":["Sv","Pi","Ot","Tr","Ce","Pi","Se"],"monthNames":["Janv\u0101ris","Febru\u0101ris","Marts","Apr\u012blis","Maijs","J\u016bnijs","J\u016blijs","Augusts","Septembris","Oktobris","Novembris","Decembris"],"monthNamesShort":["Janv\u0101ris","Febru\u0101ris","Marts","Apr\u012blis","Maijs","J\u016bnijs","J\u016blijs","Augusts","Septembris","Oktobris","Novembris","Decembris"],"monthNamesMin":["Jan","Feb","Mar","Apr","Mai","J\u016bn","J\u016bl","Aug","Sep","Okt","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><link rel='stylesheet' id='tribe-events-custom-jquery-styles-css'  href='https://aluksniesiem.lv/wp-content/plugins/the-events-calendar/vendor/jquery/smoothness/jquery-ui-1.8.23.custom.css?ver=5.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-bootstrap-datepicker-css-css'  href='https://aluksniesiem.lv/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/css/bootstrap-datepicker.standalone.min.css?ver=5.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://aluksniesiem.lv/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=5.6.0' type='text/css' media='all' />
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/aluksniesiem.lv\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/themes/myportal/assets/js/superfish.js?ver=5.7.2' id='superfish-js'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/themes/myportal/assets/js/modernizr.min.js?ver=5.7.2' id='modernizr-js'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/themes/myportal/assets/js/html5.js?ver=5.7.2' id='html5-js'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/themes/myportal/assets/js/jquery.bxslider.min.js?ver=5.7.2' id='bxslider-js'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/themes/myportal/assets/js/infinite-scroll.pkgd.min.js?ver=5.7.2' id='infinite-scroll-js'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/themes/myportal/assets/js/jquery.custom.js?ver=4546' id='custom-js'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js?ver=1625080096' id='zoom-social-icons-widget-frontend-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfGH-IUAAAAAAC3J3zR-uHuQGBSloVQll4T8Bvs&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LfGH-IUAAAAAAC3J3zR-uHuQGBSloVQll4T8Bvs","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4.1' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/plugins/democracy-poll/js/democracy.min.js?ver=5.6.0' id='democracy-js'></script>

        <div class="pop-up-block">
    <div class="pop-up-container">
        <div class="pop-up-top">
            <a href="javascript:void(0);"  class="js-close-pop-up" id="js-close-pop-up">
                <svg fill="none" viewBox="0 0 24 24" width="30px" stroke="currentColor"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M6 18L18 6M6 6l12 12"/></svg>
            </a>
        </div>
        <div class="pop-up-content">
            <form method="post" action="#" spellcheck="false" autocomplete="off" id="pop-up-form">
                <input type="hidden" id="_wpnonce" name="_wpnonce" value="a3eb1bbfc2" /><input type="hidden" name="_wp_http_referer" value="/dzivesstils/latvijas-iedzivotaji-visaugstak-verte-atjaunotas-pilis/" />                <div class="first-name-container input-container">
                    <input type="text" name="js_pop_up_name" value="" id="js-pop-up-name">
                    <label>Vārds<span style="color: red;">*</span></label>
                    <div class="pop-up-notification-message" id="js-pop-up-name-notification"></div>
                </div>
                <div class="last-name-container input-container">
                    <input type="text" name="js_pop_up_last_name" value="" id="js-pop-up-last-name">
                    <label>Uzvārds<span style="color: red;">*</span></label>
                    <div class="pop-up-notification-message" id="js-pop-up-last-name-notification"></div>
                </div>
                <div class="email-container input-container">
                                            <input type="text" value="" name="js_pop_up_email" id="js-pop-up-email">
                                        <label>E-pasts<span style="color: red;">*</span></label>
                    <div class="pop-up-notification-message" id="js-pop-up-email-notification"></div>
                </div>
                <div class="input-container">
                    <input type="text" name="js_pop_up_company_name" value="" id="js-pop-up-company-name">
                    <label>Uzņēmuma nosaukums</label>
                </div>
                <div class="input-container">
                    <input type="text" name="js_pop_up_company_number" value="" id="js-pop-up-company-number">
                    <label>Uzņēmuma reģistrācijas numurs</label>
                </div>
            </form>
        </div>
        <div class="pop-up-donate-button" id="pop-up-donate-button">
            <a href="javascript:void(0);" class="js-donate-button" id="js-pop-up-donate-button"><div class="donate-click">Ziedot</div></a>
        </div>
        <div id="js-pop-up-error-msg"></div>
    </div>
</div>
<div class="success-pop-up-block">
    <div class="pop-up-container">
        <div class="pop-up-top">
            <a href="javascript:void(0);"  class="js-close-pop-up" id="success-js-close-pop-up">
                <svg fill="none" viewBox="0 0 24 24" width="30px" stroke="currentColor"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M6 18L18 6M6 6l12 12"/></svg>
            </a>
        </div>
        <div class="pop-up-content">
            <div class="success-pop-up-content">Paldies, Jūsu ziedojums  EUR ir pieņemts!</div>
            <p style="font-size: 15px; text-align: justify;">Jūsu atbalsts veicinās kvalitatīvas žurnālistikas attīstību Latvijas reģionos.</p>
            <p  class="success-pop-up-content-paragraph">Ar cieņu, <br> <a href="https://aluksniesiem.lv">Alūksniešiem.lv komanda.</a></p>
        </div>
    </div>
</div>

</body>
</html>
