<!DOCTYPE html>
<html lang="lv-LV" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>

    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="HandheldFriendly" content="true">
    <meta name="google-signin-scope" content="profile">
    <meta name="google-signin-client_id" content="252952952886-4504scvc0llmudpcmpnqq8lthddnikei.apps.googleusercontent.com">
    <link rel="profile" href="https://gmpg.org/xfn/11">
            <link rel="icon" type="image/png" href="https://aluksniesiem.lv/wp-content/uploads/2020/06/AluksniesiemIcon.png"/>
        <link href="https://aluksniesiem.lv/wp-content/themes/myportal/custom-style.css" rel="stylesheet">
    <script type="text/javascript" async=true src="https://aluksniesiem.lv/wp-content/themes/myportal/assets/js/quantcast-choice-consent-manger-tag-2.0.js"></script>
    <script type="text/javascript" src="https://aluksniesiem.lv/wp-content/themes/myportal/assets/js/quantcast-choice-restyle.js"></script>
    <script async defer crossorigin="anonymous" src="https://connect.facebook.net/lv_LV/sdk.js"></script>
    <script src="https://apis.google.com/js/platform.js" async defer></script>
    <title>Atskats Apes pilsētas svētkos &#8211; Apenieši dara ar sirdi &#8211; Alūksniešiem.lv</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Alūksniešiem.lv&raquo; Plūsma" href="https://aluksniesiem.lv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Komentāru plūsma" href="https://aluksniesiem.lv/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Alūksniešiem.lv &raquo; iCal Feed" href="https://aluksniesiem.lv/pasakumi/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Alūksniešiem.lv &raquo; Atskats Apes pilsētas svētkos &#8211; Apenieši dara ar sirdi plūsma" href="https://aluksniesiem.lv/aluksniesiem_plus/atskats-apes-pilsetas-svetkos-apeniesi-dara-ar-sirdi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/aluksniesiem.lv\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://aluksniesiem.lv/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.13.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://aluksniesiem.lv/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.13.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://aluksniesiem.lv/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-block-style-css'  href='https://aluksniesiem.lv/wp-content/plugins/social-icons-widget-by-wpzoom/block/dist/style-wpzoom-social-icons.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='better-recent-comments-css'  href='https://aluksniesiem.lv/wp-content/plugins/better-recent-comments/assets/css/better-recent-comments.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://aluksniesiem.lv/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://aluksniesiem.lv/wp-includes/css/dashicons.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://aluksniesiem.lv/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='demo_fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2Citalic%2C700%26subset%3Dlatin%2C' type='text/css' media='screen' />
<link rel='stylesheet' id='myportal-style-css'  href='https://aluksniesiem.lv/wp-content/themes/myportal/style.css?ver=20190510' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-style-css'  href='https://aluksniesiem.lv/wp-content/themes/myportal/genericons/genericons.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='https://aluksniesiem.lv/wp-content/themes/myportal/responsive.css?ver=20190511' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-socicon-css'  href='https://aluksniesiem.lv/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/wpzoom-socicon.css?ver=1629092913' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-genericons-css'  href='https://aluksniesiem.lv/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/genericons.css?ver=1629092913' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-academicons-css'  href='https://aluksniesiem.lv/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/academicons.min.css?ver=1629092913' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-font-awesome-3-css'  href='https://aluksniesiem.lv/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome-3.min.css?ver=1629092913' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-styles-css'  href='https://aluksniesiem.lv/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/wpzoom-social-icons-styles.css?ver=1629092913' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='https://aluksniesiem.lv/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=3.15' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='https://aluksniesiem.lv/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.15' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_slideshow_style-css'  href='https://aluksniesiem.lv/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css?ver=3.15' type='text/css' media='all' />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-academicons-ttf-css'  href='https://aluksniesiem.lv/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/academicons.ttf?v=1.8.6'  type='font/ttf' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-academicons-woff-css'  href='https://aluksniesiem.lv/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/academicons.woff?v=1.8.6'  type='font/woff' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-fontawesome-3-ttf-css'  href='https://aluksniesiem.lv/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/fontawesome-webfont.ttf?v=4.7.0'  type='font/ttf' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-fontawesome-3-woff-css'  href='https://aluksniesiem.lv/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/fontawesome-webfont.woff?v=4.7.0'  type='font/woff' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-fontawesome-3-woff2-css'  href='https://aluksniesiem.lv/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/fontawesome-webfont.woff2?v=4.7.0'  type='font/woff2' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-genericons-ttf-css'  href='https://aluksniesiem.lv/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/Genericons.ttf'  type='font/ttf' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-genericons-woff-css'  href='https://aluksniesiem.lv/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/Genericons.woff'  type='font/woff' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-socicon-ttf-css'  href='https://aluksniesiem.lv/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/socicon.ttf?v=4.2.1'  type='font/ttf' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-socicon-woff-css'  href='https://aluksniesiem.lv/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/socicon.woff?v=4.2.1'  type='font/woff' crossorigin />
<script type='text/javascript' src='https://aluksniesiem.lv/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' id='say-what-js-js-extra'>
/* <![CDATA[ */
var say_what_data = {"replacements":{"|July|":"J\u016blijs","|January|":"Janv\u0101ris","|February|":"Febru\u0101ris","|March|":"Marts","|April|":"Apr\u012blis","|May|":"Maijs","|June|":"J\u016bnijs","|August|":"Augusts","|September|":"Septembris","|October|":"Oktobris","|November|":"Novembris","|December|":"Decembris","|Monday|":"Pirmdiena","|Tuesday|":"Otrdiena","|Wednesday|":"Tre\u0161diena","|Thursday|":"Ceturtdiena","|Friday|":"Piektdiena","|Saturday|":"Sestdiena","|Sunday|":"Sv\u0113tdiena","|JUL. 2020|":"J\u016bl. 2020","|Keyword|":"Atsl\u0113gv\u0101rds","|Add New Classified|":"Pievieno jaunu","|Log out|":"Izrakst\u012bties","|Log in|":"Pierakst\u012bties","|Category: %s|":"%s","|Pas\u0101kumi par Jul. 2020|":"Pas\u0101kumi","|Show Contact Information|":"R\u0101d\u012bt kontaktinform\u0101ciju","|Apskati visus Pas\u0101kumi|":"Visi pas\u0101kumi"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/plugins/say-what/assets/build/frontend.js?ver=658db854f48fb86c32bd0f1d219c2d63' id='say-what-js-js'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/themes/myportal/scripts.min.js?ver=5.8' id='custom.min.js-js'></script>
<link rel="https://api.w.org/" href="https://aluksniesiem.lv/wp-json/" /><link rel="alternate" type="application/json" href="https://aluksniesiem.lv/wp-json/wp/v2/posts/42982" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aluksniesiem.lv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aluksniesiem.lv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel="canonical" href="https://aluksniesiem.lv/aluksniesiem_plus/atskats-apes-pilsetas-svetkos-apeniesi-dara-ar-sirdi/" />
<link rel='shortlink' href='https://aluksniesiem.lv/?p=42982' />
<link rel="alternate" type="application/json+oembed" href="https://aluksniesiem.lv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faluksniesiem.lv%2Faluksniesiem_plus%2Fatskats-apes-pilsetas-svetkos-apeniesi-dara-ar-sirdi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://aluksniesiem.lv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faluksniesiem.lv%2Faluksniesiem_plus%2Fatskats-apes-pilsetas-svetkos-apeniesi-dara-ar-sirdi%2F&#038;format=xml" />
<!-- GA -->
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2576695-12"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-2576695-12');
</script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://aluksniesiem.lv"><link rel="https://theeventscalendar.com/" href="https://aluksniesiem.lv/wp-json/tribe/events/v1/" />
		<style type="text/css">
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style>
<!-- Begin Custom CSS -->
<style type="text/css" id="demo-custom-css">
.primary{color:#079300;}.secondary{color:#079300;}
</style>
<!-- End Custom CSS -->
		<style type="text/css" id="wp-custom-css">
			@media only screen and (min-width: 480px) {
  .mobile-ad {
    display: none;
  }
}
@media only screen and (max-width: 479px) {
  .desktop-ad {
    display: none;
  }
}		</style>
		
<!-- START - Open Graph and Twitter Card Tags 3.1.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="lv_LV"/>
  <meta property="og:site_name" content="Alūksniešiem.lv"/>
  <meta property="og:title" content="Atskats Apes pilsētas svētkos - Apenieši dara ar sirdi"/>
  <meta property="og:url" content="https://aluksniesiem.lv/aluksniesiem_plus/atskats-apes-pilsetas-svetkos-apeniesi-dara-ar-sirdi/"/>
  <meta property="og:description" content="Apes pilsētas svētki vienmēr bijuši īpaši, tos raksturo pilsētas nesteidzīgais miers, klusums un darbīgie cilvēki, kuri paši “uzplaukst” priekam un prot radīt sajūtu svētkus sev un katram, kurš šajās augusta dienās “sanāk, sabrauc un salido” Apē. Citējot stāstnieci Līgu Reiteri, “tas, ko vajag, lai"/>
  <meta property="og:image" content="https://aluksniesiem.lv/wp-content/uploads/2021/08/04-scaled.jpg"/>
  <meta property="og:image:url" content="https://aluksniesiem.lv/wp-content/uploads/2021/08/04-scaled.jpg"/>
  <meta property="og:image:secure_url" content="https://aluksniesiem.lv/wp-content/uploads/2021/08/04-scaled.jpg"/>
  <meta property="og:image:width" content="2560"/>
  <meta property="og:image:height" content="1707"/>
  <meta property="article:published_time" content="2021-08-28T09:00:00+03:00"/>
  <meta property="article:modified_time" content="2021-08-27T13:05:01+03:00" />
  <meta property="og:updated_time" content="2021-08-27T13:05:01+03:00" />
  <meta property="article:section" content="Alūksniešiem.lv Plus"/>
  <meta property="article:publisher" content="https://www.facebook.com/aluksniesiem.lv/"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Atskats Apes pilsētas svētkos - Apenieši dara ar sirdi"/>
  <meta name="twitter:url" content="https://aluksniesiem.lv/aluksniesiem_plus/atskats-apes-pilsetas-svetkos-apeniesi-dara-ar-sirdi/"/>
  <meta name="twitter:description" content="Apes pilsētas svētki vienmēr bijuši īpaši, tos raksturo pilsētas nesteidzīgais miers, klusums un darbīgie cilvēki, kuri paši “uzplaukst” priekam un prot radīt sajūtu svētkus sev un katram, kurš šajās augusta dienās “sanāk, sabrauc un salido” Apē. Citējot stāstnieci Līgu Reiteri, “tas, ko vajag, lai"/>
  <meta name="twitter:image" content="https://aluksniesiem.lv/wp-content/uploads/2021/08/04-scaled.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <meta name="description" content="Apes pilsētas svētki vienmēr bijuši īpaši, tos raksturo pilsētas nesteidzīgais miers, klusums un darbīgie cilvēki, kuri paši “uzplaukst” priekam un prot radīt sajūtu svētkus sev un katram, kurš šajās augusta dienās “sanāk, sabrauc un salido” Apē. Citējot stāstnieci Līgu Reiteri, “tas, ko vajag, lai"/>
  <meta name="author" content="Sandra Apine"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.1 -->
	
        <style type="text/css" media="all">

        body,
        input,
        textarea,
        table,
        .sidebar .widget_ad .widget-title,
        .site-footer .widget_ad .widget-title {
            font-family: "Roboto", "Helvetica Neue", Helvetica, Arial, sans-serif;
        }

        .pagination .page-numbers,
        button,
        .btn,
        input[type="submit"],
        input[type="reset"],
        input[type="button"],
        .comment-form label,
        label,
        h1, h2, h3, h4, h5, h6 {
            font-family: "Roboto", "Helvetica Neue", Helvetica, Arial, sans-serif;
        }

        a,
        a:visited,
        .sf-menu ul li li a:hover,
        .sf-menu li.sfHover li a:hover,
        #primary-menu li.sfHover a,
        #primary-menu li a:hover,
        #primary-menu li li a:hover,
        #secondary-menu li li a:hover,
        #secondary-menu li a:hover,
        #secondary-menu li.sfHover a,
        .top-right a:hover,
        .home-latest ul li a:hover,
        .breadcrumbs .breadcrumbs-nav a:hover,
        .entry-meta a,
        .comment-reply-title small a:hover,
        .pagination .page-numbers.current,
        .mobile-menu ul li a:hover,
        .pagination .page-numbers:hover,
        .entry-tags .tag-links a:hover:before,
        .page-content ul li:before,
        .entry-content ul li:before,
        a:hover,
        .site-title a:hover,
        .entry-title a:hover,
        .entry-related .hentry .entry-title a:hover,
        .sidebar .widget a:hover,
        .sidebar .widget ul li a:hover,
        .site-footer .widget a:hover,
        .site-footer .widget ul li a:hover,
        .single .navigation a:hover,
        #site-bottom a:hover,
        .content-block .section-heading h3 a:hover,
        .carousel-content .section-heading a:hover,
        .breadcrumbs ul.sub-categories li a:hover,
        .entry-content a:hover,
        .page-content a:hover,
        .author-box .author-meta .author-name a:hover,
        .entry-content li a:hover,
        .page-content li a:hover,
        .content-grid .hentry a:hover .entry-title,
        .friend-nav li a:hover {
            color: #079300;
        }

        .sidebar .widget a,
        .site-footer .widget a,
        .logged-in-as a,
        .edit-link a,
        .entry-content a,
        .entry-content a:visited,
        .page-content a,
        .page-content a:visited,
        .tooltip .left .contact-info h3 {
            color: #079300;
        }

        button,
        .btn,
        input[type="submit"],
        input[type="reset"],
        input[type="button"],
        button:hover,
        .btn:hover,
        input[type="reset"]:hover,
        input[type="submit"]:hover,
        input[type="button"]:hover,
        .content-loop .entry-header .entry-category-icon a,
        .entry-tags .tag-links a:hover,
        .widget_tag_cloud .tagcloud a:hover,
        .entry-related .section-title:before,
        .comments-title:before,
        #reply-title:before,
        .breadcrumbs h3:before,
        .friend h3:before,
        .footer-partners .partner-title:before,
        .sidebar .widget .widget-title:before,
        .bottom-right span.icon-link .text,
        .bottom-right a .text {
            background-color: #079300;
        }

        .entry-tags .tag-links a:hover:after,
        .widget_tag_cloud .tagcloud a:hover:after {
            border-left-color: #079300;
        }

        .bx-wrapper .bx-pager.bx-default-pager a:hover,
        .bx-wrapper .bx-pager.bx-default-pager a.active,
        .bx-wrapper .bx-pager.bx-default-pager a:focus,
        .single #primary .bx-wrapper .bx-pager.bx-default-pager a:hover,
        .single #primary .bx-wrapper .bx-pager.bx-default-pager a.active,
        .single #primary .bx-wrapper .bx-pager.bx-default-pager a:focus {
            background-color: #ffbe02;
        }

        #secondary-bar,
        .content-block .section-heading h3 {
            border-top-color: #079300;
        }

        
        
        
    </style>
</head>

<body class="post-template-default single single-post postid-42982 single-format-standard tribe-no-js tribe-bar-is-disabled group-blog">

<div id="page" class="site">

    <header id="masthead" class="site-header clear">

        <div id="primary-bar">

            <div class="container">

                <nav id="primary-nav" class="main-navigation">

                    <div class="menu-sadalas-container"><ul id="primary-menu" class="sf-menu"><li id="menu-item-1759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1759"><a href="https://aluksniesiem.lv/">Ziņas</a></li>
<li id="menu-item-4819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4819"><a href="https://aluksniesiem.lv/pasakumi/">Pasākumi</a></li>
<li id="menu-item-2261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2261"><a href="https://aluksniesiem.lv/sludinajumi/">Sludinājumi</a></li>
<li id="menu-item-38166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38166"><a href="https://aluksniesiem.lv/ievietot-sludinajumu-avize/">Ievietot sludinājumu avīzē</a></li>
<li id="menu-item-1869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1869"><a href="https://aluksniesiem.lv/abonesana/">Abonēšana</a></li>
<li id="menu-item-1868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1868"><a href="https://aluksniesiem.lv/advertise-with-us/">Reklāma</a></li>
<li id="menu-item-1877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1877"><a href="https://aluksniesiem.lv/sutit-zinu-redakcijai/">Iesūti ziņu</a></li>
<li id="menu-item-2742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2742"><a href="https://old.aluksniesiem.lv">Portāla arhīvs</a></li>
</ul></div>
                </nav><!-- #primary-nav -->

                <ul class="top-right">

                    
                                            <li class="current-date">
                            Šodien: 28.08.2021                        </li>
                    
                                            <li class="header-login">
                            <i class="fa fa-user-circle"></i>
                            Sveiki!
&nbsp;&nbsp;&nbsp; <a href='https://aluksniesiem.lv/pieslegties/'>Pieslēgties</a>                        </li>
                    

                </ul><!-- .top-right -->

            </div><!-- .container -->

        </div><!-- #primary-bar -->

        <div class="site-start clear">

            <div class="container">

                <div class="site-branding" style="float: none!important;">

                    
                        <div id="logo">
                            <span class="helper"></span>
                            <a href="https://aluksniesiem.lv/" rel="home">
                                <img src="https://aluksniesiem.lv/wp-content/uploads/2020/06/AluksniesiemLogo.jpg"
                                     alt=""/>
                            </a>
                        </div><!-- #logo -->

                    
                </div><!-- .site-branding -->

                
                    <div class="header-search">
                        <form id="searchform" method="get" action="https://aluksniesiem.lv/">
                            <input type="search" name="s" class="search-input"
                                   placeholder="Meklēt" autocomplete="off">
                            <button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
                        </form>
                    </div><!-- .header-search -->

                
                <div class="name-days" style="text-align: right; top:0; margin-top: 10px; font-size: 14px; position: absolute; width: 100%;"><span style="font-weight: bold;">Vārda dienas svin:</span> Auguste, Guste</div>

                <div class="header-icons">
                                            <span class="header-twitter">
					<a class="Sekojiet mums Instagram"
                       href="https://www.instagram.com/aluksnesunmalienaszinas/"><i
                                class="fa fa-instagram"></i>Instagram</a>
				</span>
                    
                                            <span class="header-facebook">
					<a title="Mūsu Facebook"
                       href="https://www.facebook.com/aluksniesiem.lv/"><i
                                class="fa fa-facebook"></i>Facebook</a>
				</span>
                    
                </div><!-- .header-icons -->

                <span class="mobile-menu-icon">
				<span class="menu-icon-open"><i
                            class="fa fa-bars"></i>Izvēlne</span>
				<span class="menu-icon-close"><i
                            class="fa fa-close"></i>Izvēlne</span>
			</span>

            </div><!-- .container -->

        </div><!-- .site-start -->

        <div id="secondary-bar" class="container clear">

            <nav id="secondary-nav" class="secondary-navigation">

                <div class="menu-zinas-container"><ul id="secondary-menu" class="sf-menu"><li id="menu-item-501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-501"><a href="https://aluksniesiem.lv/category/sabiedriba/">Sabiedrība</a></li>
<li id="menu-item-502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502"><a href="https://aluksniesiem.lv/category/ekonomika/">Ekonomika</a></li>
<li id="menu-item-504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504"><a href="https://aluksniesiem.lv/category/kultura/">Kultūra</a></li>
<li id="menu-item-503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href="https://aluksniesiem.lv/category/sports/">Sports</a></li>
<li id="menu-item-505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href="https://aluksniesiem.lv/category/dzivesstils/">Dzīvesstils</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://aluksniesiem.lv/category/multimedia/">Foto / Video</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="https://aluksniesiem.lv/category/lasitajs/">Ziņo lasītājs</a></li>
<li id="menu-item-28913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28913"><a href="https://aluksniesiem.lv/category/projekti/">Projekti</a>
<ul class="sub-menu">
	<li id="menu-item-28914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28914"><a href="https://aluksniesiem.lv/category/projekti/deputatu_revizija/">Alūksnes un Apes novadu pašvaldību deputātu darbības revīzija</a></li>
	<li id="menu-item-28915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28915"><a href="https://aluksniesiem.lv/category/projekti/unikalas_tradicijas/">Unikālas kultūras tradīcijas Alūksnes un Apes novadu pierobežā</a></li>
	<li id="menu-item-33068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33068"><a href="https://aluksniesiem.lv/category/projekti/sabiedriski-nozimigas-parmainas-aluksnes-un-apes-novados/">“Sabiedriski nozīmīgas pārmaiņas Alūksnes un Apes novados”</a></li>
	<li id="menu-item-28917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28917"><a href="https://aluksniesiem.lv/category/projekti/vides-projekts/">Vides projekts</a></li>
</ul>
</li>
<li id="menu-item-31637" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31637"><a href="https://aluksniesiem.lv/category/aluksniesiem_plus/">Alūksniešiem.lv Plus</a></li>
</ul></div>
            </nav><!-- #secondary-nav -->

        </div><!-- .secondary-bar -->

        <div class="mobile-menu clear">

            <div class="container">

                <div class="menu-left"><div class="menu-sadalas-container"><ul id="primary-mobile-menu" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1759"><a href="https://aluksniesiem.lv/">Ziņas</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4819"><a href="https://aluksniesiem.lv/pasakumi/">Pasākumi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2261"><a href="https://aluksniesiem.lv/sludinajumi/">Sludinājumi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38166"><a href="https://aluksniesiem.lv/ievietot-sludinajumu-avize/">Ievietot sludinājumu avīzē</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1869"><a href="https://aluksniesiem.lv/abonesana/">Abonēšana</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1868"><a href="https://aluksniesiem.lv/advertise-with-us/">Reklāma</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1877"><a href="https://aluksniesiem.lv/sutit-zinu-redakcijai/">Iesūti ziņu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2742"><a href="https://old.aluksniesiem.lv">Portāla arhīvs</a></li>
</ul></div></div><div class="menu-right"><div class="menu-zinas-container"><ul id="secondary-mobile-menu" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-501"><a href="https://aluksniesiem.lv/category/sabiedriba/">Sabiedrība</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502"><a href="https://aluksniesiem.lv/category/ekonomika/">Ekonomika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504"><a href="https://aluksniesiem.lv/category/kultura/">Kultūra</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href="https://aluksniesiem.lv/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href="https://aluksniesiem.lv/category/dzivesstils/">Dzīvesstils</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://aluksniesiem.lv/category/multimedia/">Foto / Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="https://aluksniesiem.lv/category/lasitajs/">Ziņo lasītājs</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28913"><a href="https://aluksniesiem.lv/category/projekti/">Projekti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31637"><a href="https://aluksniesiem.lv/category/aluksniesiem_plus/">Alūksniešiem.lv Plus</a></li>
</ul></div></div>
            </div><!-- .container -->

        </div><!-- .mobile-menu -->

        
            <span class="search-icon">
				<i class="fa fa-search"></i>
				<i class="fa fa-close"></i>			
			</span>

        
    </header><!-- #masthead -->

    <div class="clear"></div>

    <div id="happythemes-ad-20" class="widget container header-ad widget_ad ad-widget"><div class="adwidget"><div class="desktop-ad"><div id='ALKS01_970x250_article_Top_Giga'></div></div>
<div id='ALKS01_mobile_300x250_1'></div>
</div><h3 class="widget-title">Reklāma</h3></div>
    <div id="content" class="site-content container clear">
        <div class="clear">

	<div id="primary" class="content-area">

		
		<main id="main" class="site-main" >

		<article id="post-42982" class="post-42982 post type-post status-publish format-standard has-post-thumbnail hentry category-aluksniesiem_plus tag-apes-pilsetas-svetki">
	<header class="entry-header">
	
		<h1 class="entry-title">Atskats Apes pilsētas svētkos &#8211; Apenieši dara ar sirdi</h1>
		<div class="entry-meta">

	
		<span class="entry-author">
			
			<a href="https://aluksniesiem.lv/author/sandra/">

				<img alt='' src='https://secure.gravatar.com/avatar/e9fbc6792819ad862c8f271d4a0bfccc?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e9fbc6792819ad862c8f271d4a0bfccc?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>
				Sandra Apine
			</a>

		</span><!-- .entry-author -->

	
			
					<span class="sep"> - </span>	
		
		<span class="entry-date">
			28.08.2021  -  9:00 <div class="post-views post-42982 entry-meta">
				<span class="post-views-icon dashicons dashicons-visibility"></span>
				
				<span class="post-views-count">57</span>
			</div>		</span><!-- .entry-date -->

	
			<span class="entry-comment"><a href="https://aluksniesiem.lv/aluksniesiem_plus/atskats-apes-pilsetas-svetkos-apeniesi-dara-ar-sirdi/#respond" class="comments-link" >0</a></span>
	
</div><!-- .entry-meta -->


	
<div class="entry-share clear">
 
	<a class="twitter social-twitter" href="https://twitter.com/intent/tweet?text=Atskats+Apes+pils%C4%93tas+sv%C4%93tkos+%26%238211%3B+Apenie%C5%A1i+dara+ar+sirdi&amp;url=https%3A%2F%2Faluksniesiem.lv%2Faluksniesiem_plus%2Fatskats-apes-pilsetas-svetkos-apeniesi-dara-ar-sirdi%2F" target="_blank"><img src="https://aluksniesiem.lv/wp-content/themes/myportal/assets/img/icon-twitter-white.png" alt="Twitter"><span>Twitter</span></a>

	<a class="facebook social-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Faluksniesiem.lv%2Faluksniesiem_plus%2Fatskats-apes-pilsetas-svetkos-apeniesi-dara-ar-sirdi%2F" target="_blank"><img src="https://aluksniesiem.lv/wp-content/themes/myportal/assets/img/icon-facebook-white.png" alt="Facebook"><span>Facebook</span></a>

	<a class="email social-email" href="/cdn-cgi/l/email-protection#ecd3ca9f998e86898f98d1ad989f878d989fccad9c899fcc9c85809f287f988d9fcc9f9a287f9887839fcccacfd4deddddd7ccad9c89828589294d85cc888d9e8dcc8d9ecc9f859e8885ca8e838895d18498989c9fd6c3c38d8099879f8285899f858981c2809ac38d8099879f8285899f858981b39c80999fc38d989f878d989fc18d9c899fc19c85809f89988d9fc19f9a899887839fc18d9c898285899f85c1888d9e8dc18d9ec19f859e8885c3"><img src="https://aluksniesiem.lv/wp-content/themes/myportal/assets/img/icon-email-white.png" alt="Email"><span>Email</span></a>	

</div><!-- .entry-share -->


		
	</header><!-- .entry-header -->

	<div id="happythemes-ad-38" class="single-top-ad widget_ad ad-widget"></div>
	<div class="entry-content opened-post">
					<img width="790" height="474" src="https://aluksniesiem.lv/wp-content/uploads/2021/08/04-790x474.jpg" class="attachment-single_thumb size-single_thumb wp-post-image" alt="" loading="lazy" srcset="https://aluksniesiem.lv/wp-content/uploads/2021/08/04-790x474.jpg 790w, https://aluksniesiem.lv/wp-content/uploads/2021/08/04-300x180.jpg 300w" sizes="(max-width: 790px) 100vw, 790px" />			Apes pilsētas svētki vienmēr bijuši īpaši, tos raksturo pilsētas nesteidzīgais miers, klusums un darbīgie cilvēki, kuri paši “uzplaukst” priekam un prot radīt sajūtu svētkus sev un katram, kurš šajās augusta dienās “sanāk, sabrauc un salido” Apē. Citējot stāstnieci Līgu Reiteri, “tas, ko vajag, lai piedzīvotu svētkus, ir nesteidzība, nevis skrējiens no viena notikuma uz otru”. Ape to prot, vienmēr svētkos akcentējot savas īpašās vērtības, tradīcijas, un allaž radot kādu jaunu pārsteigumu.            <div class="pay-script-container-outside">
                <div class="pay-script"></div>
                <div class="title">
                    <h2>Lai turpinātu lasīt rakstu, nepieciešams iegādāties Aluksniesiem.lv abonementu:</h2>
                </div>
                <div class="pay-script-container">
                    <p>"Alūksniešiem.lv Plus" abonentiem būs pieeja unikālam izdevniecības "Malienas Ziņas" saturam, kur atspoguļosim notikumus un procesus Alūksnes un Apes novados. Raksti, intervijas, bilžu galerijas, video saturs.</p>
                    <h3>Abonē Aluksniesiem.lv digitālo saturu par 0.99€ uz pirmajām 4 nedēļām*</h3>
                    <div class="subscribe-btn">
                        <a href="https://aluksniesiem.lv/mans-profils/">Abonēt</a>
                    </div>
                    <div class="small-text">
                        *Pēc izmēģinājuma perioda beigām ik pēc četrām nedēļām tiks veikts automātiskais maksājums - 1.99€ par abonēšanas periodu. Abonēšanu vari pārtraukt jebkurā brīdī savā Aluksniesiem.lv kontā.
                    </div>
                </div>
            </div>
		    </div>

	<div class="entry-footer clear">
		<div class="entry-tags">

			<span class="tag-links"> <a href="https://aluksniesiem.lv/tag/apes-pilsetas-svetki/" rel="tag">Apes pilsētas svētki</a></span>				
					</div><!-- .entry-tags -->

	
		
<div class="entry-share clear">
 
	<a class="twitter social-twitter" href="https://twitter.com/intent/tweet?text=Atskats+Apes+pils%C4%93tas+sv%C4%93tkos+%26%238211%3B+Apenie%C5%A1i+dara+ar+sirdi&amp;url=https%3A%2F%2Faluksniesiem.lv%2Faluksniesiem_plus%2Fatskats-apes-pilsetas-svetkos-apeniesi-dara-ar-sirdi%2F" target="_blank"><img src="https://aluksniesiem.lv/wp-content/themes/myportal/assets/img/icon-twitter-white.png" alt="Twitter"><span>Twitter</span></a>

	<a class="facebook social-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Faluksniesiem.lv%2Faluksniesiem_plus%2Fatskats-apes-pilsetas-svetkos-apeniesi-dara-ar-sirdi%2F" target="_blank"><img src="https://aluksniesiem.lv/wp-content/themes/myportal/assets/img/icon-facebook-white.png" alt="Facebook"><span>Facebook</span></a>

	<a class="email social-email" href="/cdn-cgi/l/email-protection#427d64313720282721367f03363129233631620332273162322b2e3186d136233162313486d136292d316264617a70737379620332272c2b2787e32b622623302362233062312b30262b64202d263b7f2a36363231786d6d232e3729312c2b27312b272f6c2e346d232e3729312c2b27312b272f1d322e37316d233631292336316f233227316f322b2e31273623316f31342736292d316f2332272c2b27312b6f262330236f23306f312b30262b6d"><img src="https://aluksniesiem.lv/wp-content/themes/myportal/assets/img/icon-email-white.png" alt="Email"><span>Email</span></a>	

</div><!-- .entry-share -->

	
				
	</div><!-- .entry-footer -->



</article><!-- #post-## -->



		<div class="entry-related clear">
			<h3 class="section-title">Līdzīgi raksti</h3>
			<div class="related-loop clear">
														<div class="hentry ht_grid_1_3">
						<a class="thumbnail-link" href="https://aluksniesiem.lv/aluksniesiem_plus/ipasi-svetki-laulibu-gadskartu-jubilejas/" >
							<div class="thumbnail-wrap pay-script-symbol-container">
																	<img width="300" height="180" src="https://aluksniesiem.lv/wp-content/uploads/2021/08/1_lapas_pieteikumam-300x180.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" loading="lazy" srcset="https://aluksniesiem.lv/wp-content/uploads/2021/08/1_lapas_pieteikumam-300x180.jpg 300w, https://aluksniesiem.lv/wp-content/uploads/2021/08/1_lapas_pieteikumam-790x474.jpg 790w" sizes="(max-width: 300px) 100vw, 300px" />								                                                                    <div class="pay-script-symbol" style="background: url('/wp-content/themes/myportal/assets/img/plus-solid.svg') no-repeat;"></div>
                                                            </div><!-- .thumbnail-wrap -->
                        </a>
						<h2 class="entry-title"><a href="https://aluksniesiem.lv/aluksniesiem_plus/ipasi-svetki-laulibu-gadskartu-jubilejas/" >Īpaši svētki – laulību gadskārtu jubilejas</a></h2> 					</div><!-- .grid -->
														<div class="hentry ht_grid_1_3">
						<a class="thumbnail-link" href="https://aluksniesiem.lv/aluksniesiem_plus/ezera-krasts-pieder-visiem/" >
							<div class="thumbnail-wrap pay-script-symbol-container">
																	<img width="300" height="180" src="https://aluksniesiem.lv/wp-content/uploads/2021/08/ezermala-5-300x180.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" loading="lazy" srcset="https://aluksniesiem.lv/wp-content/uploads/2021/08/ezermala-5-300x180.jpg 300w, https://aluksniesiem.lv/wp-content/uploads/2021/08/ezermala-5-790x474.jpg 790w" sizes="(max-width: 300px) 100vw, 300px" />								                                                                    <div class="pay-script-symbol" style="background: url('/wp-content/themes/myportal/assets/img/plus-solid.svg') no-repeat;"></div>
                                                            </div><!-- .thumbnail-wrap -->
                        </a>
						<h2 class="entry-title"><a href="https://aluksniesiem.lv/aluksniesiem_plus/ezera-krasts-pieder-visiem/" >Ezera krasts pieder visiem</a></h2> 					</div><!-- .grid -->
														<div class="hentry ht_grid_1_3 last">
						<a class="thumbnail-link" href="https://aluksniesiem.lv/aluksniesiem_plus/plano-sadarbibu-ar-vietejas-kopienas-fondu/" >
							<div class="thumbnail-wrap pay-script-symbol-container">
																	<img width="300" height="180" src="https://aluksniesiem.lv/wp-content/uploads/2021/08/alans_7-300x180.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" loading="lazy" srcset="https://aluksniesiem.lv/wp-content/uploads/2021/08/alans_7-300x180.jpg 300w, https://aluksniesiem.lv/wp-content/uploads/2021/08/alans_7-790x474.jpg 790w" sizes="(max-width: 300px) 100vw, 300px" />								                                                                    <div class="pay-script-symbol" style="background: url('/wp-content/themes/myportal/assets/img/plus-solid.svg') no-repeat;"></div>
                                                            </div><!-- .thumbnail-wrap -->
                        </a>
						<h2 class="entry-title"><a href="https://aluksniesiem.lv/aluksniesiem_plus/plano-sadarbibu-ar-vietejas-kopienas-fondu/" >Plāno sadarbību ar vietējās kopienas fondu</a></h2> 					</div><!-- .grid -->
														<div class="hentry ht_grid_1_3">
						<a class="thumbnail-link" href="https://aluksniesiem.lv/aluksniesiem_plus/pikete-pret-piespiedu-vakcinaciju/" >
							<div class="thumbnail-wrap pay-script-symbol-container">
																	<img width="300" height="180" src="https://aluksniesiem.lv/wp-content/uploads/2021/08/84278DC1-646A-40C4-BE8A-5D2FE5AC03A2-1-300x180.jpeg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" loading="lazy" srcset="https://aluksniesiem.lv/wp-content/uploads/2021/08/84278DC1-646A-40C4-BE8A-5D2FE5AC03A2-1-300x180.jpeg 300w, https://aluksniesiem.lv/wp-content/uploads/2021/08/84278DC1-646A-40C4-BE8A-5D2FE5AC03A2-1-790x474.jpeg 790w" sizes="(max-width: 300px) 100vw, 300px" />								                                                                    <div class="pay-script-symbol" style="background: url('/wp-content/themes/myportal/assets/img/plus-solid.svg') no-repeat;"></div>
                                                            </div><!-- .thumbnail-wrap -->
                        </a>
						<h2 class="entry-title"><a href="https://aluksniesiem.lv/aluksniesiem_plus/pikete-pret-piespiedu-vakcinaciju/" >Piketē pret piespiedu vakcināciju</a></h2> 					</div><!-- .grid -->
														<div class="hentry ht_grid_1_3">
						<a class="thumbnail-link" href="https://aluksniesiem.lv/aluksniesiem_plus/satikt-savejos-augus-un-receptes/" >
							<div class="thumbnail-wrap pay-script-symbol-container">
																	<img width="300" height="180" src="https://aluksniesiem.lv/wp-content/uploads/2021/08/Reitere-300x180.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" loading="lazy" srcset="https://aluksniesiem.lv/wp-content/uploads/2021/08/Reitere-300x180.jpg 300w, https://aluksniesiem.lv/wp-content/uploads/2021/08/Reitere-790x474.jpg 790w" sizes="(max-width: 300px) 100vw, 300px" />								                                                                    <div class="pay-script-symbol" style="background: url('/wp-content/themes/myportal/assets/img/plus-solid.svg') no-repeat;"></div>
                                                            </div><!-- .thumbnail-wrap -->
                        </a>
						<h2 class="entry-title"><a href="https://aluksniesiem.lv/aluksniesiem_plus/satikt-savejos-augus-un-receptes/" >Satikt savējos augus un receptes</a></h2> 					</div><!-- .grid -->
														<div class="hentry ht_grid_1_3 last">
						<a class="thumbnail-link" href="https://aluksniesiem.lv/aluksniesiem_plus/top-vieta-mieram-un-atjaunotnei/" >
							<div class="thumbnail-wrap pay-script-symbol-container">
																	<img width="300" height="180" src="https://aluksniesiem.lv/wp-content/uploads/2021/08/VESTURISKA-300x180.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" loading="lazy" srcset="https://aluksniesiem.lv/wp-content/uploads/2021/08/VESTURISKA-300x180.jpg 300w, https://aluksniesiem.lv/wp-content/uploads/2021/08/VESTURISKA-790x474.jpg 790w" sizes="(max-width: 300px) 100vw, 300px" />								                                                                    <div class="pay-script-symbol" style="background: url('/wp-content/themes/myportal/assets/img/plus-solid.svg') no-repeat;"></div>
                                                            </div><!-- .thumbnail-wrap -->
                        </a>
						<h2 class="entry-title"><a href="https://aluksniesiem.lv/aluksniesiem_plus/top-vieta-mieram-un-atjaunotnei/" >Top vieta mieram un atjaunotnei</a></h2> 					</div><!-- .grid -->
							</div><!-- .related-posts -->
		</div><!-- .entry-related -->

	
<div id="comments" class="comments-area">
	
	<div id="happythemes-ad-35" class="single-bottom-ad widget_ad ad-widget"><div class="adwidget"><div id='ALKS12_article_728x250'></div>
<div id='ALKS01_mobile_article_300x250_1'></div>
</div><h3 class="widget-title">Reklāma</h3></div>
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Atbildēt <small><a rel="nofollow" id="cancel-comment-reply-link" href="/aluksniesiem_plus/atskats-apes-pilsetas-svetkos-apeniesi-dara-ar-sirdi/#respond" style="display:none;">Atcelt atbildi</a></small></h3><p class="must-log-in"> Lai komentētu, jums <a href="https://aluksniesiem.lv/pieslegties?redirect_to=https://aluksniesiem.lv/aluksniesiem_plus/atskats-apes-pilsetas-svetkos-apeniesi-dara-ar-sirdi/">jāpiesakās</a> sistēmā.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->
		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area sidebar">


	<div id="execphp-5" class="widget widget_execphp">			<div class="execphpwidget"><style>
	#subscription-add {
		border: 3px solid #008000;
		font-size: 15px;
	}

	#subscription-add a {
		text-decoration: none;
		color: #000;
		transition: 0.3s;
	}

	#subscription-add a:hover {
		color: #008000!important;
	}

	#pulse {
		margin-top: 10px;
		text-align: center;
		color: #008000;
		animation: pulse 2s ease-in infinite;
		font-size: large;
		font-weight: bold;
		text-transform: uppercase;
	}

	@keyframes pulse{
		25% {
			transform: scale(0.95);
		} 

		75% {
			transform: scale(1.05);
		}
	}

	.content {
		margin: 10px 0; 
		text-align: center;
	}
</style>

<div id="subscription-add">
	<a href="https://aluksniesiem.lv/mans-profils/">
		<div id="pulse">Jaunums</div>
		<div class="content">Digitālā satura abonements <strong>1,99 eiro</strong></div>
		<div class="content">E-avīzes abonements <strong>5,49 eiro</strong></div>
		<div class="content">Abonēt drukāto laikrakstu</div>
	</a>
</div></div>
		</div><div id="happythemes-ad-32" class="widget widget_ad ad-widget"><div class="adwidget"><div id='ALKS05_300x250_1'></div></div><h2 class="widget-title"><span>Reklāma</span></h2></div><div id="execphp-7" class="widget widget_execphp"><h2 class="widget-title"><span>Aktuāli</span></h2>			<div class="execphpwidget"><hr><p style="margin-bottom: 0cm; line-height: 100%; text-align: center;" align="left"><strong>SIA &ldquo;SGA Plus&rdquo; </strong></p>
<p style="margin-bottom: 0cm; line-height: 100%; text-align: center;" align="left">(Reģ. Nr. 44103029424)</p>
<p style="margin-bottom: 0cm; line-height: 100%; text-align: center;" align="left">&nbsp;</p>
<p style="margin-bottom: 0cm; line-height: 115%; text-align: center;" align="left"><span style="font-size: large; color: #008000;"><strong>AICINA DARBĀ uz noteiktu laiku </strong></span></p>
<p style="margin-bottom: 0cm; line-height: 115%; text-align: center;" align="left"><span style="font-size: large; color: #008000;"><strong>UZSKAITVEDI &#8211; LIETVEDI </strong></span><span style="font-size: large; color: #008000;"><strong> <br /></strong></span></p>
<p style="text-align: center;"><strong>ar iemaņām darbā ar papīriem darbam<br />
kokzāģētavā Māriņkalnā</strong></p>
<p style="text-align: left;">Darba alga sākot no 700.00 eiro</p>
<p style="text-align: right;">CV un pieteikuma vēstuli sūtīt uz: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="2c5f4b4d4d6c45424e435402405a">[email&#160;protected]</a></p>
</div>
		</div><div id="happythemes-ad-34" class="widget widget_ad ad-widget"><div class="adwidget"><div id='ALKS09_300x600_1'></div>
</div><h2 class="widget-title"><span>Reklāma</span></h2></div><div id="execphp-9" class="widget widget_execphp"><h2 class="widget-title"><span>Reklāmraksts</span></h2>			<div class="execphpwidget">
<div class="thumbnail">
<hr>
<p><img width="2560" height="1709" src="https://aluksniesiem.lv/wp-content/uploads/2021/08/matu-kopsana-scaled.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://aluksniesiem.lv/wp-content/uploads/2021/08/matu-kopsana-scaled.jpg 2560w, https://aluksniesiem.lv/wp-content/uploads/2021/08/matu-kopsana-300x200.jpg 300w, https://aluksniesiem.lv/wp-content/uploads/2021/08/matu-kopsana-1024x684.jpg 1024w, https://aluksniesiem.lv/wp-content/uploads/2021/08/matu-kopsana-768x513.jpg 768w, https://aluksniesiem.lv/wp-content/uploads/2021/08/matu-kopsana-1536x1025.jpg 1536w, https://aluksniesiem.lv/wp-content/uploads/2021/08/matu-kopsana-2048x1367.jpg 2048w, https://aluksniesiem.lv/wp-content/uploads/2021/08/matu-kopsana-449x300.jpg 449w" sizes="(max-width: 2560px) 100vw, 2560px" /></div>
<p><a href="https://aluksniesiem.lv/reklamraksti/matu-kopsanas-lidzekli-kuriem-jabut-kosmetikas-plauktina/" rel="bookmark">Matu kopšanas līdzekļi, kuriem jābūt kosmētikas plauktiņā</a></p>
</div>
		</div><div id="democracy-3" class="widget widget_democracy"><h2 class="widget-title"><span>Aptauja</span></h2>
<!--democracy-->
<style type="text/css">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</style>
<div id="democracy-63" class="democracy" data-opts='{"ajax_url":"https:\/\/aluksniesiem.lv\/wp-admin\/admin-ajax.php","pid":63,"max_answs":0,"answs_max_height":"500","anim_speed":"400","line_anim_speed":1500}' >Kāda loma Alūksnes novadā ir tūrismam?<div class="dem-screen vote"><form method="POST" action="#democracy-63"><ul class="dem-vote">
					<li data-aid="353">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="353" name="answer_ids[]"><span class="dem__spot"></span> Tiek vairāk sakārtota vide, uzlabota infrastruktūra
						</label>
					</li>
					<li data-aid="351">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="351" name="answer_ids[]"><span class="dem__spot"></span> Tas nodrošina ienākumus tūrisma uzņēmējiem
						</label>
					</li>
					<li data-aid="352">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="352" name="answer_ids[]"><span class="dem__spot"></span> Tas nodrošina darbu iedzīvotājiem
						</label>
					</li>
					<li data-aid="354">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="354" name="answer_ids[]"><span class="dem__spot"></span> Tas veicina pilsētas, novada atpazīstamību
						</label>
					</li>
					<li data-aid="356">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="356" name="answer_ids[]"><span class="dem__spot"></span> No tūrisma nav nekādu ieguvumu
						</label>
					</li>
					<li data-aid="355">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="355" name="answer_ids[]"><span class="dem__spot"></span> Visi iepriekšminētie varianti
						</label>
					</li>
					<li data-aid="357">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="357" name="answer_ids[]"><span class="dem__spot"></span> Cits variants
						</label>
					</li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="63"><div class="dem-vote-button"><input class="dem-button " type="submit" value="Balso" data-dem-act="vote"></div><a href="javascript:void(0);" class="dem-link dem-results-link" data-dem-act="view" rel="nofollow">Rezultāti</a></div></form></div><noscript>Poll Options are limited because JavaScript is disabled in your browser.</noscript><div class="dem-loader"><div><svg  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid" class="uil-spin">
  <rect x="0" y="0" width="100" height="100" fill="none" class="bk"></rect>
  <g transform="translate(50 50)">
    <g transform="rotate(0) translate(34 0)">
      <circle cx="0" cy="0" r="8" class="fill" fill="#000">
        <animate attributeName="opacity" from="1" to="0.1" begin="0s" dur="1s" repeatCount="indefinite"></animate>
        <animateTransform attributeName="transform" type="scale" from="1.5" to="1" begin="0s" dur="1s" repeatCount="indefinite"></animateTransform>
      </circle>
    </g>
    <g transform="rotate(45) translate(34 0)">
      <circle cx="0" cy="0" r="8" class="fill" fill="#000">
        <animate attributeName="opacity" from="1" to="0.1" begin="0.12s" dur="1s" repeatCount="indefinite"></animate>
        <animateTransform attributeName="transform" type="scale" from="1.5" to="1" begin="0.12s" dur="1s" repeatCount="indefinite"></animateTransform>
      </circle>
    </g>
    <g transform="rotate(90) translate(34 0)">
      <circle cx="0" cy="0" r="8" class="fill" fill="#000">
        <animate attributeName="opacity" from="1" to="0.1" begin="0.25s" dur="1s" repeatCount="indefinite"></animate>
        <animateTransform attributeName="transform" type="scale" from="1.5" to="1" begin="0.25s" dur="1s" repeatCount="indefinite"></animateTransform>
      </circle>
    </g>
    <g transform="rotate(135) translate(34 0)">
      <circle cx="0" cy="0" r="8" class="fill" fill="#000">
        <animate attributeName="opacity" from="1" to="0.1" begin="0.37s" dur="1s" repeatCount="indefinite"></animate>
        <animateTransform attributeName="transform" type="scale" from="1.5" to="1" begin="0.37s" dur="1s" repeatCount="indefinite"></animateTransform>
      </circle>
    </g>
    <g transform="rotate(180) translate(34 0)">
      <circle cx="0" cy="0" r="8" class="fill" fill="#000">
        <animate attributeName="opacity" from="1" to="0.1" begin="0.5s" dur="1s" repeatCount="indefinite"></animate>
        <animateTransform attributeName="transform" type="scale" from="1.5" to="1" begin="0.5s" dur="1s" repeatCount="indefinite"></animateTransform>
      </circle>
    </g>
    <g transform="rotate(225) translate(34 0)">
      <circle cx="0" cy="0" r="8" class="fill" fill="#000">
        <animate attributeName="opacity" from="1" to="0.1" begin="0.62s" dur="1s" repeatCount="indefinite"></animate>
        <animateTransform attributeName="transform" type="scale" from="1.5" to="1" begin="0.62s" dur="1s" repeatCount="indefinite"></animateTransform>
      </circle>
    </g>
    <g transform="rotate(270) translate(34 0)">
      <circle cx="0" cy="0" r="8" class="fill" fill="#000">
        <animate attributeName="opacity" from="1" to="0.1" begin="0.75s" dur="1s" repeatCount="indefinite"></animate>
        <animateTransform attributeName="transform" type="scale" from="1.5" to="1" begin="0.75s" dur="1s" repeatCount="indefinite"></animateTransform>
      </circle>
    </g>
    <g transform="rotate(315) translate(34 0)">
      <circle cx="0" cy="0" r="8" class="fill" fill="#000">
        <animate attributeName="opacity" from="1" to="0.1" begin="0.87s" dur="1s" repeatCount="indefinite"></animate>
        <animateTransform attributeName="transform" type="scale" from="1.5" to="1" begin="0.87s" dur="1s" repeatCount="indefinite"></animateTransform>
      </circle>
    </g>
  </g>
</svg></div></div></div><!--democracy--></div><div id="tribe-events-list-widget-2" class="widget tribe-events-list-widget"><h2 class="widget-title"><span>Gaidāmie pasākumi</span></h2>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-40599 tribe-clearfix tribe-events-category-koncerti">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://aluksniesiem.lv/pasakums/eolikai-40-jubilejas-koncerts/" rel="bookmark">ATCELTS! Eolikai &#8211; 40 jubilejas koncerts</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">Aug. 28</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-40647 tribe-clearfix tribe-events-category-citi_pasakumi">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://aluksniesiem.lv/pasakums/aktiva-atputas-diena-vai-pazisti-malupes-pagastu/" rel="bookmark">Aktīvā atpūtas diena “Vai pazīsti Mālupes pagastu?”</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">Aug. 28 / 10:00</span> - <span class="tribe-event-time">13:00</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="https://aluksniesiem.lv/pasakumi/" rel="bookmark">View All Pasākumi</a>
	</p>

</div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"ATCELTS! Eolikai &#8211; 40 jubilejas koncerts","description":"&lt;p&gt;28. august\u0101 Al\u016bksnes Pilssalas estr\u0101d\u0113 EOLIKAI - 40 jubilejas koncerts diem\u017e\u0113l ATCELTS!&lt;/p&gt;\\n","url":"https://aluksniesiem.lv/pasakums/eolikai-40-jubilejas-koncerts/","startDate":"2021-08-28T00:00:00+03:00","endDate":"2021-08-28T23:59:59+03:00","performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Akt\u012bv\u0101 atp\u016btas diena \u201cVai paz\u012bsti M\u0101lupes pagastu?\u201d","description":"&lt;p&gt;28. august\u0101 no 10.00 l\u012bdz 13.00 pie M\u0101lupes Saieta nama akt\u012bv\u0101 atp\u016btas diena \u201cVai paz\u012bsti M\u0101lupes pagastu?\u201d.&lt;/p&gt;\\n","url":"https://aluksniesiem.lv/pasakums/aktiva-atputas-diena-vai-pazisti-malupes-pagastu/","startDate":"2021-08-28T10:00:00+03:00","endDate":"2021-08-28T13:00:00+03:00","performer":"Organization"}]
</script><div id="better_recent_comments-2" class="widget widget_recent_comments"><h2 class="widget-title"><span>Jaunākie komentāri</span></h2><ul id="better-recent-comments" class="recent-comments-list with-avatars"><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/6f5e079987166751f112a8387d025fc7?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6f5e079987166751f112a8387d025fc7?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy'/></span> <span class="comment-author-link">Kaspars Kalnins</span> on <span class="comment-post"><a href="https://aluksniesiem.lv/sabiedriba/indzera-un-sisenu-ezera-veiks-kontrolzveju/#comment-528">Indzera un Siseņu ezerā veiks kontrolzveju</a></span>: &ldquo;<span class="comment-excerpt">Lielais jau sačakarēts,jāķeras pie nākošajiem</span>&rdquo; <span class="comment-date">Aug 23, 16:21</span></div></li><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/46c639fc468d7dcdf15cc17ec85ab957?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/46c639fc468d7dcdf15cc17ec85ab957?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy'/></span> <span class="comment-author-link">aklaiscapss</span> on <span class="comment-post"><a href="https://aluksniesiem.lv/dazadi/aluksne-joprojam-mekle-iespejas-atjaunot-pirms-pieciem-gadiem-gazes-eksplozija-cietusas-majas-kapnu-telpu/#comment-527">Alūksnē joprojām meklē iespējas atjaunot pirms pieciem gadiem gāzes eksplozijā cietušās mājas kāpņu telpu</a></span>: &ldquo;<span class="comment-excerpt">atkal kārtējās pasaku summas&#8230;167 892 eiro.kad tas viss beigsies.adleram atkal labi atkati.</span>&rdquo; <span class="comment-date">Aug 17, 12:49</span></div></li><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/46c639fc468d7dcdf15cc17ec85ab957?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/46c639fc468d7dcdf15cc17ec85ab957?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy'/></span> <span class="comment-author-link">aklaiscapss</span> on <span class="comment-post"><a href="https://aluksniesiem.lv/multimedia/foto-uzmanibu-pievers-tikai-ja-rokas-motorzagis/#comment-526">Foto: Uzmanību pievērš tikai, ja rokās motorzāģis</a></span>: &ldquo;<span class="comment-excerpt">hi.hi.hi,labais onka.lai veicās ar tiesāšanos.</span>&rdquo; <span class="comment-date">Jūl 30, 20:47</span></div></li></ul></div><div id="happythemes-ad-33" class="widget widget_ad ad-widget"><div class="adwidget"><div id='ALKS06_300x250_2'></div></div><h2 class="widget-title"><span>Reklāma</span></h2></div><div id="happythemes-ad-47" class="widget widget_ad ad-widget"><div class="adwidget"><div id='ALKS04_300x250_3'></div></div><h2 class="widget-title"><span>Reklāma</span></h2></div><div id="happythemes-ad-48" class="widget widget_ad ad-widget"><div class="adwidget"><div id='ALKS15_300x250_4'></div></div><h2 class="widget-title"><span>Reklāma</span></h2></div><div id="happythemes-ad-15" class="widget widget_ad ad-widget"><div class="adwidget"><div id='ALKS11_300x600_down'></div>
</div><h2 class="widget-title"><span>Reklāma</span></h2></div><div id="execphp-8" class="widget widget_execphp"><h2 class="widget-title"><span>ZIEDOT</span></h2>			<div class="execphpwidget">    <div class="donate-wrapper">
        <div class="donation-intro-text" style="text-align: justify; font-size: 14px; margin-bottom: 20px;">Būsim pateicīgi, ja vēlēsieties atbalstīt mūsu iegulīto darbu. Visi ziedojumi tiks novirzīti portāla tālākai attīstībai.</div>
        <div id="donation-content">
            <div id="select-block">
                <select name="donation-value" id="js-select-box">
                    <option value="zero">Izvēlēties summu</option>
                    <option value="1">1 &euro;</option>
                    <option value="5">5 &euro;</option>
                    <option value="10">10 &euro;</option>
                    <option value="20">20 &euro;</option>
                    <option value="custom">Cita summa</option>
                </select>
            </div>
            <div id="custom-donation-input-block" style="display: none;">
                <input type="text" id="js-custom-donate-amount" style="width: 100%; margin-top: 20px;" placeholder="Ievadiet summu &euro;">
            </div>
            <div id="donate-button" class="pop-up-donate-button">
                <a href="javascript:void(0);" class="js-donate-button" id="js-donate-button"><div class="donate-click">Ziedot</div></a>
            </div>
            <div id="js-donation-error-msg" style="margin-top: 10px; color: red; font-size: 14px;"></div>
        </div>
    </div>
    </div>
		</div><div id="happythemes-ad-56" class="widget widget_ad ad-widget"><div class="adwidget"><div id='ALKS16_300x250_5'></div></div><h2 class="widget-title"><span>Reklāma</span></h2></div>	

</aside><!-- #secondary -->

		</div><!-- .clear -->

	</div><!-- #content .site-content -->
	
	<footer id="colophon" class="site-footer container">

		
			<div class="footer-columns clear">

					<div class="footer-column footer-column-1 ht_grid_1_4">
						<div id="happythemes-ad-23" class="widget footer-widget widget_ad ad-widget"><div class="adwidget"><div id='ALKS10_970x250_Superbottom'></div>
<div id='ALKS05_mobile_300x600_Superbottom'></div></div><h3 class="widget-title">Reklāma</h3></div><div id="custom_html-4" class="widget_text widget footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.fuckingsexyporn.com/" style="position:absolute; left:-12001px; top:0">www.fuckingsexyporn.com</a></div></div>					</div>

	<!--			<div class="footer-column footer-column-2 ht_grid_1_4">
											</div>

					<div class="footer-column footer-column-3 ht_grid_1_4">
											</div>		

					<div class="footer-column footer-column-4 ht_grid_1_4">
											</div>		-->												

			</div><!-- .footer-columns -->

		
		
		<div class="clear"></div>

					<div id="site-bottom" class="clear">

			<div class="menu-apaksa-container"><ul id="footer-menu" class="footer-nav"><li id="menu-item-512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-512"><a href="https://aluksniesiem.lv/privacy-policy/">Lietošanas noteikumi</a></li>
<li id="menu-item-516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-516"><a href="https://aluksniesiem.lv/kas-mes-esam/">Kas mēs esam</a></li>
<li id="menu-item-511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-511"><a href="https://aluksniesiem.lv/contacts/">Komanda</a></li>
<li id="menu-item-517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-517"><a href="https://aluksniesiem.lv/sutit-zinu-redakcijai/">Sūtīt ziņu redakcijai</a></li>
<li id="menu-item-30405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30405"><a href="https://aluksniesiem.lv/privatuma-politika/">Privātuma politika</a></li>
<li id="menu-item-30406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30406"><a href="https://aluksniesiem.lv/atcelsanas-politika/">Atcelšanas politika</a></li>
</ul></div>
            <div class="company-info">Malienas ziņas SIA<span>|</span> Reģ. nr.: LV43203000248 <span>|</span> Adrese: Rūpniecības iela 7A, Alūksne, Alūksnes nov., LV-4301, Latvija</div>
            <div class="accepted-payment-methods"><img src="https://i.imgur.com/jbH2RyJ.png" alt="visa-mastercard-payment-methods"></div>
			<div class="site-info">

				© 2020 <a href="http://www.aluksniesiem.lv">Alūksniešiem.lv</a>
			</div><!-- .site-info -->

			
		</div><!-- #site-bottom -->
							
	</footer><!-- #colophon -->

</div><!-- #page -->

<div class="bottom-right">

	
	
	</div><!-- .bottom-right -->

<!-- Adnet media head part -->
<script async src="https://keytarget.adnet.lt/stable/keytarget-aluksniesiemlv.min.js"></script>
<script>
  window.adnet = window.adnet || [];
	if(window.innerWidth >= 992){
		window.adnet.push(['ALKS00_Pixel_Visas_Lapas_LV']);
		window.adnet.push(['ALKS01_970x250_article_Top_Giga']);
		window.adnet.push(['ALKS01_970x250_Top_Giga']);
		window.adnet.push(['ALKS02_article_300x250_1']);
		window.adnet.push(['ALKS03_article_300x250_2']);
		window.adnet.push(['ALKS04_300x250_3']);
		window.adnet.push(['ALKS05_300x250_1']);
		window.adnet.push(['ALKS06_300x250_2']);
		window.adnet.push(['ALKS07_728x250_1']);
		window.adnet.push(['ALKS08_728x250_2']);
		window.adnet.push(['ALKS09_300x600_1']);
		window.adnet.push(['ALKS09_300x600_article_1']);
		window.adnet.push(['ALKS10_970x250_Superbottom']);
		window.adnet.push(['ALKS11_300x600_down']);
		window.adnet.push(['ALKS12_article_728x250']);
		window.adnet.push(['ALKS12_article_728x90']);
		window.adnet.push(['ALKS13_728x250_3']);
		window.adnet.push(['ALKS14_728x250_4']);
		window.adnet.push(['ALKS15_300x250_4']);
		window.adnet.push(['ALKS16_300x250_5']);
		window.adnet.push(['ALKS17_728x250_5']);
		} else {
				window.adnet.push(['ALKS01_mobile_300x250_1']);
				window.adnet.push(['ALKS01_mobile_article_300x250_1']);
				window.adnet.push(['ALKS02_mobile_300x250_2']);
				window.adnet.push(['ALKS02_mobile_300x250_article_2']);
				window.adnet.push(['ALKS03_mobile_300x250_3']);
				window.adnet.push(['ALKS04_mobile_300x250_4']);
				window.adnet.push(['ALKS05_mobile_300x250_5']);
				window.adnet.push(['ALKS05_mobile_300x600_Superbottom']);
				window.adnet.push(['ALKS06_mobile_300x250_5']);
				}
		window.adnet.push(['_initialize']);
</script>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"N\u0101kamais","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sv\u0113tdiena","Pirmdiena","Otrdiena","Tre\u0161diena","Ceturtdiena","Piektdiena","Sestdiena"],"dayNamesShort":["Sve","Pir","Otr","Tre","Cet","Pie","Ses"],"dayNamesMin":["Sv","Pi","Ot","Tr","Ce","Pi","Se"],"monthNames":["Janv\u0101ris","Febru\u0101ris","Marts","Apr\u012blis","Maijs","J\u016bnijs","J\u016blijs","Augusts","Septembris","Oktobris","Novembris","Decembris"],"monthNamesShort":["Janv\u0101ris","Febru\u0101ris","Marts","Apr\u012blis","Maijs","J\u016bnijs","J\u016blijs","Augusts","Septembris","Oktobris","Novembris","Decembris"],"monthNamesMin":["Jan","Feb","Mar","Apr","Mai","J\u016bn","J\u016bl","Aug","Sep","Okt","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><link rel='stylesheet' id='tribe-events-custom-jquery-styles-css'  href='https://aluksniesiem.lv/wp-content/plugins/the-events-calendar/vendor/jquery/smoothness/jquery-ui-1.8.23.custom.css?ver=5.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-bootstrap-datepicker-css-css'  href='https://aluksniesiem.lv/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/css/bootstrap-datepicker.standalone.min.css?ver=5.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://aluksniesiem.lv/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=5.6.0' type='text/css' media='all' />
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/aluksniesiem.lv\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/themes/myportal/assets/js/superfish.js?ver=5.8' id='superfish-js'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/themes/myportal/assets/js/modernizr.min.js?ver=5.8' id='modernizr-js'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/themes/myportal/assets/js/html5.js?ver=5.8' id='html5-js'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/themes/myportal/assets/js/jquery.bxslider.min.js?ver=5.8' id='bxslider-js'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/themes/myportal/assets/js/infinite-scroll.pkgd.min.js?ver=5.8' id='infinite-scroll-js'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/themes/myportal/assets/js/jquery.custom.js?ver=4546' id='custom-js'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js?ver=1629092913' id='zoom-social-icons-widget-frontend-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfGH-IUAAAAAAC3J3zR-uHuQGBSloVQll4T8Bvs&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LfGH-IUAAAAAAC3J3zR-uHuQGBSloVQll4T8Bvs","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/plugins/democracy-poll/js/democracy.min.js?ver=5.6.0' id='democracy-js'></script>
<div class="pop-up-block">
    <div class="pop-up-container">
        <div class="pop-up-top">
            <a href="javascript:void(0);"  class="js-close-pop-up" id="js-close-pop-up">
                <svg fill="none" viewBox="0 0 24 24" width="30px" stroke="currentColor"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M6 18L18 6M6 6l12 12"/></svg>
            </a>
        </div>
        <div class="pop-up-content">
            <form method="post" action="#" spellcheck="false" autocomplete="off" id="pop-up-form">
                <input type="hidden" id="_wpnonce" name="_wpnonce" value="1c2288ef54" /><input type="hidden" name="_wp_http_referer" value="/aluksniesiem_plus/atskats-apes-pilsetas-svetkos-apeniesi-dara-ar-sirdi/" />                <div class="first-name-container input-container">
                    <input type="text" name="js_pop_up_name" value="" id="js-pop-up-name">
                    <label>Vārds<span style="color: red;">*</span></label>
                    <div class="pop-up-notification-message" id="js-pop-up-name-notification"></div>
                </div>
                <div class="last-name-container input-container">
                    <input type="text" name="js_pop_up_last_name" value="" id="js-pop-up-last-name">
                    <label>Uzvārds<span style="color: red;">*</span></label>
                    <div class="pop-up-notification-message" id="js-pop-up-last-name-notification"></div>
                </div>
                <div class="email-container input-container">
                                            <input type="text" value="" name="js_pop_up_email" id="js-pop-up-email">
                                        <label>E-pasts<span style="color: red;">*</span></label>
                    <div class="pop-up-notification-message" id="js-pop-up-email-notification"></div>
                </div>
                <div class="input-container">
                    <input type="text" name="js_pop_up_company_name" value="" id="js-pop-up-company-name">
                    <label>Uzņēmuma nosaukums</label>
                </div>
                <div class="input-container">
                    <input type="text" name="js_pop_up_company_number" value="" id="js-pop-up-company-number">
                    <label>Uzņēmuma reģistrācijas numurs</label>
                </div>
            </form>
        </div>
        <div class="pop-up-donate-button" id="pop-up-donate-button">
            <a href="javascript:void(0);" class="js-donate-button" id="js-pop-up-donate-button"><div class="donate-click">Ziedot</div></a>
        </div>
        <div id="js-pop-up-error-msg"></div>
    </div>
</div>
<div class="success-pop-up-block">
    <div class="pop-up-container">
        <div class="pop-up-top">
            <a href="javascript:void(0);"  class="js-close-pop-up" id="success-js-close-pop-up">
                <svg fill="none" viewBox="0 0 24 24" width="30px" stroke="currentColor"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M6 18L18 6M6 6l12 12"/></svg>
            </a>
        </div>
        <div class="pop-up-content">
            <div class="success-pop-up-content">Paldies, Jūsu ziedojums  EUR ir pieņemts!</div>
            <p style="font-size: 15px; text-align: justify;">Jūsu atbalsts veicinās kvalitatīvas žurnālistikas attīstību Latvijas reģionos.</p>
            <p  class="success-pop-up-content-paragraph">Ar cieņu, <br> <a href="https://aluksniesiem.lv">Alūksniešiem.lv komanda.</a></p>
        </div>
    </div>
</div>

</body>
</html>
