<!DOCTYPE html>
<html lang="lv-LV" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>

    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="HandheldFriendly" content="true">
    <meta name="google-signin-scope" content="profile">
    <meta name="google-signin-client_id" content="252952952886-4504scvc0llmudpcmpnqq8lthddnikei.apps.googleusercontent.com">
    <link rel="profile" href="http://gmpg.org/xfn/11">
            <link rel="icon" type="image/png" href="https://aluksniesiem.lv/wp-content/uploads/2020/06/AluksniesiemIcon.png"/>
        <link href="https://aluksniesiem.lv/wp-content/themes/myportal/custom-style.css" rel="stylesheet">
    <script type="text/javascript" async=true src="https://aluksniesiem.lv/wp-content/themes/myportal/assets/js/quantcast-choice-consent-manger-tag-2.0.js"></script>
    <script type="text/javascript" src="https://aluksniesiem.lv/wp-content/themes/myportal/assets/js/quantcast-choice-restyle.js"></script>
    <script async defer crossorigin="anonymous" src="https://connect.facebook.net/lv_LV/sdk.js"></script>
    <script src="https://apis.google.com/js/platform.js" async defer></script>
    <title>Par skolu tīklu lems domes sēdē nākošnedēļ (papildināts) &#8211; Alūksniešiem.lv</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Alūksniešiem.lv&raquo; Plūsma" href="https://aluksniesiem.lv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Komentāru plūsma" href="https://aluksniesiem.lv/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Alūksniešiem.lv &raquo; iCal Feed" href="https://aluksniesiem.lv/pasakumi/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Alūksniešiem.lv &raquo; Par skolu tīklu lems domes sēdē nākošnedēļ (papildināts) plūsma" href="https://aluksniesiem.lv/sabiedriba/par-skolu-tiklu-lems-domes-sede-nakosnedel/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/aluksniesiem.lv\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://aluksniesiem.lv/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-block-style-css'  href='https://aluksniesiem.lv/wp-content/plugins/social-icons-widget-by-wpzoom/block/dist/style-wpzoom-social-icons.css?ver=4.2.4' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='better-recent-comments-css'  href='https://aluksniesiem.lv/wp-content/plugins/better-recent-comments/assets/css/better-recent-comments.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='cld-font-awesome-css'  href='https://aluksniesiem.lv/wp-content/plugins/comments-like-dislike/css/fontawesome/css/all.min.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='cld-frontend-css'  href='https://aluksniesiem.lv/wp-content/plugins/comments-like-dislike/css/cld-frontend.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://aluksniesiem.lv/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://aluksniesiem.lv/wp-includes/css/dashicons.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://aluksniesiem.lv/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='demo_fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2Citalic%2C700%26subset%3Dlatin%2C' type='text/css' media='screen' />
<link rel='stylesheet' id='myportal-style-css'  href='https://aluksniesiem.lv/wp-content/themes/myportal/style.css?ver=20190510' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-style-css'  href='https://aluksniesiem.lv/wp-content/themes/myportal/genericons/genericons.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='https://aluksniesiem.lv/wp-content/themes/myportal/responsive.css?ver=20190511' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-socicon-css'  href='https://aluksniesiem.lv/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/wpzoom-socicon.css?ver=1641932171' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-genericons-css'  href='https://aluksniesiem.lv/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/genericons.css?ver=1641932171' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-academicons-css'  href='https://aluksniesiem.lv/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/academicons.min.css?ver=1641932171' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-font-awesome-3-css'  href='https://aluksniesiem.lv/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome-3.min.css?ver=1641932171' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-styles-css'  href='https://aluksniesiem.lv/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/wpzoom-social-icons-styles.css?ver=1641932171' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='https://aluksniesiem.lv/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=3.23' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='https://aluksniesiem.lv/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.23' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_slideshow_style-css'  href='https://aluksniesiem.lv/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css?ver=3.23' type='text/css' media='all' />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-academicons-ttf-css'  href='https://aluksniesiem.lv/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/academicons.ttf?v=1.8.6'  type='font/ttf' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-academicons-woff-css'  href='https://aluksniesiem.lv/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/academicons.woff?v=1.8.6'  type='font/woff' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-fontawesome-3-ttf-css'  href='https://aluksniesiem.lv/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/fontawesome-webfont.ttf?v=4.7.0'  type='font/ttf' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-fontawesome-3-woff-css'  href='https://aluksniesiem.lv/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/fontawesome-webfont.woff?v=4.7.0'  type='font/woff' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-fontawesome-3-woff2-css'  href='https://aluksniesiem.lv/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/fontawesome-webfont.woff2?v=4.7.0'  type='font/woff2' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-genericons-ttf-css'  href='https://aluksniesiem.lv/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/Genericons.ttf'  type='font/ttf' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-genericons-woff-css'  href='https://aluksniesiem.lv/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/Genericons.woff'  type='font/woff' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-socicon-ttf-css'  href='https://aluksniesiem.lv/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/socicon.ttf?v=4.2.4'  type='font/ttf' crossorigin />
<link rel='preload' as='font'  id='wpzoom-social-icons-font-socicon-woff-css'  href='https://aluksniesiem.lv/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/socicon.woff?v=4.2.4'  type='font/woff' crossorigin />
<script type='text/javascript' src='https://aluksniesiem.lv/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cld-frontend-js-extra'>
/* <![CDATA[ */
var cld_js_object = {"admin_ajax_url":"https:\/\/aluksniesiem.lv\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"a0a9e55380"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/plugins/comments-like-dislike/js/cld-frontend.js?ver=1.1.6' id='cld-frontend-js'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script type='text/javascript' id='say-what-js-js-extra'>
/* <![CDATA[ */
var say_what_data = {"replacements":{"|July|":"J\u016blijs","|January|":"Janv\u0101ris","|February|":"Febru\u0101ris","|March|":"Marts","|April|":"Apr\u012blis","|May|":"Maijs","|June|":"J\u016bnijs","|August|":"Augusts","|September|":"Septembris","|October|":"Oktobris","|November|":"Novembris","|December|":"Decembris","|Monday|":"Pirmdiena","|Tuesday|":"Otrdiena","|Wednesday|":"Tre\u0161diena","|Thursday|":"Ceturtdiena","|Friday|":"Piektdiena","|Saturday|":"Sestdiena","|Sunday|":"Sv\u0113tdiena","|JUL. 2020|":"J\u016bl. 2020","|Keyword|":"Atsl\u0113gv\u0101rds","|Add New Classified|":"Pievieno jaunu","|Log out|":"Izrakst\u012bties","|Log in|":"Pierakst\u012bties","|Category: %s|":"%s","|Pas\u0101kumi par Jul. 2020|":"Pas\u0101kumi","|Show Contact Information|":"R\u0101d\u012bt kontaktinform\u0101ciju","|Apskati visus Pas\u0101kumi|":"Visi pas\u0101kumi"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/plugins/say-what/assets/build/frontend.js?ver=658db854f48fb86c32bd0f1d219c2d63' id='say-what-js-js'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/themes/myportal/scripts.min.js?ver=5.9' id='custom.min.js-js'></script>
<link rel="https://api.w.org/" href="https://aluksniesiem.lv/wp-json/" /><link rel="alternate" type="application/json" href="https://aluksniesiem.lv/wp-json/wp/v2/posts/55826" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aluksniesiem.lv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aluksniesiem.lv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<link rel="canonical" href="https://aluksniesiem.lv/sabiedriba/par-skolu-tiklu-lems-domes-sede-nakosnedel/" />
<link rel='shortlink' href='https://aluksniesiem.lv/?p=55826' />
<link rel="alternate" type="application/json+oembed" href="https://aluksniesiem.lv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faluksniesiem.lv%2Fsabiedriba%2Fpar-skolu-tiklu-lems-domes-sede-nakosnedel%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://aluksniesiem.lv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faluksniesiem.lv%2Fsabiedriba%2Fpar-skolu-tiklu-lems-domes-sede-nakosnedel%2F&#038;format=xml" />
<style></style><!-- GA -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2576695-12"></script>

<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-2576695-12');
</script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://aluksniesiem.lv"><link rel="https://theeventscalendar.com/" href="https://aluksniesiem.lv/wp-json/tribe/events/v1/" />
		<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style>
<!-- Begin Custom CSS -->
<style type="text/css" id="demo-custom-css">
.primary{color:#079300;}.secondary{color:#079300;}
</style>
<!-- End Custom CSS -->
		<style type="text/css" id="wp-custom-css">
			@media only screen and (min-width: 480px) {
  .mobile-ad {
    display: none;
  }
}
@media only screen and (max-width: 479px) {
  .desktop-ad {
    display: none;
  }
}		</style>
		
<!-- START - Open Graph and Twitter Card Tags 3.1.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="lv_LV"/>
  <meta property="og:site_name" content="Alūksniešiem.lv"/>
  <meta property="og:title" content="Par skolu tīklu lems domes sēdē nākošnedēļ (papildināts)"/>
  <meta property="og:url" content="https://aluksniesiem.lv/sabiedriba/par-skolu-tiklu-lems-domes-sede-nakosnedel/"/>
  <meta property="og:description" content="Pēc vairāku stundu diskusijām šodien Alūksnes novada pašvaldības Sociālās, izglītības un kultūras komitejas sēdē virzīja lemšanai domes sēdē Alūksnes novada pašvaldības pirmsskolas un vispārējās izglītības iestāžu institucionālo sistēmu. Jautājumu deputātiem bija daudz, tomēr ne uz visiem saņēma atb"/>
  <meta property="og:image" content="https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-15-1.jpg"/>
  <meta property="og:image:url" content="https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-15-1.jpg"/>
  <meta property="og:image:secure_url" content="https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-15-1.jpg"/>
  <meta property="og:image:width" content="960"/>
  <meta property="og:image:height" content="640"/>
  <meta property="article:published_time" content="2022-02-18T13:38:04+02:00"/>
  <meta property="article:modified_time" content="2022-02-18T21:00:32+02:00" />
  <meta property="og:updated_time" content="2022-02-18T21:00:32+02:00" />
  <meta property="article:section" content="Sabiedrība"/>
  <meta property="article:publisher" content="https://www.facebook.com/aluksniesiem.lv/"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Par skolu tīklu lems domes sēdē nākošnedēļ (papildināts)"/>
  <meta name="twitter:url" content="https://aluksniesiem.lv/sabiedriba/par-skolu-tiklu-lems-domes-sede-nakosnedel/"/>
  <meta name="twitter:description" content="Pēc vairāku stundu diskusijām šodien Alūksnes novada pašvaldības Sociālās, izglītības un kultūras komitejas sēdē virzīja lemšanai domes sēdē Alūksnes novada pašvaldības pirmsskolas un vispārējās izglītības iestāžu institucionālo sistēmu. Jautājumu deputātiem bija daudz, tomēr ne uz visiem saņēma atb"/>
  <meta name="twitter:image" content="https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-15-1.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <meta name="description" content="Pēc vairāku stundu diskusijām šodien Alūksnes novada pašvaldības Sociālās, izglītības un kultūras komitejas sēdē virzīja lemšanai domes sēdē Alūksnes novada pašvaldības pirmsskolas un vispārējās izglītības iestāžu institucionālo sistēmu. Jautājumu deputātiem bija daudz, tomēr ne uz visiem saņēma atb"/>
  <meta name="author" content="Agita Bērziņa"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.2 -->
	
        <style type="text/css" media="all">

        body,
        input,
        textarea,
        table,
        .sidebar .widget_ad .widget-title,
        .site-footer .widget_ad .widget-title {
            font-family: "Roboto", "Helvetica Neue", Helvetica, Arial, sans-serif;
        }

        .pagination .page-numbers,
        button,
        .btn,
        input[type="submit"],
        input[type="reset"],
        input[type="button"],
        .comment-form label,
        label,
        h1, h2, h3, h4, h5, h6 {
            font-family: "Roboto", "Helvetica Neue", Helvetica, Arial, sans-serif;
        }

        a,
        a:visited,
        .sf-menu ul li li a:hover,
        .sf-menu li.sfHover li a:hover,
        #primary-menu li.sfHover a,
        #primary-menu li a:hover,
        #primary-menu li li a:hover,
        #secondary-menu li li a:hover,
        #secondary-menu li a:hover,
        #secondary-menu li.sfHover a,
        .top-right a:hover,
        .home-latest ul li a:hover,
        .breadcrumbs .breadcrumbs-nav a:hover,
        .entry-meta a,
        .comment-reply-title small a:hover,
        .pagination .page-numbers.current,
        .mobile-menu ul li a:hover,
        .pagination .page-numbers:hover,
        .entry-tags .tag-links a:hover:before,
        .page-content ul li:before,
        .entry-content ul li:before,
        a:hover,
        .site-title a:hover,
        .entry-title a:hover,
        .entry-related .hentry .entry-title a:hover,
        .sidebar .widget a:hover,
        .sidebar .widget ul li a:hover,
        .site-footer .widget a:hover,
        .site-footer .widget ul li a:hover,
        .single .navigation a:hover,
        #site-bottom a:hover,
        .content-block .section-heading h3 a:hover,
        .carousel-content .section-heading a:hover,
        .breadcrumbs ul.sub-categories li a:hover,
        .entry-content a:hover,
        .page-content a:hover,
        .author-box .author-meta .author-name a:hover,
        .entry-content li a:hover,
        .page-content li a:hover,
        .content-grid .hentry a:hover .entry-title,
        .friend-nav li a:hover {
            color: #079300;
        }

        .sidebar .widget a,
        .site-footer .widget a,
        .logged-in-as a,
        .edit-link a,
        .entry-content a,
        .entry-content a:visited,
        .page-content a,
        .page-content a:visited,
        .tooltip .left .contact-info h3 {
            color: #079300;
        }

        button,
        .btn,
        input[type="submit"],
        input[type="reset"],
        input[type="button"],
        button:hover,
        .btn:hover,
        input[type="reset"]:hover,
        input[type="submit"]:hover,
        input[type="button"]:hover,
        .content-loop .entry-header .entry-category-icon a,
        .entry-tags .tag-links a:hover,
        .widget_tag_cloud .tagcloud a:hover,
        .entry-related .section-title:before,
        .comments-title:before,
        #reply-title:before,
        .breadcrumbs h3:before,
        .friend h3:before,
        .footer-partners .partner-title:before,
        .sidebar .widget .widget-title:before,
        .bottom-right span.icon-link .text,
        .bottom-right a .text {
            background-color: #079300;
        }

        .entry-tags .tag-links a:hover:after,
        .widget_tag_cloud .tagcloud a:hover:after {
            border-left-color: #079300;
        }

        .bx-wrapper .bx-pager.bx-default-pager a:hover,
        .bx-wrapper .bx-pager.bx-default-pager a.active,
        .bx-wrapper .bx-pager.bx-default-pager a:focus,
        .single #primary .bx-wrapper .bx-pager.bx-default-pager a:hover,
        .single #primary .bx-wrapper .bx-pager.bx-default-pager a.active,
        .single #primary .bx-wrapper .bx-pager.bx-default-pager a:focus {
            background-color: #ffbe02;
        }

        #secondary-bar,
        .content-block .section-heading h3 {
            border-top-color: #079300;
        }

        
        
        
    </style>
</head>

<body class="post-template-default single single-post postid-55826 single-format-standard tribe-no-js group-blog">
<div id="ALKS00_Pixel_Visas_Lapas_LV"></div>
<div id="ALKS00_mobile_Pixel"></div>

<div id="page" class="site">

    <header id="masthead" class="site-header clear">

        <div id="primary-bar">

            <div class="container">

                <nav id="primary-nav" class="main-navigation">

                    <div class="menu-sadalas-container"><ul id="primary-menu" class="sf-menu"><li id="menu-item-1759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1759"><a href="https://aluksniesiem.lv/">Ziņas</a></li>
<li id="menu-item-4819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4819"><a href="https://aluksniesiem.lv/pasakumi/">Pasākumi</a></li>
<li id="menu-item-2261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2261"><a href="https://aluksniesiem.lv/sludinajumi/">Sludinājumi</a></li>
<li id="menu-item-38166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38166"><a href="https://aluksniesiem.lv/ievietot-sludinajumu-avize/">Ievietot sludinājumu avīzē</a></li>
<li id="menu-item-1869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1869"><a href="https://aluksniesiem.lv/abonesana/">Abonēšana</a></li>
<li id="menu-item-1868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1868"><a href="https://aluksniesiem.lv/advertise-with-us/">Reklāma</a></li>
<li id="menu-item-1877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1877"><a href="https://aluksniesiem.lv/sutit-zinu-redakcijai/">Iesūti ziņu</a></li>
<li id="menu-item-2742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2742"><a target="_blank" rel="noopener" href="https://arhivs.aluksniesiem.lv/">Portāla arhīvs</a></li>
<li id="menu-item-54325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54325"><a href="https://aluksniesiem.lv/iepazisties/">ABONĒ</a></li>
<li id="menu-item-53860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53860"><a target="_blank" rel="noopener" href="https://e-avize.regionumediji.lv">E-AVĪZE</a></li>
</ul></div>
                </nav><!-- #primary-nav -->

                <ul class="top-right">

                    
                                            <li class="current-date">
                            Šodien: 18.02.2022                        </li>
                    
                                            <li class="header-login">
                            <i class="fa fa-user-circle"></i>
                            Sveiki!
&nbsp;&nbsp;&nbsp; <a href='https://aluksniesiem.lv/pieslegties/'>Pieslēgties</a>                        </li>
                    

                </ul><!-- .top-right -->

            </div><!-- .container -->

        </div><!-- #primary-bar -->

        <div class="site-start clear">

            <div class="container">

                <div class="site-branding">

                    
                        <div id="logo">
                            <span class="helper"></span>
                            <a href="https://aluksniesiem.lv/" rel="home">
                                <img src="https://aluksniesiem.lv/wp-content/uploads/2020/06/AluksniesiemLogo.jpg"
                                     alt=""/>
                            </a>
                        </div><!-- #logo -->

                    
                </div><!-- .site-branding -->

                
                    <div class="header-search">
                        <form id="searchform" method="get" action="https://aluksniesiem.lv/">
                            <input type="search" name="s" class="search-input"
                                   placeholder="Meklēt" autocomplete="off">
                            <button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
                        </form>
                    </div><!-- .header-search -->

                
                <div class="name-days" style="text-align: right; top:0; margin-top: 10px; font-size: 14px; width: 100%;"><span style="font-weight: bold;">Vārda dienas svin:</span> Kora, Kintija</div>

                <div class="header-icons">
                                            <span class="header-twitter">
					<a class="Sekojiet mums Instagram"
                       href="https://www.instagram.com/aluksnesunmalienaszinas/"><i
                                class="fa fa-instagram"></i>Instagram</a>
				</span>
                    
                                            <span class="header-facebook">
					<a title="Mūsu Facebook"
                       href="https://www.facebook.com/aluksniesiem.lv/"><i
                                class="fa fa-facebook"></i>Facebook</a>
				</span>
                    
                </div><!-- .header-icons -->

                <span class="mobile-menu-icon">
				<span class="menu-icon-open"><i
                            class="fa fa-bars"></i>Izvēlne</span>
				<span class="menu-icon-close"><i
                            class="fa fa-close"></i>Izvēlne</span>
			</span>

            </div><!-- .container -->

        </div><!-- .site-start -->

        <div id="secondary-bar" class="container clear">

            <nav id="secondary-nav" class="secondary-navigation">

                <div class="menu-zinas-container"><ul id="secondary-menu" class="sf-menu"><li id="menu-item-501" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-501"><a href="https://aluksniesiem.lv/category/sabiedriba/">Sabiedrība</a></li>
<li id="menu-item-502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502"><a href="https://aluksniesiem.lv/category/ekonomika/">Ekonomika</a></li>
<li id="menu-item-504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504"><a href="https://aluksniesiem.lv/category/kultura/">Kultūra</a></li>
<li id="menu-item-503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href="https://aluksniesiem.lv/category/sports/">Sports</a></li>
<li id="menu-item-505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href="https://aluksniesiem.lv/category/dzivesstils/">Dzīvesstils</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://aluksniesiem.lv/category/multimedia/">Foto / Video</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="https://aluksniesiem.lv/category/lasitajs/">Ziņo lasītājs</a></li>
<li id="menu-item-28913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28913"><a href="https://aluksniesiem.lv/category/projekti/">Projekti</a>
<ul class="sub-menu">
	<li id="menu-item-28914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28914"><a href="https://aluksniesiem.lv/category/projekti/deputatu_revizija/">Alūksnes un Apes novadu pašvaldību deputātu darbības revīzija</a></li>
	<li id="menu-item-28915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28915"><a href="https://aluksniesiem.lv/category/projekti/unikalas_tradicijas/">Unikālas kultūras tradīcijas Alūksnes un Apes novadu pierobežā</a></li>
	<li id="menu-item-28917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28917"><a href="https://aluksniesiem.lv/category/projekti/vides-projekts/">Vides projekts</a></li>
	<li id="menu-item-33068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33068"><a href="https://aluksniesiem.lv/category/projekti/sabiedriski-nozimigas-parmainas-aluksnes-un-apes-novados/">“Sabiedriski nozīmīgas pārmaiņas Alūksnes un Apes novados”</a></li>
</ul>
</li>
<li id="menu-item-31637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31637"><a href="https://aluksniesiem.lv/category/aluksniesiem_plus/">Alūksniešiem.lv Plus</a></li>
</ul></div>
            </nav><!-- #secondary-nav -->

        </div><!-- .secondary-bar -->

        <div class="mobile-menu clear">

            <div class="container">

                <div class="menu-left"><div class="menu-sadalas-container"><ul id="primary-mobile-menu" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1759"><a href="https://aluksniesiem.lv/">Ziņas</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4819"><a href="https://aluksniesiem.lv/pasakumi/">Pasākumi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2261"><a href="https://aluksniesiem.lv/sludinajumi/">Sludinājumi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38166"><a href="https://aluksniesiem.lv/ievietot-sludinajumu-avize/">Ievietot sludinājumu avīzē</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1869"><a href="https://aluksniesiem.lv/abonesana/">Abonēšana</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1868"><a href="https://aluksniesiem.lv/advertise-with-us/">Reklāma</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1877"><a href="https://aluksniesiem.lv/sutit-zinu-redakcijai/">Iesūti ziņu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2742"><a target="_blank" rel="noopener" href="https://arhivs.aluksniesiem.lv/">Portāla arhīvs</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54325"><a href="https://aluksniesiem.lv/iepazisties/">ABONĒ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53860"><a target="_blank" rel="noopener" href="https://e-avize.regionumediji.lv">E-AVĪZE</a></li>
</ul></div></div><div class="menu-right"><div class="menu-zinas-container"><ul id="secondary-mobile-menu" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-501"><a href="https://aluksniesiem.lv/category/sabiedriba/">Sabiedrība</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502"><a href="https://aluksniesiem.lv/category/ekonomika/">Ekonomika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504"><a href="https://aluksniesiem.lv/category/kultura/">Kultūra</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href="https://aluksniesiem.lv/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href="https://aluksniesiem.lv/category/dzivesstils/">Dzīvesstils</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://aluksniesiem.lv/category/multimedia/">Foto / Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="https://aluksniesiem.lv/category/lasitajs/">Ziņo lasītājs</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28913"><a href="https://aluksniesiem.lv/category/projekti/">Projekti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31637"><a href="https://aluksniesiem.lv/category/aluksniesiem_plus/">Alūksniešiem.lv Plus</a></li>
</ul></div></div>
            </div><!-- .container -->

        </div><!-- .mobile-menu -->

        
            <span class="search-icon">
				<i class="fa fa-search"></i>
				<i class="fa fa-close"></i>			
			</span>

        
    </header><!-- #masthead -->

    <div class="clear"></div>

    <div id="newspaper-banner">
        Abonē e-avīzi "Alūksnes un Malienas Ziņas"!

        <a id="abonet-button" href="https://aluksniesiem.lv/iepazisties/"><div>Abonēt</div></a>

    </div>

    <div id="happythemes-ad-20" class="widget container header-ad widget_ad ad-widget"><div class="adwidget"><div id='ALKS01_970x250_article_Top_Giga'></div>
<div id='ALKS01_mobile_300x250_1'></div>
</div><h3 class="widget-title">Reklāma</h3></div>
    <div id="content" class="site-content container clear">
        <div class="clear">

	<div id="primary" class="content-area">

		
		<main id="main" class="site-main" >

		<article id="post-55826" class="post-55826 post type-post status-publish format-standard has-post-thumbnail hentry category-sabiedriba">
	<header class="entry-header">
	
		<h1 class="entry-title">Par skolu tīklu lems domes sēdē nākošnedēļ (papildināts)</h1>
		<div class="entry-meta">

	
		<span class="entry-author">
			
			<a href="https://aluksniesiem.lv/author/agita-berzinaaluksniesiem-lv-2/">

				<img alt='' src='https://secure.gravatar.com/avatar/8c2a5065c68b4a5d1900ebff7c7c40e2?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8c2a5065c68b4a5d1900ebff7c7c40e2?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>
				Agita Bērziņa
			</a>

		</span><!-- .entry-author -->

	
			
					<span class="sep"> - </span>	
		
		<span class="entry-date">
			18.02.2022  -  13:38 <div class="post-views post-55826 entry-meta">
				<span class="post-views-icon dashicons dashicons-visibility"></span>
				
				<span class="post-views-count">653</span>
			</div>		</span><!-- .entry-date -->

	
			<span class="entry-comment"><a href="https://aluksniesiem.lv/sabiedriba/par-skolu-tiklu-lems-domes-sede-nakosnedel/#comments" class="comments-link" >1</a></span>
	
</div><!-- .entry-meta -->


	
<div class="entry-share clear">
 
	<a class="twitter social-twitter" href="https://twitter.com/intent/tweet?text=Par+skolu+t%C4%ABklu+lems+domes+s%C4%93d%C4%93+n%C4%81ko%C5%A1ned%C4%93%C4%BC+%28papildin%C4%81ts%29&amp;url=https%3A%2F%2Faluksniesiem.lv%2Fsabiedriba%2Fpar-skolu-tiklu-lems-domes-sede-nakosnedel%2F" target="_blank"><img src="https://aluksniesiem.lv/wp-content/themes/myportal/assets/img/icon-twitter-white.png" alt="Twitter"><span>Twitter</span></a>

	<a class="facebook social-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Faluksniesiem.lv%2Fsabiedriba%2Fpar-skolu-tiklu-lems-domes-sede-nakosnedel%2F" target="_blank"><img src="https://aluksniesiem.lv/wp-content/themes/myportal/assets/img/icon-facebook-white.png" alt="Facebook"><span>Facebook</span></a>

	<a class="email social-email" href="mailto:?&subject=Par skolu tīklu lems domes sēdē nākošnedēļ (papildināts)&body=https://aluksniesiem.lv/sabiedriba/par-skolu-tiklu-lems-domes-sede-nakosnedel/"><img src="https://aluksniesiem.lv/wp-content/themes/myportal/assets/img/icon-email-white.png" alt="Email"><span>Email</span></a>	

</div><!-- .entry-share -->


		
	</header><!-- .entry-header -->

	<div id="happythemes-ad-38" class="single-top-ad widget_ad ad-widget"></div>
	<div class="entry-content opened-post">
					
<figure class="wp-block-image size-full"><img width="960" height="640" src="https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-15.jpg" alt="" class="wp-image-55827" srcset="https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-15.jpg 960w, https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-15-300x200.jpg 300w, https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-15-768x512.jpg 768w, https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-15-450x300.jpg 450w" sizes="(max-width: 960px) 100vw, 960px" /></figure>



<p>Pēc vairāku stundu diskusijām šodien Alūksnes novada pašvaldības Sociālās, izglītības un kultūras komitejas sēdē virzīja lemšanai domes sēdē Alūksnes novada pašvaldības pirmsskolas un vispārējās izglītības iestāžu institucionālo sistēmu. Jautājumu deputātiem bija daudz, tomēr ne uz visiem saņēma atbildes.</p>



<p>“Par” lēmumprojektu balsoja Līga Langrate, Modris Račiks, Maruta Kauliņa, Ilze Līviņa, “pret” – Arturs Dukulis, Aivars Fomins, Artūrs Grīnbergs. Balsojumā nepiedalījās Verners Kalējs, lai gan komitejas sēdē viņš bija. V.Kalējs skaidroja, ka šis ir jautājums, kurā nevar būt par vai pret, jo ir daudz neskaidrā.</p>



<p>Kādi bija deputātu jautājumi un viedokļi, arī Izglītības pārvaldes komentārs par iesniegtajām atklātajām vēstulē, vairāk varēs lasīt otrdienas laikrakstā.</p>



<p>Pašvaldības sabiedrisko attiecību speciāliste Evita Aploka skaidro, ka izskatīšanai domes sēdē virza divus izglītības iestāžu struktūras lēmuma variantus.</p>



<p>Viens izskatīšanai domes sēdē virzītais lēmuma projekta variants paredz, ka no šī gada 1. septembra:</p>



<p>1)&nbsp; Strautiņu pamatskola tiek reorganizēta par Strautiņu sākumskolu ar pirmsskolas un pamatizglītības 1.-6. klašu izglītības programmām pirmsskolas ēkā “Zemenīte”,</p>



<p>2)&nbsp; tiek reorganizētas apvienojot Ernsta Glika Alūksnes Valsts ģimnāzija, Alūksnes novada vidusskola un Alūksnes pilsētas sākumskola, un izveidota jauna pašvaldības iestāde “Ernsta Glika Alūksnes vidusskola” ar pirmsskolas, pamatizglītības un vidējās izglītības programmu&nbsp; īstenošanas vietām trīs pašreizējo skolu ēkās Kanaviņu ielā 14, Lielā Ezera ielā&nbsp; 26 un Glika ielā 10,</p>



<p>3)&nbsp; tiek likvidētas, pievienojot Ernsta Glika Alūksnes vidusskolai &#8211; Bejas, Malienas, Pededzes un Jaunannas Mūzikas un mākslas pamatskolas.</p>



<p>Otrais izskatīšanai domes sēdē virzītais lēmuma projekta variants paredz, ka no šī gada 1. septembra:</p>



<p>1)&nbsp; Strautiņu pamatskola tiek reorganizēta par Strautiņu sākumskolu ar pirmsskolas un pamatizglītības 1.-6. klašu izglītības programmām pirmsskolas ēkā “Zemenīte”,</p>



<p>2)&nbsp; Ernsta Glika Alūksnes Valsts ģimnāzija īsteno vidējās izglītības 10.-12.&nbsp;klašu&nbsp; izglītības programmas 10.-12. klašu korpusā,</p>



<p>3)&nbsp; tiek reorganizētas apvienojot Alūksnes novada vidusskola un Alūksnes pilsētas sākumskola, un izveidota jauna pašvaldības iestāde “Alūksnes vidusskola” ar pirmsskolas, pamatizglītības un vidējās izglītības programmu īstenošanas vietām Alūksnes novada vidusskolas ēkā Kanaviņu ielā 14, Alūksnes pilsētas sākumskolas ēkā Lielā Ezera ielā&nbsp; 26 un pašreizējā ģimnāzijas 7.-9. klašu korpusā Glika ielā 10,</p>



<p>4)  tiek likvidētas, pievienojot Alūksnes vidusskolai &#8211; Bejas, Malienas, Pededzes un Jaunannas Mūzikas un mākslas pamatskolas.</p>



<p>Otrais variants ir risinājums, lai pēc pamata izglītības iegūšanas Alūksnes novadā jauniešiem būtu iespēja iegūt vidējo izglītību gan vidusskolas klasēs, gan arī ģimnāzijas klasēs, kur sasniedzamie mācību rādītāji ir augstāki. Uz jaunveidojamās izglītības iestādes darba vietām varēs pretendēt visu lēmumā iesaistīto skolu darbinieki.</p>



<p>Variants, ko deputāti nevirzīja izskatīšanai domes sēdē, paredzēja, ka no 1. septembra darbu pārtrauc Bejas, Malienas, Pededzes un Jaunannas Mūzikas un mākslas pamatskolas, Strautiņu pamatskola tiek reorganizēta par Strautiņu sākumskolu ar pirmsskolas un pamatizglītības 1.-6. klašu izglītības programmām pirmsskolas ēkā, trīs pilsētas izglītības iestādes tiek reorganizētas apvienojot un izveidota jauna iestāde “Ernsta Glika Alūksnes vidusskola”.</p>



<p>Lasi arī:</p>



<p><a href="https://aluksniesiem.lv/sabiedriba/plano-piketu-skolu-aizstavibai/?swcfpc=1">Plāno piketu skolu aizstāvībai</a></p>



<p><a href="https://aluksniesiem.lv/sabiedriba/piektdien-izlems-skolu-likteni/?swcfpc=1">Piektdien izlems skolu likteni (papildināts)</a></p>



<p><a href="https://aluksniesiem.lv/dazadi/bejas-pamatskolas-vecaku-viedoklis-par-iespejamo-skolas-reorganizaciju/?swcfpc=1">Bejas pamatskolas vecāku viedoklis par iespējamo skolas reorganizāciju</a></p>



<p><a href="https://aluksniesiem.lv/sabiedriba/strautinu-pamatskolas-kolektiva-atklata-vestule-aluksnes-novada-pasvaldibas-deputatiem-un-sabiedribai/?swcfpc=1">Strautiņu pamatskolas kolektīva atklātā vēstule Alūksnes novada pašvaldības deputātiem un sabiedrībai&nbsp;</a></p>



<p><a href="https://aluksniesiem.lv/sabiedriba/ernsta-glika-aluksnes-valsts-gimnazijas-atklata-vestule-aluksnes-novada-pasvaldibas-deputatiem-un-sabiedribai/?swcfpc=1">Ernsta Glika Alūksnes Valsts ģimnāzijas atklātā vēstule Alūksnes novada pašvaldības deputātiem un sabiedrībai</a></p>



<p><a href="https://aluksniesiem.lv/aluksniesiem_plus/aluksnes-novads-rekordists-lauku-skolu-slegsana/?swcfpc=1">Alūksnes novads – rekordists lauku skolu slēgšanā?</a></p>



<p><a href="https://aluksniesiem.lv/aluksniesiem_plus/skolas-slegsana-ir-sakums-tam-lai-irtu-ari-parejais/?swcfpc=1">Skolas slēgšana ir sākums tam, lai irtu arī pārējais</a></p>



<p><a href="https://aluksniesiem.lv/sabiedriba/savu-skolu-sardze/?swcfpc=1">Savu skolu sardzē</a> &#8211; Jaunannas Mūzikas un mākslas pamatskolas padomes atklātā vēstule</p>
                                            <div class="gallery-container">
                                                                    <div class="gallery-content-around ">
                            <a class="gallery-content fancybox js-gallery-content" data-src="https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-2.jpg" data-caption="<b></b> <br /> " data-fancybox="images">
                                <div class="gallery-img-container ">
                                    <img width="960" height="640" src="https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-2.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-2.jpg 960w, https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-2-300x200.jpg 300w, https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-2-768x512.jpg 768w, https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-2-450x300.jpg 450w" sizes="(max-width: 960px) 100vw, 960px" />                                                                    </div>
                            </a>
                        </div>
                                                                    <div class="gallery-content-around ">
                            <a class="gallery-content fancybox js-gallery-content" data-src="https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-3.jpg" data-caption="<b></b> <br /> " data-fancybox="images">
                                <div class="gallery-img-container ">
                                    <img width="960" height="640" src="https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-3.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-3.jpg 960w, https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-3-300x200.jpg 300w, https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-3-768x512.jpg 768w, https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-3-450x300.jpg 450w" sizes="(max-width: 960px) 100vw, 960px" />                                                                    </div>
                            </a>
                        </div>
                                                                    <div class="gallery-content-around ">
                            <a class="gallery-content fancybox js-gallery-content" data-src="https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-4.jpg" data-caption="<b></b> <br /> " data-fancybox="images">
                                <div class="gallery-img-container ">
                                    <img width="960" height="640" src="https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-4.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-4.jpg 960w, https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-4-300x200.jpg 300w, https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-4-768x512.jpg 768w, https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-4-450x300.jpg 450w" sizes="(max-width: 960px) 100vw, 960px" />                                                                    </div>
                            </a>
                        </div>
                                                                    <div class="gallery-content-around ">
                            <a class="gallery-content fancybox js-gallery-content" data-src="https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-6.jpg" data-caption="<b></b> <br /> " data-fancybox="images">
                                <div class="gallery-img-container gallery-img-counter">
                                    <img width="960" height="640" src="https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-6.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-6.jpg 960w, https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-6-300x200.jpg 300w, https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-6-768x512.jpg 768w, https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-6-450x300.jpg 450w" sizes="(max-width: 960px) 100vw, 960px" />                                                                            <div class="img-count">
                                            <div class="counter-child">
                                                + 17                                            </div>
                                        </div>
                                                                    </div>
                            </a>
                        </div>
                                                                    <div class="gallery-content-around gallery-hidden">
                            <a class="gallery-content fancybox js-gallery-content" data-src="https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-7.jpg" data-caption="<b></b> <br /> " data-fancybox="images">
                                <div class="gallery-img-container ">
                                    <img width="960" height="640" src="https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-7.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-7.jpg 960w, https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-7-300x200.jpg 300w, https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-7-768x512.jpg 768w, https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-7-450x300.jpg 450w" sizes="(max-width: 960px) 100vw, 960px" />                                                                    </div>
                            </a>
                        </div>
                                                                    <div class="gallery-content-around gallery-hidden">
                            <a class="gallery-content fancybox js-gallery-content" data-src="https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-8.jpg" data-caption="<b></b> <br /> " data-fancybox="images">
                                <div class="gallery-img-container ">
                                    <img width="960" height="640" src="https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-8.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-8.jpg 960w, https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-8-300x200.jpg 300w, https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-8-768x512.jpg 768w, https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-8-450x300.jpg 450w" sizes="(max-width: 960px) 100vw, 960px" />                                                                    </div>
                            </a>
                        </div>
                                                                    <div class="gallery-content-around gallery-hidden">
                            <a class="gallery-content fancybox js-gallery-content" data-src="https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-9.jpg" data-caption="<b></b> <br /> " data-fancybox="images">
                                <div class="gallery-img-container ">
                                    <img width="960" height="640" src="https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-9.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-9.jpg 960w, https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-9-300x200.jpg 300w, https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-9-768x512.jpg 768w, https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-9-450x300.jpg 450w" sizes="(max-width: 960px) 100vw, 960px" />                                                                    </div>
                            </a>
                        </div>
                                                                    <div class="gallery-content-around gallery-hidden">
                            <a class="gallery-content fancybox js-gallery-content" data-src="https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-10.jpg" data-caption="<b></b> <br /> " data-fancybox="images">
                                <div class="gallery-img-container ">
                                    <img width="960" height="640" src="https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-10.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-10.jpg 960w, https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-10-300x200.jpg 300w, https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-10-768x512.jpg 768w, https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-10-450x300.jpg 450w" sizes="(max-width: 960px) 100vw, 960px" />                                                                    </div>
                            </a>
                        </div>
                                                                    <div class="gallery-content-around gallery-hidden">
                            <a class="gallery-content fancybox js-gallery-content" data-src="https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-14.jpg" data-caption="<b></b> <br /> " data-fancybox="images">
                                <div class="gallery-img-container ">
                                    <img width="960" height="640" src="https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-14.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-14.jpg 960w, https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-14-300x200.jpg 300w, https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-14-768x512.jpg 768w, https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-14-450x300.jpg 450w" sizes="(max-width: 960px) 100vw, 960px" />                                                                    </div>
                            </a>
                        </div>
                                                                    <div class="gallery-content-around gallery-hidden">
                            <a class="gallery-content fancybox js-gallery-content" data-src="https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-15-1.jpg" data-caption="<b></b> <br /> " data-fancybox="images">
                                <div class="gallery-img-container ">
                                    <img width="960" height="640" src="https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-15-1.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-15-1.jpg 960w, https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-15-1-300x200.jpg 300w, https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-15-1-768x512.jpg 768w, https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-15-1-450x300.jpg 450w" sizes="(max-width: 960px) 100vw, 960px" />                                                                    </div>
                            </a>
                        </div>
                                                                    <div class="gallery-content-around gallery-hidden">
                            <a class="gallery-content fancybox js-gallery-content" data-src="https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-16.jpg" data-caption="<b></b> <br /> " data-fancybox="images">
                                <div class="gallery-img-container ">
                                    <img width="960" height="640" src="https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-16.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-16.jpg 960w, https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-16-300x200.jpg 300w, https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-16-768x512.jpg 768w, https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-16-450x300.jpg 450w" sizes="(max-width: 960px) 100vw, 960px" />                                                                    </div>
                            </a>
                        </div>
                                                                    <div class="gallery-content-around gallery-hidden">
                            <a class="gallery-content fancybox js-gallery-content" data-src="https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-17.jpg" data-caption="<b></b> <br /> " data-fancybox="images">
                                <div class="gallery-img-container ">
                                    <img width="960" height="640" src="https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-17.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-17.jpg 960w, https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-17-300x200.jpg 300w, https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-17-768x512.jpg 768w, https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-17-450x300.jpg 450w" sizes="(max-width: 960px) 100vw, 960px" />                                                                    </div>
                            </a>
                        </div>
                                                                    <div class="gallery-content-around gallery-hidden">
                            <a class="gallery-content fancybox js-gallery-content" data-src="https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-21.jpg" data-caption="<b></b> <br /> " data-fancybox="images">
                                <div class="gallery-img-container ">
                                    <img width="960" height="640" src="https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-21.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-21.jpg 960w, https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-21-300x200.jpg 300w, https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-21-768x512.jpg 768w, https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-21-450x300.jpg 450w" sizes="(max-width: 960px) 100vw, 960px" />                                                                    </div>
                            </a>
                        </div>
                                                                    <div class="gallery-content-around gallery-hidden">
                            <a class="gallery-content fancybox js-gallery-content" data-src="https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-22.jpg" data-caption="<b></b> <br /> " data-fancybox="images">
                                <div class="gallery-img-container ">
                                    <img width="960" height="640" src="https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-22.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-22.jpg 960w, https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-22-300x200.jpg 300w, https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-22-768x512.jpg 768w, https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-22-450x300.jpg 450w" sizes="(max-width: 960px) 100vw, 960px" />                                                                    </div>
                            </a>
                        </div>
                                                                    <div class="gallery-content-around gallery-hidden">
                            <a class="gallery-content fancybox js-gallery-content" data-src="https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-23.jpg" data-caption="<b></b> <br /> " data-fancybox="images">
                                <div class="gallery-img-container ">
                                    <img width="960" height="640" src="https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-23.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-23.jpg 960w, https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-23-300x200.jpg 300w, https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-23-768x512.jpg 768w, https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-23-450x300.jpg 450w" sizes="(max-width: 960px) 100vw, 960px" />                                                                    </div>
                            </a>
                        </div>
                                                                    <div class="gallery-content-around gallery-hidden">
                            <a class="gallery-content fancybox js-gallery-content" data-src="https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-24.jpg" data-caption="<b></b> <br /> " data-fancybox="images">
                                <div class="gallery-img-container ">
                                    <img width="960" height="640" src="https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-24.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-24.jpg 960w, https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-24-300x200.jpg 300w, https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-24-768x512.jpg 768w, https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-24-450x300.jpg 450w" sizes="(max-width: 960px) 100vw, 960px" />                                                                    </div>
                            </a>
                        </div>
                                                                    <div class="gallery-content-around gallery-hidden">
                            <a class="gallery-content fancybox js-gallery-content" data-src="https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-27.jpg" data-caption="<b></b> <br /> " data-fancybox="images">
                                <div class="gallery-img-container ">
                                    <img width="960" height="640" src="https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-27.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-27.jpg 960w, https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-27-300x200.jpg 300w, https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-27-768x512.jpg 768w, https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-27-450x300.jpg 450w" sizes="(max-width: 960px) 100vw, 960px" />                                                                    </div>
                            </a>
                        </div>
                                                                    <div class="gallery-content-around gallery-hidden">
                            <a class="gallery-content fancybox js-gallery-content" data-src="https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-28.jpg" data-caption="<b></b> <br /> " data-fancybox="images">
                                <div class="gallery-img-container ">
                                    <img width="960" height="640" src="https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-28.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-28.jpg 960w, https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-28-300x200.jpg 300w, https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-28-768x512.jpg 768w, https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-28-450x300.jpg 450w" sizes="(max-width: 960px) 100vw, 960px" />                                                                    </div>
                            </a>
                        </div>
                                                                    <div class="gallery-content-around gallery-hidden">
                            <a class="gallery-content fancybox js-gallery-content" data-src="https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-31.jpg" data-caption="<b></b> <br /> " data-fancybox="images">
                                <div class="gallery-img-container ">
                                    <img width="960" height="572" src="https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-31.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-31.jpg 960w, https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-31-300x180.jpg 300w, https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-31-768x458.jpg 768w, https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-31-503x300.jpg 503w" sizes="(max-width: 960px) 100vw, 960px" />                                                                    </div>
                            </a>
                        </div>
                                                                    <div class="gallery-content-around gallery-hidden">
                            <a class="gallery-content fancybox js-gallery-content" data-src="https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-32.jpg" data-caption="<b></b> <br /> " data-fancybox="images">
                                <div class="gallery-img-container ">
                                    <img width="960" height="640" src="https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-32.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-32.jpg 960w, https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-32-300x200.jpg 300w, https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-32-768x512.jpg 768w, https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-32-450x300.jpg 450w" sizes="(max-width: 960px) 100vw, 960px" />                                                                    </div>
                            </a>
                        </div>
                                                                    <div class="gallery-content-around gallery-hidden">
                            <a class="gallery-content fancybox js-gallery-content" data-src="https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-33.jpg" data-caption="<b></b> <br /> " data-fancybox="images">
                                <div class="gallery-img-container ">
                                    <img width="960" height="640" src="https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-33.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-33.jpg 960w, https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-33-300x200.jpg 300w, https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-33-768x512.jpg 768w, https://aluksniesiem.lv/wp-content/uploads/2022/02/dome-33-450x300.jpg 450w" sizes="(max-width: 960px) 100vw, 960px" />                                                                    </div>
                            </a>
                        </div>
                                    </div>
            		    </div>

	<div class="entry-footer clear">
        <div id='ALKS07_728x250_1' style="margin-bottom: 10px;"></div>
		<div class="entry-tags">

							
					</div><!-- .entry-tags -->

	
		
<div class="entry-share clear">
 
	<a class="twitter social-twitter" href="https://twitter.com/intent/tweet?text=Par+skolu+t%C4%ABklu+lems+domes+s%C4%93d%C4%93+n%C4%81ko%C5%A1ned%C4%93%C4%BC+%28papildin%C4%81ts%29&amp;url=https%3A%2F%2Faluksniesiem.lv%2Fsabiedriba%2Fpar-skolu-tiklu-lems-domes-sede-nakosnedel%2F" target="_blank"><img src="https://aluksniesiem.lv/wp-content/themes/myportal/assets/img/icon-twitter-white.png" alt="Twitter"><span>Twitter</span></a>

	<a class="facebook social-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Faluksniesiem.lv%2Fsabiedriba%2Fpar-skolu-tiklu-lems-domes-sede-nakosnedel%2F" target="_blank"><img src="https://aluksniesiem.lv/wp-content/themes/myportal/assets/img/icon-facebook-white.png" alt="Facebook"><span>Facebook</span></a>

	<a class="email social-email" href="mailto:?&subject=Par skolu tīklu lems domes sēdē nākošnedēļ (papildināts)&body=https://aluksniesiem.lv/sabiedriba/par-skolu-tiklu-lems-domes-sede-nakosnedel/"><img src="https://aluksniesiem.lv/wp-content/themes/myportal/assets/img/icon-email-white.png" alt="Email"><span>Email</span></a>	

</div><!-- .entry-share -->

	
				
	</div><!-- .entry-footer -->



</article><!-- #post-## -->



		<div class="entry-related clear">
			<h3 class="section-title">Līdzīgi raksti</h3>
			<div class="related-loop clear">
														<div class="hentry ht_grid_1_3">
						<a class="thumbnail-link" href="https://aluksniesiem.lv/sabiedriba/par-skolu-tikla-saglabasanu-aluksnes-novada-aicina-balsot-manabalss-lv/" >
							<div class="thumbnail-wrap pay-script-symbol-container">
																	<img width="300" height="180" src="https://aluksniesiem.lv/wp-content/uploads/2022/02/20220218_2039501-300x180.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" loading="lazy" srcset="https://aluksniesiem.lv/wp-content/uploads/2022/02/20220218_2039501-300x180.jpg 300w, https://aluksniesiem.lv/wp-content/uploads/2022/02/20220218_2039501-790x474.jpg 790w" sizes="(max-width: 300px) 100vw, 300px" />								                                                            </div><!-- .thumbnail-wrap -->
                        </a>
						<h2 class="entry-title"><a href="https://aluksniesiem.lv/sabiedriba/par-skolu-tikla-saglabasanu-aluksnes-novada-aicina-balsot-manabalss-lv/" >Par skolu tīkla saglabāšanu Alūksnes novadā aicina balsot &#8220;Manabalss.lv&#8221;</a></h2> 					</div><!-- .grid -->
														<div class="hentry ht_grid_1_3">
						<a class="thumbnail-link" href="https://aluksniesiem.lv/sabiedriba/iesniegta-31-idejas-smiltenes-novada-pasvaldibas-gerbonim/" >
							<div class="thumbnail-wrap pay-script-symbol-container">
																	<img width="300" height="180" src="https://aluksniesiem.lv/wp-content/uploads/2022/02/IDEJU-KONKURSS1-300x180.png" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" loading="lazy" srcset="https://aluksniesiem.lv/wp-content/uploads/2022/02/IDEJU-KONKURSS1-300x180.png 300w, https://aluksniesiem.lv/wp-content/uploads/2022/02/IDEJU-KONKURSS1-790x474.png 790w" sizes="(max-width: 300px) 100vw, 300px" />								                                                            </div><!-- .thumbnail-wrap -->
                        </a>
						<h2 class="entry-title"><a href="https://aluksniesiem.lv/sabiedriba/iesniegta-31-idejas-smiltenes-novada-pasvaldibas-gerbonim/" >Iesniegta 31 idejas Smiltenes novada pašvaldības ģerbonim</a></h2> 					</div><!-- .grid -->
														<div class="hentry ht_grid_1_3 last">
						<a class="thumbnail-link" href="https://aluksniesiem.lv/sabiedriba/strautinu-pamatskolas-kolektiva-atklata-vestule-aluksnes-novada-pasvaldibas-deputatiem-un-sabiedribai/" >
							<div class="thumbnail-wrap pay-script-symbol-container">
																	<img width="300" height="180" src="https://aluksniesiem.lv/wp-content/uploads/2022/02/F5E87C67-A63F-48CE-A12F-9AB1D87FC6CE-300x180.jpeg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" loading="lazy" />								                                                            </div><!-- .thumbnail-wrap -->
                        </a>
						<h2 class="entry-title"><a href="https://aluksniesiem.lv/sabiedriba/strautinu-pamatskolas-kolektiva-atklata-vestule-aluksnes-novada-pasvaldibas-deputatiem-un-sabiedribai/" >Strautiņu pamatskolas kolektīva atklātā vēstule Alūksnes novada pašvaldības deputātiem un sabiedrībai </a></h2> 					</div><!-- .grid -->
														<div class="hentry ht_grid_1_3">
						<a class="thumbnail-link" href="https://aluksniesiem.lv/sabiedriba/plano-piketu-skolu-aizstavibai/" >
							<div class="thumbnail-wrap pay-script-symbol-container">
																	<img width="300" height="180" src="https://aluksniesiem.lv/wp-content/uploads/2022/02/006C5111-7315-4305-A435-BD1D6CDA21E6-300x180.jpeg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" loading="lazy" srcset="https://aluksniesiem.lv/wp-content/uploads/2022/02/006C5111-7315-4305-A435-BD1D6CDA21E6-300x180.jpeg 300w, https://aluksniesiem.lv/wp-content/uploads/2022/02/006C5111-7315-4305-A435-BD1D6CDA21E6-790x474.jpeg 790w" sizes="(max-width: 300px) 100vw, 300px" />								                                                            </div><!-- .thumbnail-wrap -->
                        </a>
						<h2 class="entry-title"><a href="https://aluksniesiem.lv/sabiedriba/plano-piketu-skolu-aizstavibai/" >Plāno piketu skolu aizstāvībai</a></h2> 					</div><!-- .grid -->
														<div class="hentry ht_grid_1_3">
						<a class="thumbnail-link" href="https://aluksniesiem.lv/sabiedriba/invazivo-sugu-apkarosanai-pieejams-50-000-eiro-finansejums/" >
							<div class="thumbnail-wrap pay-script-symbol-container">
																	<img width="300" height="180" src="https://aluksniesiem.lv/wp-content/uploads/2022/02/snail-g129846e1b_1920-300x180.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" loading="lazy" srcset="https://aluksniesiem.lv/wp-content/uploads/2022/02/snail-g129846e1b_1920-300x180.jpg 300w, https://aluksniesiem.lv/wp-content/uploads/2022/02/snail-g129846e1b_1920-790x474.jpg 790w" sizes="(max-width: 300px) 100vw, 300px" />								                                                            </div><!-- .thumbnail-wrap -->
                        </a>
						<h2 class="entry-title"><a href="https://aluksniesiem.lv/sabiedriba/invazivo-sugu-apkarosanai-pieejams-50-000-eiro-finansejums/" >Invazīvo sugu apkarošanai pieejams 50 000 eiro finansējums</a></h2> 					</div><!-- .grid -->
														<div class="hentry ht_grid_1_3 last">
						<a class="thumbnail-link" href="https://aluksniesiem.lv/multimedia/video-glabeji-riko-macibas-uz-aluksnes-ezera-ledus/" >
							<div class="thumbnail-wrap pay-script-symbol-container">
																	<img width="300" height="180" src="https://aluksniesiem.lv/wp-content/uploads/2022/02/port-2-300x180.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" loading="lazy" srcset="https://aluksniesiem.lv/wp-content/uploads/2022/02/port-2-300x180.jpg 300w, https://aluksniesiem.lv/wp-content/uploads/2022/02/port-2-790x474.jpg 790w" sizes="(max-width: 300px) 100vw, 300px" />								                                                            </div><!-- .thumbnail-wrap -->
                        </a>
						<h2 class="entry-title"><a href="https://aluksniesiem.lv/multimedia/video-glabeji-riko-macibas-uz-aluksnes-ezera-ledus/" >Video: Glābēji rīko mācības uz Alūksnes ezera ledus</a></h2> 					</div><!-- .grid -->
							</div><!-- .related-posts -->
		</div><!-- .entry-related -->

	
<div id="comments" class="comments-area">
	
	<div id="happythemes-ad-35" class="single-bottom-ad widget_ad ad-widget"><div class="adwidget"><div id='ALKS08_728x250_2'></div>

</div><h3 class="widget-title">Reklāma</h3></div>
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Atbildēt <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sabiedriba/par-skolu-tiklu-lems-domes-sede-nakosnedel/#respond" style="display:none;">Atcelt atbildi</a></small></h3><p class="must-log-in"> Lai komentētu, jums <a href="https://aluksniesiem.lv/pieslegties?redirect_to=https://aluksniesiem.lv/sabiedriba/par-skolu-tiklu-lems-domes-sede-nakosnedel/">jāpiesakās</a> sistēmā.</p>	</div><!-- #respond -->
			<h2 class="comments-title">
			Komentāri (1)		</h2>

		
		<ol class="comment-list">
            <a id="comments-anchor"></a>
					<li id="comment-581" class="comment byuser comment-author-kautkas17inbox-lv-2 even thread-even depth-1">
			<article id="div-comment-581" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/5459a66e5b4473921832507f83dda45c?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5459a66e5b4473921832507f83dda45c?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>						<b class="fn">kautkas17@inbox.lv</b> <span class="says">saka:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://aluksniesiem.lv/sabiedriba/par-skolu-tiklu-lems-domes-sede-nakosnedel/#comment-581"><time datetime="2022-02-18T14:28:35+02:00">18.02.2022 14:28</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Šis būs labs demokrātijas piemērs Alūksnē, kā ar vienas balss pārsvaru saujiņa cilvēku spēs sad**** visu to, kas Alūksnē ir veidots. Es gribēšu redzēt to direktoru, kurš 3 &#8211; 5 gadu laikā atgūs ģimnāzijas statusu skolai, kas izveidota no jauna tikai dēļ tā, ka dažiem cilvēkiem ir jāapmierina savas ambīcijas. Es gribēšu redzēt to deputātu nākošās priekšvēlēšanu skaistās un laimīgās bildes, aģitācijas un sapņu vēstules sociālajos tīklos, kuri nākošnedēļ balsos PAR. Ir jau labi noteikti, nobalso un pēc tam &#8220;pēc manis kaut vai plūdi&#8221;. Pilsētas skolu vecākiem par šo jautāts netika pilnīgi nekas, laikam jau lēmēji ir 100% pārliecināti, ka visi darbinieki vēlēsies strādāt šādā modelī, ka varēs nodrošināt jaunos speciālistus dabaszinātņu, ķīmijas, tehnoloģiju, informātikas jomās. Iepriekšējajam ģimnāzijas remontam arī bija termiņš, kas no tā visa sanāca, tas būs tāds &#8220;pazors&#8221;, ja jaunā skola būs jāatver puspabeigtā ēkā. Bet atbildīgo jau nav, arī mērķa nav, ir tikai solījuma un viens sapņu direktora amats, kurš tad nu varēs visus trīs ēku darbiniekus čakarēt. Vai arī darbinieki skraidīs starp ēkām pilsētā, vismaz nebrauks uz laukiem. Nu kaut kā tā. Peace, Alūksne! Sapņu zeme! Nākošajās pašvaldību reformās jūs izreformēs tieši tāpat, kā jūs tagad skolas &#8220;optimizējat&#8221; un &#8220;sakārtojat&#8221;.</p>
<div class="cld-like-dislike-wrap cld-template-1">
    <div class="cld-like-wrap  cld-common-wrap">
    <a href="javascript:void(0)"
       class="cld-like-trigger cld-like-dislike-trigger "
       title="Patīk"
       data-comment-id="581"
       data-trigger-type="like"
       data-restriction="cookie"
       data-already-liked="0"

       >
                           <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">28    </span>
</div><div class="cld-dislike-wrap  cld-common-wrap">
    <a href="javascript:void(0)"
       class="cld-dislike-trigger cld-like-dislike-trigger "
       title="Nepatīk"
       data-comment-id="581"
       data-trigger-type="dislike"
       data-restriction="cookie"
       data-already-liked="0">
                           <i class="fas fa-thumbs-down"></i>
                    </a>
    <span class="cld-dislike-count-wrap cld-count-wrap">2</span>
</div></div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel="nofollow" class="comment-reply-login" href="https://aluksniesiem.lv/wp-login.php?redirect_to=https%3A%2F%2Faluksniesiem.lv%2Fsabiedriba%2Fpar-skolu-tiklu-lems-domes-sede-nakosnedel%2F">Piesakieties, lai atbildētu</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
</div><!-- #comments -->
		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area sidebar">


	<div id="execphp-5" class="widget widget_execphp">			<div class="execphpwidget"><style>
#subscription-add { border: 3px solid #008000;font-size: 15px; }
#subscription-add a { text-decoration: none; color: #000; transition: 0.3s; }
#subscription-add a:hover { color: #008000!important; }
#pulse { margin-top: 10px; text-align: center; color: #008000; animation: pulse 2s ease-in infinite; font-size: large; font-weight: bold; text-transform: uppercase; }
@keyframes pulse{ 25% { transform: scale(0.95); } 75% { transform: scale(1.05); }} .content { margin: 10px 0;  text-align: center; }
</style>
<div id="subscription-add">
	<a href="https://aluksniesiem.lv/iepazisties/"></p>
<div id="pulse">Jaunums</div>
<div class="content">Digitālā satura abonements <strong>1,99 eiro</strong></div>
<div class="content">E-avīzes abonements <strong>5,49 eiro</strong></div>
<div class="content">Abonēt drukāto laikrakstu</div>
<p>	</a>
</div>
</div>
		</div><div id="happythemes-ad-32" class="widget widget_ad ad-widget"><div class="adwidget"><div id='ALKS05_300x250_1'></div></div><h2 class="widget-title"><span>Reklāma</span></h2></div><div id="execphp-9" class="widget widget_execphp"><h2 class="widget-title"><span>Reklāmraksts</span></h2>			<div class="execphpwidget"></div>
		</div><div id="execphp-7" class="widget widget_execphp"><h2 class="widget-title"><span>Aktuāli</span></h2>			<div class="execphpwidget"></div>
		</div><div id="happythemes-ad-34" class="widget widget_ad ad-widget"><div class="adwidget"><div id='ALKS09_300x600_1'></div>
</div><h2 class="widget-title"><span>Reklāma</span></h2></div><div id="democracy-3" class="widget widget_democracy"><h2 class="widget-title"><span>Aptauja</span></h2>
<!--democracy-->
<style type="text/css">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</style>
<div id="democracy-90" class="democracy" data-opts='{"ajax_url":"https:\/\/aluksniesiem.lv\/wp-admin\/admin-ajax.php","pid":90,"max_answs":0,"answs_max_height":"500","anim_speed":"400","line_anim_speed":1500}' >Vai sniegs šogad licis vilties?<div class="dem-screen vote"><form method="POST" action="#democracy-90"><ul class="dem-vote">
					<li data-aid="495">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="495" name="answer_ids[]"><span class="dem__spot"></span> Sniegs ne, bet atbildīgie dienesti un to darbs gan!
						</label>
					</li>
					<li data-aid="496">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="496" name="answer_ids[]"><span class="dem__spot"></span> Sniegam ir jābūt, kas gan ir ziema bez sniega?
						</label>
					</li>
					<li data-aid="497">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="497" name="answer_ids[]"><span class="dem__spot"></span> Tā ir par daudz, īpaši uz ceļiem un ietvēm!
						</label>
					</li>
					<li data-aid="498">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="498" name="answer_ids[]"><span class="dem__spot"></span> Nē, beidzot tā īsti var baudīt ziemas priekus!
						</label>
					</li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="90"><div class="dem-vote-button"><input class="dem-button " type="submit" value="Balso" data-dem-act="vote"></div><a href="javascript:void(0);" class="dem-link dem-results-link" data-dem-act="view" rel="nofollow">Rezultāti</a></div></form></div><noscript>Poll Options are limited because JavaScript is disabled in your browser.</noscript><div class="dem-loader"><div><svg  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid" class="uil-spin">
  <rect x="0" y="0" width="100" height="100" fill="none" class="bk"></rect>
  <g transform="translate(50 50)">
    <g transform="rotate(0) translate(34 0)">
      <circle cx="0" cy="0" r="8" class="fill" fill="#000">
        <animate attributeName="opacity" from="1" to="0.1" begin="0s" dur="1s" repeatCount="indefinite"></animate>
        <animateTransform attributeName="transform" type="scale" from="1.5" to="1" begin="0s" dur="1s" repeatCount="indefinite"></animateTransform>
      </circle>
    </g>
    <g transform="rotate(45) translate(34 0)">
      <circle cx="0" cy="0" r="8" class="fill" fill="#000">
        <animate attributeName="opacity" from="1" to="0.1" begin="0.12s" dur="1s" repeatCount="indefinite"></animate>
        <animateTransform attributeName="transform" type="scale" from="1.5" to="1" begin="0.12s" dur="1s" repeatCount="indefinite"></animateTransform>
      </circle>
    </g>
    <g transform="rotate(90) translate(34 0)">
      <circle cx="0" cy="0" r="8" class="fill" fill="#000">
        <animate attributeName="opacity" from="1" to="0.1" begin="0.25s" dur="1s" repeatCount="indefinite"></animate>
        <animateTransform attributeName="transform" type="scale" from="1.5" to="1" begin="0.25s" dur="1s" repeatCount="indefinite"></animateTransform>
      </circle>
    </g>
    <g transform="rotate(135) translate(34 0)">
      <circle cx="0" cy="0" r="8" class="fill" fill="#000">
        <animate attributeName="opacity" from="1" to="0.1" begin="0.37s" dur="1s" repeatCount="indefinite"></animate>
        <animateTransform attributeName="transform" type="scale" from="1.5" to="1" begin="0.37s" dur="1s" repeatCount="indefinite"></animateTransform>
      </circle>
    </g>
    <g transform="rotate(180) translate(34 0)">
      <circle cx="0" cy="0" r="8" class="fill" fill="#000">
        <animate attributeName="opacity" from="1" to="0.1" begin="0.5s" dur="1s" repeatCount="indefinite"></animate>
        <animateTransform attributeName="transform" type="scale" from="1.5" to="1" begin="0.5s" dur="1s" repeatCount="indefinite"></animateTransform>
      </circle>
    </g>
    <g transform="rotate(225) translate(34 0)">
      <circle cx="0" cy="0" r="8" class="fill" fill="#000">
        <animate attributeName="opacity" from="1" to="0.1" begin="0.62s" dur="1s" repeatCount="indefinite"></animate>
        <animateTransform attributeName="transform" type="scale" from="1.5" to="1" begin="0.62s" dur="1s" repeatCount="indefinite"></animateTransform>
      </circle>
    </g>
    <g transform="rotate(270) translate(34 0)">
      <circle cx="0" cy="0" r="8" class="fill" fill="#000">
        <animate attributeName="opacity" from="1" to="0.1" begin="0.75s" dur="1s" repeatCount="indefinite"></animate>
        <animateTransform attributeName="transform" type="scale" from="1.5" to="1" begin="0.75s" dur="1s" repeatCount="indefinite"></animateTransform>
      </circle>
    </g>
    <g transform="rotate(315) translate(34 0)">
      <circle cx="0" cy="0" r="8" class="fill" fill="#000">
        <animate attributeName="opacity" from="1" to="0.1" begin="0.87s" dur="1s" repeatCount="indefinite"></animate>
        <animateTransform attributeName="transform" type="scale" from="1.5" to="1" begin="0.87s" dur="1s" repeatCount="indefinite"></animateTransform>
      </circle>
    </g>
  </g>
</svg></div></div></div><!--democracy--></div><div id="happythemes-ad-60" class="widget widget_ad ad-widget"><div class="adwidget"><div id='ALKS00_Pixel_Visas_Lapas_LV'></div></div><h2 class="widget-title"><span>Reklāma</span></h2></div><div id="better_recent_comments-2" class="widget widget_recent_comments"><h2 class="widget-title"><span>Jaunākie komentāri</span></h2><ul id="better-recent-comments" class="recent-comments-list with-avatars"><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/5459a66e5b4473921832507f83dda45c?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5459a66e5b4473921832507f83dda45c?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy'/></span> <span class="comment-author-link">kautkas17@inbox.lv</span> komentē <span class="comment-post"><a href="https://aluksniesiem.lv/sabiedriba/par-skolu-tiklu-lems-domes-sede-nakosnedel/#comment-581">Par skolu tīklu lems domes sēdē nākošnedēļ (papildināts)</a></span>: &ldquo;<span class="comment-excerpt">Šis būs labs demokrātijas piemērs Alūksnē, kā ar vienas balss pārsvaru saujiņa cilvēku spēs sad**** visu to, kas Alūksnē ir&hellip;</span>&rdquo; <span class="comment-date">Feb 18, 14:28</span></div></li><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/ecee762b8d62214808dd7fc557bf0e8c?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ecee762b8d62214808dd7fc557bf0e8c?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy'/></span> <span class="comment-author-link">@@ @@</span> komentē <span class="comment-post"><a href="https://aluksniesiem.lv/sabiedriba/piektdien-izlems-skolu-likteni/#comment-580">Piektdien izlems skolu likteni (papildināts)</a></span>: &ldquo;<span class="comment-excerpt">Ģimnāziju pārvērst par vidusskolu, kurā tev skalo smadzenes lai tu strādātu armijā. Gudri xD</span>&rdquo; <span class="comment-date">Feb 16, 19:28</span></div></li><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/6561788d659245e429ac35e29c153981?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6561788d659245e429ac35e29c153981?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy'/></span> <span class="comment-author-link">nu nu</span> komentē <span class="comment-post"><a href="https://aluksniesiem.lv/sabiedriba/kokoglu-rupnica-marienburg-latvija-aizsak-bio-oglu-jeb-ziemeleiropas-melna-zelta-razosanu/#comment-579">Kokogļu rūpnīca Marienburg Latvijā aizsāk bio-ogļu jeb Ziemeļeiropas &#8220;melnā zelta&#8221; ražošanu</a></span>: &ldquo;<span class="comment-excerpt">Metinātājus no Ukrainas, caur Poliju &#8211; šķiet, algas piedāvājums apmierina tikai ukraiņus. Alūksnē ir divi kvalificēti elektriķi &#8230;.. iespējams, ka&hellip;</span>&rdquo; <span class="comment-date">Feb 16, 14:34</span></div></li></ul></div><div id="happythemes-ad-33" class="widget widget_ad ad-widget"><div class="adwidget"><div id='ALKS06_300x250_2'></div></div><h2 class="widget-title"><span>Reklāma</span></h2></div><div id="happythemes-ad-47" class="widget widget_ad ad-widget"><div class="adwidget"><div id='ALKS04_300x250_3'></div></div><h2 class="widget-title"><span>Reklāma</span></h2></div><div  class="tribe-compatibility-container" >
	<div
		 class="tribe-common tribe-events tribe-events-view tribe-events-view--widget-events-list tribe-events-widget" 		data-js="tribe-events-view"
		data-view-rest-nonce="b4a7b662a5"
		data-view-rest-url="https://aluksniesiem.lv/wp-json/tribe/views/v2/html"
		data-view-manage-url="1"
							data-view-breakpoint-pointer="74a1c20a-6157-463d-9186-6fc61ffa3959"
			>
		<div class="tribe-events-widget-events-list">

			<script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Foto orient\u0113\u0161an\u0101s \u201cIepaz\u012bsti Jaunal\u016bksnes pagastu\u201d","description":"&lt;p&gt;No 14. l\u012bdz 25. febru\u0101rim Jaunal\u016bksnes pagasta teritorijas ietvaros foto orient\u0113\u0161an\u0101s \u201cIepaz\u012bsti Jaunal\u016bksnes pagastu\u201d.&lt;/p&gt;\\n","url":"https://aluksniesiem.lv/pasakums/foto-orientesanas-iepazisti-jaunaluksnes-pagastu/","startDate":"2022-02-14T00:00:00+02:00","endDate":"2022-02-25T23:59:59+02:00","performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"ATCELTS Koncerts ar Gun\u0101ru un Zani","description":"&lt;p&gt;19. febru\u0101r\u012b 17.00 M\u0101ri\u0146kalna tautas nam\u0101 koncerts ar Gun\u0101ru un Zani. Oblig\u0101ta iepriek\u0161\u0113j\u0101 pieteik\u0161an\u0101s l\u012bdz 17. febru\u0101rim, zvanot vai rakstot 26413370 (Linda)&lt;/p&gt;\\n","url":"https://aluksniesiem.lv/pasakums/koncerts-ar-gunaru-un-zani/","startDate":"2022-02-19T17:00:00+02:00","endDate":"2022-02-19T17:00:00+02:00","location":{"@type":"Place","name":"M\u0101ri\u0146kalna tautas nam\u0101","description":"","url":"","address":{"@type":"PostalAddress"},"telephone":"","sameAs":""},"performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Strauti\u0146os hokeja laukum\u0101  Sportiski atrakt\u012bvas aktivit\u0101tes visai \u0123imenei","description":"&lt;p&gt;20. febru\u0101r\u012b 12.00 Strauti\u0146os hokeja laukum\u0101 Sportiski atrakt\u012bvas aktivit\u0101tes visai \u0123imenei ar atp\u016btas elementiem. Pulksten 14.00 Strauti\u0146u TURN\u012aRS hokej\u0101. ATCELTS Lai nodro\u0161in\u0101tu visu valst\u012b noteikto ierobe\u017eojumu iev\u0113ro\u0161anu, uz pas\u0101kumu oblig\u0101ta&hellip;&lt;/p&gt;\\n","url":"https://aluksniesiem.lv/pasakums/strautinos-hokeja-laukuma-sportiski-atraktivas-aktivitates-visai-gimenei/","startDate":"2022-02-20T12:00:00+02:00","endDate":"2022-02-20T12:00:00+02:00","performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Pas\u0101kums \u201cEs bij\u2019 puika, man bij\u2019 vara\u201d","description":"&lt;p&gt;23. febru\u0101r\u012b 11.00 M\u0101lupes Saieta nam\u0101 pas\u0101kums \u201cEs bij\u2019 puika, man bij\u2019 vara\u201d.&lt;/p&gt;\\n","url":"https://aluksniesiem.lv/pasakums/pasakums-es-bij-puika-man-bij-vara/","startDate":"2022-02-23T11:00:00+02:00","endDate":"2022-02-23T11:00:00+02:00","location":{"@type":"Place","name":"M\u0101lupes Saieta nam\u0101","description":"","url":"","address":{"@type":"PostalAddress"},"telephone":"","sameAs":""},"performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Pas\u0101kums \u201cVien mirdzums paliek aizrito\u0161\u0101 laika p\u0113d\u0101s\u2026\u201d","description":"&lt;p&gt;24. febru\u0101r\u012b 11.00 Annas kult\u016bras nam\u0101 pas\u0101kums \u201cVien mirdzums paliek aizrito\u0161\u0101 laika p\u0113d\u0101s\u2026\u201d, velt\u012bts rakstniecei Skaidr\u012btei Kaldupei 100 gadu jubilej\u0101. Laipni aicin\u0101ti visi Skaidr\u012btes Kaldupes v\u0101rda m\u0101kslas un person\u012bbas cien\u012bt\u0101ji.&lt;/p&gt;\\n","url":"https://aluksniesiem.lv/pasakums/pasakums-vien-mirdzums-paliek-aizritosa-laika-pedas/","startDate":"2022-02-24T11:00:00+02:00","endDate":"2022-02-24T11:00:00+02:00","location":{"@type":"Place","name":"Annas kult\u016bras nam\u0101","description":"","url":"","address":{"@type":"PostalAddress"},"telephone":"","sameAs":""},"performer":"Organization"}]
</script>
			<script data-js="tribe-events-view-data" type="application/json">
	{"slug":"widget-events-list","prev_url":"","next_url":"","view_class":"Tribe\\Events\\Views\\V2\\Views\\Widgets\\Widget_List_View","view_slug":"widget-events-list","view_label":"Widget-events-list","view":null,"should_manage_url":true,"id":null,"alias-slugs":null,"title":"Par skolu t\u012bklu lems domes s\u0113d\u0113 n\u0101ko\u0161ned\u0113\u013c (papildin\u0101ts) \u2013 Al\u016bksnie\u0161iem.lv","limit":"5","no_upcoming_events":true,"featured_events_only":false,"jsonld_enable":true,"tribe_is_list_widget":false,"admin_fields":{"title":{"label":"Title:","type":"text","classes":"","dependency":"","id":"widget-tribe-widget-events-list-2-title","name":"widget-tribe-widget-events-list[2][title]","options":[],"placeholder":"","value":null},"limit":{"label":"Show:","type":"number","default":5,"min":1,"max":10,"step":1,"classes":"","dependency":"","id":"widget-tribe-widget-events-list-2-limit","name":"widget-tribe-widget-events-list[2][limit]","options":[],"placeholder":"","value":null},"no_upcoming_events":{"label":"Hide this widget if there are no upcoming events.","type":"checkbox","classes":"","dependency":"","id":"widget-tribe-widget-events-list-2-no_upcoming_events","name":"widget-tribe-widget-events-list[2][no_upcoming_events]","options":[],"placeholder":"","value":null},"featured_events_only":{"label":"Limit to featured events only","type":"checkbox","classes":"","dependency":"","id":"widget-tribe-widget-events-list-2-featured_events_only","name":"widget-tribe-widget-events-list[2][featured_events_only]","options":[],"placeholder":"","value":null},"jsonld_enable":{"label":"Generate JSON-LD data","type":"checkbox","classes":"","dependency":"","id":"widget-tribe-widget-events-list-2-jsonld_enable","name":"widget-tribe-widget-events-list[2][jsonld_enable]","options":[],"placeholder":"","value":null}},"events":[55206,54720,54698,54715,54700],"url":"https:\/\/aluksniesiem.lv\/?post_type=tribe_events&eventDisplay=widget-events-list","url_event_date":false,"bar":{"keyword":"","date":""},"today":"2022-02-18 00:00:00","now":"2022-02-18 21:28:11","rest_url":"https:\/\/aluksniesiem.lv\/wp-json\/tribe\/views\/v2\/html","rest_method":"POST","rest_nonce":"b4a7b662a5","today_url":"https:\/\/aluksniesiem.lv\/?post_type=tribe_events&eventDisplay=widget-events-list&name=par-skolu-tiklu-lems-domes-sede-nakosnedel&category_name=sabiedriba","prev_label":"","next_label":"","date_formats":{"compact":"d.m.Y","month_and_year_compact":"m.Y","month_and_year":"M. Y","time_range_separator":" - ","date_time_separator":" \/ "},"messages":[],"start_of_week":"1","breadcrumbs":[],"before_events":"","after_events":"\n<!--\nThis calendar is powered by The Events Calendar.\nhttp:\/\/evnt.is\/18wn\n-->\n","display_events_bar":false,"disable_event_search":true,"live_refresh":true,"ical":{"display_link":true,"link":{"url":"https:\/\/aluksniesiem.lv\/?post_type=tribe_events&#038;eventDisplay=widget-events-list&#038;ical=1","text":"Eksport\u0113t Notikumi","title":"Use this to share calendar data with Google Calendar, Apple iCal and other compatible apps"}},"container_classes":["tribe-common","tribe-events","tribe-events-view","tribe-events-view--widget-events-list","tribe-events-widget"],"container_data":[],"is_past":false,"breakpoints":{"xsmall":500,"medium":768,"full":960},"breakpoint_pointer":"74a1c20a-6157-463d-9186-6fc61ffa3959","is_initial_load":true,"public_views":{"month":{"view_class":"Tribe\\Events\\Views\\V2\\Views\\Month_View","view_url":"https:\/\/aluksniesiem.lv\/pasakumi\/m%c4%93nesis\/","view_label":"M\u0113nesis"},"day":{"view_class":"Tribe\\Events\\Views\\V2\\Views\\Day_View","view_url":"https:\/\/aluksniesiem.lv\/pasakumi\/%c5%a1odien\/","view_label":"Diena"}},"show_latest_past":false,"compatibility_classes":["tribe-compatibility-container"],"view_more_text":"Skat\u012bt Kalend\u0101ru","view_more_title":"View more notikumi.","view_more_link":"https:\/\/aluksniesiem.lv\/pasakumi\/","widget_title":"Pas\u0101kumi","hide_if_no_upcoming_events":true,"display":[],"_context":{"slug":"widget-events-list"}}</script>

			<header class="tribe-events-widget-events-list__header">
				<h2 class="tribe-events-widget-events-list__header-title tribe-common-h6 tribe-common-h--alt">
					Pasākumi				</h2>
			</header>

			
				<div class="tribe-events-widget-events-list__events">
											<div  class="tribe-common-g-row tribe-events-widget-events-list__event-row" >

	<div class="tribe-events-widget-events-list__event-date-tag tribe-common-g-col">
	<time class="tribe-events-widget-events-list__event-date-tag-datetime" datetime="2022-02-18">
		<span class="tribe-events-widget-events-list__event-date-tag-month">
			Feb		</span>
		<span class="tribe-events-widget-events-list__event-date-tag-daynum tribe-common-h2 tribe-common-h4--min-medium">
			18		</span>
	</time>
</div>

	<div class="tribe-events-widget-events-list__event-wrapper tribe-common-g-col">
		<article  class="tribe-events-widget-events-list__event post-55206 tribe_events type-tribe_events status-publish hentry tribe_events_cat-citi_pasakumi" >
			<div class="tribe-events-widget-events-list__event-details">

				<header class="tribe-events-widget-events-list__event-header">
					<div class="tribe-events-widget-events-list__event-datetime-wrapper tribe-common-b2 tribe-common-b3--min-medium">
		<time class="tribe-events-widget-events-list__event-datetime" datetime="2022-02-14">
		<span class="tribe-event-date-start">Feb. 14</span> - <span class="tribe-event-date-end">Feb. 25</span>	</time>
	</div>
					<h3 class="tribe-events-widget-events-list__event-title tribe-common-h7">
	<a
		href="https://aluksniesiem.lv/pasakums/foto-orientesanas-iepazisti-jaunaluksnes-pagastu/"
		title="Foto orientēšanās “Iepazīsti Jaunalūksnes pagastu”"
		rel="bookmark"
		class="tribe-events-widget-events-list__event-title-link tribe-common-anchor-thin"
	>
		Foto orientēšanās “Iepazīsti Jaunalūksnes pagastu”	</a>
</h3>
				</header>

				
			</div>
		</article>
	</div>

</div>
											<div  class="tribe-common-g-row tribe-events-widget-events-list__event-row" >

	<div class="tribe-events-widget-events-list__event-date-tag tribe-common-g-col">
	<time class="tribe-events-widget-events-list__event-date-tag-datetime" datetime="2022-02-19">
		<span class="tribe-events-widget-events-list__event-date-tag-month">
			Feb		</span>
		<span class="tribe-events-widget-events-list__event-date-tag-daynum tribe-common-h2 tribe-common-h4--min-medium">
			19		</span>
	</time>
</div>

	<div class="tribe-events-widget-events-list__event-wrapper tribe-common-g-col">
		<article  class="tribe-events-widget-events-list__event post-54720 tribe_events type-tribe_events status-publish hentry tribe_events_cat-koncerti" >
			<div class="tribe-events-widget-events-list__event-details">

				<header class="tribe-events-widget-events-list__event-header">
					<div class="tribe-events-widget-events-list__event-datetime-wrapper tribe-common-b2 tribe-common-b3--min-medium">
		<time class="tribe-events-widget-events-list__event-datetime" datetime="2022-02-19">
		<span class="tribe-event-date-start">17:00</span>	</time>
	</div>
					<h3 class="tribe-events-widget-events-list__event-title tribe-common-h7">
	<a
		href="https://aluksniesiem.lv/pasakums/koncerts-ar-gunaru-un-zani/"
		title="ATCELTS Koncerts ar Gunāru un Zani"
		rel="bookmark"
		class="tribe-events-widget-events-list__event-title-link tribe-common-anchor-thin"
	>
		ATCELTS Koncerts ar Gunāru un Zani	</a>
</h3>
				</header>

				
			</div>
		</article>
	</div>

</div>
											<div  class="tribe-common-g-row tribe-events-widget-events-list__event-row" >

	<div class="tribe-events-widget-events-list__event-date-tag tribe-common-g-col">
	<time class="tribe-events-widget-events-list__event-date-tag-datetime" datetime="2022-02-20">
		<span class="tribe-events-widget-events-list__event-date-tag-month">
			Feb		</span>
		<span class="tribe-events-widget-events-list__event-date-tag-daynum tribe-common-h2 tribe-common-h4--min-medium">
			20		</span>
	</time>
</div>

	<div class="tribe-events-widget-events-list__event-wrapper tribe-common-g-col">
		<article  class="tribe-events-widget-events-list__event post-54698 tribe_events type-tribe_events status-publish hentry tribe_events_cat-berniem tribe_events_cat-sporta-pasakumi" >
			<div class="tribe-events-widget-events-list__event-details">

				<header class="tribe-events-widget-events-list__event-header">
					<div class="tribe-events-widget-events-list__event-datetime-wrapper tribe-common-b2 tribe-common-b3--min-medium">
		<time class="tribe-events-widget-events-list__event-datetime" datetime="2022-02-20">
		<span class="tribe-event-date-start">12:00</span>	</time>
	</div>
					<h3 class="tribe-events-widget-events-list__event-title tribe-common-h7">
	<a
		href="https://aluksniesiem.lv/pasakums/strautinos-hokeja-laukuma-sportiski-atraktivas-aktivitates-visai-gimenei/"
		title="Strautiņos hokeja laukumā  Sportiski atraktīvas aktivitātes visai ģimenei"
		rel="bookmark"
		class="tribe-events-widget-events-list__event-title-link tribe-common-anchor-thin"
	>
		Strautiņos hokeja laukumā  Sportiski atraktīvas aktivitātes visai ģimenei	</a>
</h3>
				</header>

				
			</div>
		</article>
	</div>

</div>
											<div  class="tribe-common-g-row tribe-events-widget-events-list__event-row" >

	<div class="tribe-events-widget-events-list__event-date-tag tribe-common-g-col">
	<time class="tribe-events-widget-events-list__event-date-tag-datetime" datetime="2022-02-23">
		<span class="tribe-events-widget-events-list__event-date-tag-month">
			Feb		</span>
		<span class="tribe-events-widget-events-list__event-date-tag-daynum tribe-common-h2 tribe-common-h4--min-medium">
			23		</span>
	</time>
</div>

	<div class="tribe-events-widget-events-list__event-wrapper tribe-common-g-col">
		<article  class="tribe-events-widget-events-list__event post-54715 tribe_events type-tribe_events status-publish hentry tribe_events_cat-koncerti" >
			<div class="tribe-events-widget-events-list__event-details">

				<header class="tribe-events-widget-events-list__event-header">
					<div class="tribe-events-widget-events-list__event-datetime-wrapper tribe-common-b2 tribe-common-b3--min-medium">
		<time class="tribe-events-widget-events-list__event-datetime" datetime="2022-02-23">
		<span class="tribe-event-date-start">11:00</span>	</time>
	</div>
					<h3 class="tribe-events-widget-events-list__event-title tribe-common-h7">
	<a
		href="https://aluksniesiem.lv/pasakums/pasakums-es-bij-puika-man-bij-vara/"
		title="Pasākums “Es bij’ puika, man bij’ vara”"
		rel="bookmark"
		class="tribe-events-widget-events-list__event-title-link tribe-common-anchor-thin"
	>
		Pasākums “Es bij’ puika, man bij’ vara”	</a>
</h3>
				</header>

				
			</div>
		</article>
	</div>

</div>
											<div  class="tribe-common-g-row tribe-events-widget-events-list__event-row" >

	<div class="tribe-events-widget-events-list__event-date-tag tribe-common-g-col">
	<time class="tribe-events-widget-events-list__event-date-tag-datetime" datetime="2022-02-24">
		<span class="tribe-events-widget-events-list__event-date-tag-month">
			Feb		</span>
		<span class="tribe-events-widget-events-list__event-date-tag-daynum tribe-common-h2 tribe-common-h4--min-medium">
			24		</span>
	</time>
</div>

	<div class="tribe-events-widget-events-list__event-wrapper tribe-common-g-col">
		<article  class="tribe-events-widget-events-list__event post-54700 tribe_events type-tribe_events status-publish hentry tribe_events_cat-koncerti" >
			<div class="tribe-events-widget-events-list__event-details">

				<header class="tribe-events-widget-events-list__event-header">
					<div class="tribe-events-widget-events-list__event-datetime-wrapper tribe-common-b2 tribe-common-b3--min-medium">
		<time class="tribe-events-widget-events-list__event-datetime" datetime="2022-02-24">
		<span class="tribe-event-date-start">11:00</span>	</time>
	</div>
					<h3 class="tribe-events-widget-events-list__event-title tribe-common-h7">
	<a
		href="https://aluksniesiem.lv/pasakums/pasakums-vien-mirdzums-paliek-aizritosa-laika-pedas/"
		title="Pasākums “Vien mirdzums paliek aizritošā laika pēdās…”"
		rel="bookmark"
		class="tribe-events-widget-events-list__event-title-link tribe-common-anchor-thin"
	>
		Pasākums “Vien mirdzums paliek aizritošā laika pēdās…”	</a>
</h3>
				</header>

				
			</div>
		</article>
	</div>

</div>
									</div>

				<div class="tribe-events-widget-events-list__view-more tribe-common-b1 tribe-common-b2--min-medium">
	<a
		href="https://aluksniesiem.lv/pasakumi/"
		class="tribe-events-widget-events-list__view-more-link tribe-common-anchor-thin"
		title="View more notikumi."
	>
		Skatīt Kalendāru	</a>
</div>

					</div>
	</div>
</div>
<script class="tribe-events-breakpoints">
	( function () {
		var completed = false;

		function initBreakpoints() {
			if ( completed ) {
				// This was fired already and completed no need to attach to the event listener.
				document.removeEventListener( 'DOMContentLoaded', initBreakpoints );
				return;
			}

			if ( 'undefined' === typeof window.tribe ) {
				return;
			}

			if ( 'undefined' === typeof window.tribe.events ) {
				return;
			}

			if ( 'undefined' === typeof window.tribe.events.views ) {
				return;
			}

			if ( 'undefined' === typeof window.tribe.events.views.breakpoints ) {
				return;
			}

			if ( 'function' !== typeof (window.tribe.events.views.breakpoints.setup) ) {
				return;
			}

			var container = document.querySelectorAll( '[data-view-breakpoint-pointer="74a1c20a-6157-463d-9186-6fc61ffa3959"]' );
			if ( ! container ) {
				return;
			}

			window.tribe.events.views.breakpoints.setup( container );
			completed = true;
			// This was fired already and completed no need to attach to the event listener.
			document.removeEventListener( 'DOMContentLoaded', initBreakpoints );
		}

		// Try to init the breakpoints right away.
		initBreakpoints();
		document.addEventListener( 'DOMContentLoaded', initBreakpoints );
	})();
</script>
<div id="happythemes-ad-48" class="widget widget_ad ad-widget"><div class="adwidget"><div id='ALKS15_300x250_4'></div></div><h2 class="widget-title"><span>Reklāma</span></h2></div><div id="happythemes-ad-15" class="widget widget_ad ad-widget"><div class="adwidget"><div id='ALKS11_300x600_down'></div>
</div><h2 class="widget-title"><span>Reklāma</span></h2></div><div id="execphp-8" class="widget widget_execphp"><h2 class="widget-title"><span>ZIEDOT</span></h2>			<div class="execphpwidget">    <div class="donate-wrapper">
        <div class="donation-intro-text" style="text-align: justify; font-size: 14px; margin-bottom: 20px;">Vēlies portālā pārbaudītu un atbildīgu saturu? Atbalsti reģionālo portālu ar ziedojumu. Tas stiprinās kvalitatīvu un neatkarīgu žurnālistiku mūsu novadā.</div>
        <div id="donation-content">
            <div id="select-block">
                <select name="donation-value" id="js-select-box">
                    <option value="zero">Izvēlēties summu</option>
                    <option value="1">1 &euro;</option>
                    <option value="5">5 &euro;</option>
                    <option value="10">10 &euro;</option>
                    <option value="20">20 &euro;</option>
                    <option value="custom">Cita summa</option>
                </select>
            </div>
            <div id="custom-donation-input-block" style="display: none;">
                <input type="text" id="js-custom-donate-amount" style="width: 100%; margin-top: 20px;" placeholder="Ievadiet summu &euro;">
            </div>
            <div id="donate-button" class="pop-up-donate-button">
                <a href="javascript:void(0);" class="js-donate-button" id="js-donate-button">
                    <div class="donate-click">Ziedot</div>
                </a>
            </div>
            <div id="js-donation-error-msg" style="margin-top: 10px; color: red; font-size: 14px;"></div>
        </div>
    </div>
    </div>
		</div><div id="happythemes-ad-56" class="widget widget_ad ad-widget"><div class="adwidget"><div id='ALKS16_300x250_5'></div></div><h2 class="widget-title"><span>Reklāma</span></h2></div>	

</aside><!-- #secondary -->

		</div><!-- .clear -->

	</div><!-- #content .site-content -->
	
	<footer id="colophon" class="site-footer container">

		
		
		<div class="clear"></div>

					<div id="site-bottom" class="clear">
            <div id='ALKS10_970x250_Superbottom'></div>
            <div id='ALKS05_mobile_300x600_Superbottom'></div>
			<div class="menu-apaksa-container"><ul id="footer-menu" class="footer-nav"><li id="menu-item-512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-512"><a href="https://aluksniesiem.lv/privacy-policy/">Lietošanas noteikumi</a></li>
<li id="menu-item-516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-516"><a href="https://aluksniesiem.lv/kas-mes-esam/">Kas mēs esam</a></li>
<li id="menu-item-511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-511"><a href="https://aluksniesiem.lv/contacts/">Komanda</a></li>
<li id="menu-item-517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-517"><a href="https://aluksniesiem.lv/sutit-zinu-redakcijai/">Sūtīt ziņu redakcijai</a></li>
<li id="menu-item-30405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30405"><a href="https://aluksniesiem.lv/privatuma-politika/">Privātuma politika</a></li>
<li id="menu-item-30406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30406"><a href="https://aluksniesiem.lv/atcelsanas-politika/">Atcelšanas politika</a></li>
<li id="menu-item-48385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48385"><a href="https://aluksniesiem.lv/abonesanas-akcijas-noteikumi/">Abonēšanas akcijas noteikumi</a></li>
</ul></div>
            <div class="company-info">Malienas ziņas SIA<span>|</span> Reģ. nr.: LV43203000248 <span>|</span> Adrese: Rūpniecības iela 7A, Alūksne, Alūksnes nov., LV-4301, Latvija</div>
            <div class="accepted-payment-methods"><img src="https://i.imgur.com/jbH2RyJ.png" alt="visa-mastercard-payment-methods"></div>
			<div class="site-info">

                &copy; 2022 <a href="https://aluksniesiem.lv">Alūksniešiem.lv</a>

			</div><!-- .site-info -->

			
		</div><!-- #site-bottom -->
							
	</footer><!-- #colophon -->

</div><!-- #page -->

<div class="bottom-right">

	
	
	</div><!-- .bottom-right -->

<!-- Adnet media head part -->
<script async src="https://core.dimatter.ai/pubs/aluksniesiem-lv.min.js"></script>
<script>
  window.dimatter = window.dimatter || [];
	if(window.innerWidth >= 992){
		window.dimatter.push(['ALKS00_Pixel_Tapete']);
		window.dimatter.push(['ALKS00_Pixel_Visas_Lapas_LV']);
		window.dimatter.push(['ALKS01_970x250_article_Top_Giga']);
		window.dimatter.push(['ALKS01_970x250_Top_Giga']);
		window.dimatter.push(['ALKS02_article_300x250_1']);
		window.dimatter.push(['ALKS03_article_300x250_2']);
		window.dimatter.push(['ALKS04_300x250_3']);
		window.dimatter.push(['ALKS05_300x250_1']);
		window.dimatter.push(['ALKS06_300x250_2']);
		window.dimatter.push(['ALKS07_728x250_1']);
		window.dimatter.push(['ALKS08_728x250_2']);
		window.dimatter.push(['ALKS09_300x600_1']);
		window.dimatter.push(['ALKS09_300x600_article_1']);
		window.dimatter.push(['ALKS10_970x250_Superbottom']);
		window.dimatter.push(['ALKS11_300x600_down']);
		window.dimatter.push(['ALKS12_article_728x250']);
		window.dimatter.push(['ALKS12_article_728x90']);
		window.dimatter.push(['ALKS13_728x250_3']);
		window.dimatter.push(['ALKS14_728x250_4']);
		window.dimatter.push(['ALKS15_300x250_4']);
		window.dimatter.push(['ALKS16_300x250_5']);
		window.dimatter.push(['ALKS17_728x250_5']);
		} else {
				window.dimatter.push(['ALKS01_mobile_300x250_1']);
				window.dimatter.push(['ALKS01_mobile_article_300x250_1']);
				window.dimatter.push(['ALKS02_mobile_300x250_2']);
				window.dimatter.push(['ALKS02_mobile_300x250_article_2']);
				window.dimatter.push(['ALKS03_mobile_300x250_3']);
				window.dimatter.push(['ALKS04_mobile_300x250_4']);
				window.dimatter.push(['ALKS05_mobile_300x250_5']);
				window.dimatter.push(['ALKS05_mobile_300x600_Superbottom']);
				window.dimatter.push(['ALKS06_mobile_300x250_5']);
				window.dimatter.push(['ALKS00_mobile_Pixel']);
				}
		window.dimatter.push(['_initialize']);
</script>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"N\u0101kamais","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sv\u0113tdiena","Pirmdiena","Otrdiena","Tre\u0161diena","Ceturtdiena","Piektdiena","Sestdiena"],"dayNamesShort":["Sve","Pir","Otr","Tre","Cet","Pie","Ses"],"dayNamesMin":["Sv","Pi","Ot","Tr","Ce","Pi","Se"],"monthNames":["Janv\u0101ris","Febru\u0101ris","Marts","Apr\u012blis","Maijs","J\u016bnijs","J\u016blijs","Augusts","Septembris","Oktobris","Novembris","Decembris"],"monthNamesShort":["Janv\u0101ris","Febru\u0101ris","Marts","Apr\u012blis","Maijs","J\u016bnijs","J\u016blijs","Augusts","Septembris","Oktobris","Novembris","Decembris"],"monthNamesMin":["Jan","Feb","Mar","Apr","Mai","J\u016bn","J\u016bl","Aug","Sep","Okt","Nov","Dec"],"nextText":"N\u0101kamais","prevText":"Iepriek\u0161\u0113jais","currentText":"\u0160odien","closeText":"Pabeigts","today":"\u0160odien","clear":"Not\u012br\u012bt"}};/* ]]> */ </script><link rel='stylesheet' id='tec-variables-skeleton-css'  href='https://aluksniesiem.lv/wp-content/plugins/the-events-calendar/common/src/resources/css/variables-skeleton.min.css?ver=4.14.7' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://aluksniesiem.lv/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.14.7' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-widgets-v2-events-list-skeleton-css'  href='https://aluksniesiem.lv/wp-content/plugins/the-events-calendar/src/resources/css/widget-events-list-skeleton.min.css?ver=5.10.1' type='text/css' media='all' />
<link rel='stylesheet' id='tec-variables-full-css'  href='https://aluksniesiem.lv/wp-content/plugins/the-events-calendar/common/src/resources/css/variables-full.min.css?ver=4.14.7' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-full-style-css'  href='https://aluksniesiem.lv/wp-content/plugins/the-events-calendar/common/src/resources/css/common-full.min.css?ver=4.14.7' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-widgets-v2-events-list-full-css'  href='https://aluksniesiem.lv/wp-content/plugins/the-events-calendar/src/resources/css/widget-events-list-full.min.css?ver=5.10.1' type='text/css' media='all' />
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/aluksniesiem.lv\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.5' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/themes/myportal/assets/js/superfish.js?ver=5.9' id='superfish-js'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/themes/myportal/assets/js/modernizr.min.js?ver=5.9' id='modernizr-js'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/themes/myportal/assets/js/html5.js?ver=5.9' id='html5-js'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/themes/myportal/assets/js/jquery.bxslider.min.js?ver=5.9' id='bxslider-js'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/themes/myportal/assets/js/infinite-scroll.pkgd.min.js?ver=5.9' id='infinite-scroll-js'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/themes/myportal/assets/js/jquery.custom.js?ver=4546' id='custom-js'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-includes/js/comment-reply.min.js?ver=5.9' id='comment-reply-js'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js?ver=1641932171' id='zoom-social-icons-widget-frontend-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfGH-IUAAAAAAC3J3zR-uHuQGBSloVQll4T8Bvs&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LfGH-IUAAAAAAC3J3zR-uHuQGBSloVQll4T8Bvs","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.5' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/plugins/democracy-poll/js/democracy.min.js?ver=5.6.0' id='democracy-js'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/plugins/the-events-calendar/common/src/resources/js/tribe-common.min.js?ver=4.14.7' id='tribe-common-js'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/plugins/the-events-calendar/common/src/resources/js/utils/query-string.js?ver=4.14.7' id='tribe-query-string-js'></script>
<script src='https://aluksniesiem.lv/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-before.js'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script src='https://aluksniesiem.lv/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-after.js'></script>
<script defer type='text/javascript' src='https://aluksniesiem.lv/wp-content/plugins/the-events-calendar/src/resources/js/views/manager.js?ver=5.10.1' id='tribe-events-views-v2-manager-js'></script>
<script type='text/javascript' src='https://aluksniesiem.lv/wp-content/plugins/the-events-calendar/src/resources/js/views/breakpoints.js?ver=5.10.1' id='tribe-events-views-v2-breakpoints-js'></script>
<style id='tribe-events-widgets-v2-events-list-full-inline-css' class='tec-customizer-inline-style' type='text/css'>
:root {
				/* Customizer-added Global Event styles */
				--tec-color-link-primary: #079300;
--tec-color-link-accent: #079300;
--tec-color-link-accent-hover: rgba(7,147,0, 0.8);
--tec-color-accent-primary: #079300;
--tec-color-accent-primary-hover: rgba(7,147,0,0.8);
--tec-color-accent-primary-multiday: rgba(7,147,0,0.24);
--tec-color-accent-primary-multiday-hover: rgba(7,147,0,0.34);
--tec-color-accent-primary-active: rgba(7,147,0,0.9);
--tec-color-accent-primary-background: rgba(7,147,0,0.07);
--tec-color-background-secondary-datepicker: rgba(7,147,0,0.5);
--tec-color-accent-primary-background-datepicker: #079300;
--tec-color-button-primary: #079300;
--tec-color-button-primary-hover: rgba(7,147,0,0.8);
--tec-color-button-primary-active: rgba(7,147,0,0.9);
--tec-color-button-primary-background: rgba(7,147,0,0.07);
--tec-color-day-marker-current-month: #079300;
--tec-color-day-marker-current-month-hover: rgba(7,147,0,0.8);
--tec-color-day-marker-current-month-active: rgba(7,147,0,0.9);
--tec-color-background-primary-multiday: rgba(7,147,0, 0.24);
--tec-color-background-primary-multiday-hover: rgba(7,147,0, 0.34);
--tec-color-background-primary-multiday-active: rgba(7,147,0, 0.34);
--tec-color-background-secondary-multiday: rgba(7,147,0, 0.24);
--tec-color-background-secondary-multiday-hover: rgba(7,147,0, 0.34);
			}:root {
				/* Customizer-added Events Bar styles */
				--tec-color-background-events-bar-submit-button: #079300;
--tec-color-background-events-bar-submit-button-hover: rgba(7,147,0, 0.8);
--tec-color-background-events-bar-submit-button-active: rgba(7,147,0, 0.9);
			}
</style>

        <div class="pop-up-block">
    <div class="pop-up-container">
        <div class="pop-up-top">
            <a href="javascript:void(0);"  class="js-close-pop-up" id="js-close-pop-up">
                <svg fill="none" viewBox="0 0 24 24" width="30px" stroke="currentColor"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M6 18L18 6M6 6l12 12"/></svg>
            </a>
        </div>
        <div class="pop-up-content">
            <form method="post" action="#" spellcheck="false" autocomplete="off" id="pop-up-form">
                <input type="hidden" id="_wpnonce" name="_wpnonce" value="dd29621904" /><input type="hidden" name="_wp_http_referer" value="/sabiedriba/par-skolu-tiklu-lems-domes-sede-nakosnedel/" />                <div class="first-name-container input-container">
                    <input type="text" name="js_pop_up_name" value="" id="js-pop-up-name">
                    <label>Vārds<span style="color: red;">*</span></label>
                    <div class="pop-up-notification-message" id="js-pop-up-name-notification"></div>
                </div>
                <div class="last-name-container input-container">
                    <input type="text" name="js_pop_up_last_name" value="" id="js-pop-up-last-name">
                    <label>Uzvārds<span style="color: red;">*</span></label>
                    <div class="pop-up-notification-message" id="js-pop-up-last-name-notification"></div>
                </div>
                <div class="email-container input-container">
                                            <input type="text" value="" name="js_pop_up_email" id="js-pop-up-email">
                                        <label>E-pasts<span style="color: red;">*</span></label>
                    <div class="pop-up-notification-message" id="js-pop-up-email-notification"></div>
                </div>
                <div class="input-container">
                    <input type="text" name="js_pop_up_company_name" value="" id="js-pop-up-company-name">
                    <label>Uzņēmuma nosaukums</label>
                </div>
                <div class="input-container">
                    <input type="text" name="js_pop_up_company_number" value="" id="js-pop-up-company-number">
                    <label>Uzņēmuma reģistrācijas numurs</label>
                </div>
            </form>
        </div>
        <div class="pop-up-donate-button" id="pop-up-donate-button">
            <a href="javascript:void(0);" class="js-donate-button" id="js-pop-up-donate-button"><div class="donate-click">Ziedot</div></a>
        </div>
        <div id="js-pop-up-error-msg"></div>
    </div>
</div>
<div class="success-pop-up-block">
    <div class="pop-up-container">
        <div class="pop-up-top">
            <a href="javascript:void(0);"  class="js-close-pop-up" id="success-js-close-pop-up">
                <svg fill="none" viewBox="0 0 24 24" width="30px" stroke="currentColor"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M6 18L18 6M6 6l12 12"/></svg>
            </a>
        </div>
        <div class="pop-up-content">
            <div class="success-pop-up-content">Paldies, Jūsu ziedojums  EUR ir pieņemts!</div>
            <p style="font-size: 15px; text-align: justify;">Jūsu atbalsts veicinās kvalitatīvas žurnālistikas attīstību Latvijas reģionos.</p>
            <p  class="success-pop-up-content-paragraph">Ar cieņu, <br> <a href="https://aluksniesiem.lv">Alūksniešiem.lv komanda.</a></p>
        </div>
    </div>
</div>

</body>
</html>
